<!DOCTYPE html>
<html lang="en">
    <head>
        <meta charset="utf-8" />
        <meta name="norton-safeweb-site-verification" content="24usqpep0ejc5w6hod3dulxwciwp0djs6c6ufp96av3t4whuxovj72wfkdjxu82yacb7430qjm8adbd5ezlt4592dq4zrvadcn9j9n-0btgdzpiojfzno16-fnsnu7xd" />
        
        
        
        
        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0" />
        <meta name="author" content="Ryan Broderick" />
        <meta property="og:url" content="https://www.garbageday.email/p/jacked-directly-into-the-feed" />
        <link rel="canonical" href="https://www.garbageday.email/p/jacked-directly-into-the-feed" />

        

        

        
            
                <link rel="shortcut icon" href="https://bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com/public/images/53326642-cb31-4ad1-b8c7-87771a4cc42c/favicon.ico">
            
        
            
                <link rel="icon" type="image/png" sizes="16x16" href="https://bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com/public/images/53326642-cb31-4ad1-b8c7-87771a4cc42c/favicon-16x16.png">
            
        
            
                <link rel="icon" type="image/png" sizes="32x32" href="https://bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com/public/images/53326642-cb31-4ad1-b8c7-87771a4cc42c/favicon-32x32.png">
            
        
            
                <link rel="apple-touch-icon" sizes="57x57" href="https://bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com/public/images/53326642-cb31-4ad1-b8c7-87771a4cc42c/apple-touch-icon-57x57.png">
            
        
            
                <link rel="apple-touch-icon" sizes="60x60" href="https://bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com/public/images/53326642-cb31-4ad1-b8c7-87771a4cc42c/apple-touch-icon-60x60.png">
            
        
            
                <link rel="apple-touch-icon" sizes="72x72" href="https://bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com/public/images/53326642-cb31-4ad1-b8c7-87771a4cc42c/apple-touch-icon-72x72.png">
            
        
            
                <link rel="apple-touch-icon" sizes="76x76" href="https://bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com/public/images/53326642-cb31-4ad1-b8c7-87771a4cc42c/apple-touch-icon-76x76.png">
            
        
            
                <link rel="apple-touch-icon" sizes="114x114" href="https://bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com/public/images/53326642-cb31-4ad1-b8c7-87771a4cc42c/apple-touch-icon-114x114.png">
            
        
            
                <link rel="apple-touch-icon" sizes="120x120" href="https://bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com/public/images/53326642-cb31-4ad1-b8c7-87771a4cc42c/apple-touch-icon-120x120.png">
            
        
            
                <link rel="apple-touch-icon" sizes="144x144" href="https://bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com/public/images/53326642-cb31-4ad1-b8c7-87771a4cc42c/apple-touch-icon-144x144.png">
            
        
            
                <link rel="apple-touch-icon" sizes="152x152" href="https://bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com/public/images/53326642-cb31-4ad1-b8c7-87771a4cc42c/apple-touch-icon-152x152.png">
            
        
            
                <link rel="apple-touch-icon" sizes="167x167" href="https://bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com/public/images/53326642-cb31-4ad1-b8c7-87771a4cc42c/apple-touch-icon-167x167.png">
            
        
            
                <link rel="apple-touch-icon" sizes="180x180" href="https://bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com/public/images/53326642-cb31-4ad1-b8c7-87771a4cc42c/apple-touch-icon-180x180.png">
            
        
            
                <link rel="apple-touch-icon" sizes="1024x1024" href="https://bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com/public/images/53326642-cb31-4ad1-b8c7-87771a4cc42c/apple-touch-icon-1024x1024.png">
            
        
            
        
            
        
            
        

        <title data-preact-helmet>Jacked directly into the feed - by Ryan Broderick</title>
        <meta data-preact-helmet name="theme-color" content="#ffffff"><meta data-preact-helmet property="og:type" content="article"><meta data-preact-helmet property="og:title" content="Jacked directly into the feed"><meta data-preact-helmet property="twitter:title" content="Jacked directly into the feed"><meta data-preact-helmet name="description" content="Read to the end for a very peaceful capybara video"><meta data-preact-helmet property="og:description" content="Read to the end for a very peaceful capybara video"><meta data-preact-helmet property="twitter:description" content="Read to the end for a very peaceful capybara video"><meta data-preact-helmet property="og:image" content="https://substackcdn.com/image/upload/w_1028,c_limit,q_auto:best/lhd5fjti1t9vfetx98g7"><meta data-preact-helmet property="twitter:image" content="https://substackcdn.com/image/upload/w_1028,c_limit,q_auto:best/lhd5fjti1t9vfetx98g7"><meta data-preact-helmet property="twitter:card" content="summary_large_image">
        

        
            <link rel="alternate" type="application/rss+xml" href="/feed" title="Garbage Day"/>
        

        
        
            <style>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</style>

        

        

        <style>:root{--color_theme_bg_pop:#b1eba7;--background_pop:#b1eba7;--cover_bg_color:#FFFFFF;--background_pop_darken:#9fe692;--print_on_pop:#404040;--color_theme_bg_pop_darken:#9fe692;--color_theme_print_on_pop:#404040;--border_subtle:rgba(204, 204, 204, 0.5);--background_subtle:rgba(243, 252, 242, 0.4);--print_pop:hsl(111.17647058823528, 62.96296296296294%, 40%);--color_theme_accent:hsl(111.17647058823528, 62.96296296296294%, 40%);--cover_print_primary:#404040;--cover_print_secondary:#757575;--cover_border_color:#b1eba7;--web_bg_color:#ffffff;--background_contrast_1:#f7f7f7;--color_theme_bg_contrast_1:#f7f7f7;--background_contrast_2:#ebebeb;--color_theme_bg_contrast_2:#ebebeb;--background_contrast_3:#d6d6d6;--color_theme_bg_contrast_3:#d6d6d6;--background_contrast_4:#b8b8b8;--color_theme_bg_contrast_4:#b8b8b8;--background_contrast_5:#9a9a9a;--color_theme_bg_contrast_5:#9a9a9a;--background_contrast_pop:rgba(177, 235, 167, 0.4);--color_theme_bg_contrast_pop:rgba(177, 235, 167, 0.4);--input_background:#ffffff;--cover_input_background:#ffffff;--tooltip_background:#191919;--web_bg_color_h:0;--web_bg_color_s:0%;--web_bg_color_l:100%;--print_on_web_bg_color:#404040;--print_secondary_on_web_bg_color:#8c8c8c;--selected_comment_background_color:#fdf9f3;--background_pop_rgb:177, 235, 167;--color_theme_bg_pop_rgb:177, 235, 167;}</style>
        
            <link rel="stylesheet" href="https://substackcdn.com/theme/main.css?v=8a9328e956a261ec068b1648b7639b78" />
        
        <style></style>

        
          <link rel="stylesheet" type="text/css" href="https://substackcdn.com/min/main.css?v=22399-1851d0ea850" />
        
        
    </head>

    <body>
        

        

        <div id="entry">
            <div id="main" class="main typography use-theme-bg"><div data-testid="navbar" class="main-menu animated"><div class="main-menu-content"><div class="topbar"><div class="topbar-content"><div class="navbar-logo-container"><a href="https://www.garbageday.email"><img src="https://substackcdn.com/image/fetch/w_96,c_limit,f_auto,q_auto:good,fl_progressive:steep/https%3A%2F%2Fbucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com%2Fpublic%2Fimages%2F0997c06e-8ea3-4f04-b310-b142c22984be_256x256.png" class="navbar-logo" /></a></div><h1 class="navbar-title left-align loading"><a class="navbar-title-link" href="https://www.garbageday.email">Garbage Day</a></h1><div class="navbar-buttons"><button tabIndex="0" data-testid="noncontributor-cta-button" class="button primary subscribe-cta subscribe-btn" type="button">Subscribe</button><button tabIndex="0" native="true" class="button sign-in-link outline-grayscale" type="button">Sign in</button></div></div></div></div><div class="topbar-spacer"></div></div><div><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","url":"https://www.garbageday.email/p/jacked-directly-into-the-feed","mainEntityOfPage":"https://www.garbageday.email/p/jacked-directly-into-the-feed","headline":"Jacked directly into the feed","description":"Read to the end for a very peaceful capybara video","image":[{"@type":"ImageObject","url":"https://substackcdn.com/image/upload/w_1028,c_limit,q_auto:best/lhd5fjti1t9vfetx98g7"}],"datePublished":"2022-12-16T16:17:25+00:00","dateModified":"2022-12-16T16:17:25+00:00","isAccessibleForFree":true,"author":[{"@type":"Person","name":"Ryan Broderick","url":"https://substack.com/profile/2309000-ryan-broderick","description":"I think the internet should be more open and make us feel better. And I don't think those are opposing ideals. Author of Garbage Day (garbageday.substack.com)","identifier":"user:2309000","sameAs":["https://twitter.com/thecontentmines"],"image":{"@type":"ImageObject","contentUrl":"https://substackcdn.com/image/fetch/f_auto,q_auto:good,fl_progressive:steep/https%3A%2F%2Fbucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com%2Fpublic%2Fimages%2Fbcdea107-a1ff-47f3-bd01-c10946b48e6a_1242x998.png","thumbnailUrl":"https://substackcdn.com/image/fetch/w_128,h_128,c_limit,f_auto,q_auto:good,fl_progressive:steep/https%3A%2F%2Fbucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com%2Fpublic%2Fimages%2Fbcdea107-a1ff-47f3-bd01-c10946b48e6a_1242x998.png"}}],"publisher":{"@type":"Organization","name":"Garbage Day","url":"https://www.garbageday.email","description":"A newsletter about having fun online.","interactionStatistic":{"@type":"InteractionCounter","name":"Subscribers","interactionType":"https://schema.org/SubscribeAction","userInteractionCount":10000},"identifier":"pub:9317","logo":{"@type":"ImageObject","url":"https://bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com/public/images/0997c06e-8ea3-4f04-b310-b142c22984be_256x256.png","contentUrl":"https://substackcdn.com/image/fetch/f_auto,q_auto:good,fl_progressive:steep/https%3A%2F%2Fbucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com%2Fpublic%2Fimages%2F0997c06e-8ea3-4f04-b310-b142c22984be_256x256.png","thumbnailUrl":"https://substackcdn.com/image/fetch/w_128,h_128,c_limit,f_auto,q_auto:good,fl_progressive:steep/https%3A%2F%2Fbucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com%2Fpublic%2Fimages%2F0997c06e-8ea3-4f04-b310-b142c22984be_256x256.png"},"image":{"@type":"ImageObject","url":"https://bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com/public/images/0997c06e-8ea3-4f04-b310-b142c22984be_256x256.png","contentUrl":"https://substackcdn.com/image/fetch/f_auto,q_auto:good,fl_progressive:steep/https%3A%2F%2Fbucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com%2Fpublic%2Fimages%2F0997c06e-8ea3-4f04-b310-b142c22984be_256x256.png","thumbnailUrl":"https://substackcdn.com/image/fetch/w_128,h_128,c_limit,f_auto,q_auto:good,fl_progressive:steep/https%3A%2F%2Fbucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com%2Fpublic%2Fimages%2F0997c06e-8ea3-4f04-b310-b142c22984be_256x256.png"},"sameAs":["https://twitter.com/broderick"]}}</script><div class="single-post-container"><div class="container"><div class="single-post"><article class="typography newsletter-post post"><div role="dialog" class="modal typography out gone share-dialog popup"><div class="modal-table"><div class="modal-row"><div class="modal-cell modal-content no-fullscreen"><div class="container"><button tabIndex="0" type="button" data-testid="close-modal" class="pencraft modal-btn modal-exit-btn no-margin frontend-pencraft-Button-module__iconButton--2gz9x frontend-pencraft-Button-module__buttonBase--2lTCc frontend-pencraft-Button-module__size_40--16CJn frontend-pencraft-Button-module__priority_secondary--2PmO7 frontend-pencraft-Button-module__fill_empty--1gFds frontend-pencraft-Button-module__rounded--2hE1H"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 24 24" fill="none" stroke="secondary" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="lucide lucide-x"><line x1="18" y1="6" x2="6" y2="18"></line><line x1="6" y1="6" x2="18" y2="18"></line></svg></button><div class="share-dialog-title">Share this post</div><div class="social-preview-box post"><div class="social-image-box"><picture><source type="image/webp" srcset="https://substackcdn.com/image/upload/w_1028,c_limit,q_auto:best/lhd5fjti1t9vfetx98g7" /><img src="https://substackcdn.com/image/upload/w_1028,c_limit,q_auto:best/lhd5fjti1t9vfetx98g7" sizes="100vw" alt srcset loading="lazy" class="frontend-components-responsive_img-module__img--1l4UG social-image" /></picture></div><div class="social-labels"><div class="social-title">Jacked directly into the feed</div><div class="social-subtitle">www.garbageday.email</div></div></div><div class="share-action-row"><button tabIndex="0" class="button share-action" type="button"><div class="action-icon"><svg role="img" width="20" height="16" viewBox="0 0 20 16" fill="none" stroke-width="1" stroke="#000" xmlns="http://www.w3.org/2000/svg"><g><title></title><path fill-rule="evenodd" clip-rule="evenodd" d="M12.1303 0.000379039C10.9833 -0.00959082 9.87819 0.431464 9.05309 1.22855L9.04556 1.23593L7.79145 2.48303C7.50587 2.767 7.50453 3.22877 7.78844 3.51441C8.07235 3.80004 8.53401 3.80139 8.81959 3.51741L10.0698 2.27423C10.6194 1.74503 11.3546 1.45229 12.1177 1.45892C12.8824 1.46556 13.6139 1.77236 14.1546 2.31323C14.6954 2.8541 15.0021 3.58577 15.0087 4.35065C15.0154 5.11353 14.7229 5.84857 14.1943 6.39829L12.0116 8.58145L12.0115 8.58155C11.7159 8.87739 11.36 9.10617 10.9682 9.25237C10.5764 9.39857 10.1577 9.45878 9.74051 9.42889C9.32337 9.39901 8.91752 9.27975 8.55051 9.07918C8.1835 8.87862 7.8639 8.60146 7.6134 8.26649C7.3722 7.94396 6.91526 7.87807 6.5928 8.11933C6.27034 8.36059 6.20447 8.81763 6.44567 9.14016C6.82142 9.64261 7.30082 10.0584 7.85134 10.3592C8.40186 10.66 9.01062 10.8389 9.63634 10.8838C10.2621 10.9286 10.8901 10.8383 11.4779 10.619C12.0656 10.3997 12.5994 10.0565 13.0429 9.61274L15.2302 7.42494L15.2391 7.4159C16.036 6.59062 16.4769 5.48529 16.467 4.33797C16.457 3.19066 15.9969 2.09316 15.1858 1.28185C14.3746 0.470545 13.2774 0.0103489 12.1303 0.000379039ZM7.29806 5.11625C6.67234 5.07142 6.0443 5.16173 5.45654 5.38103C4.86882 5.60031 4.33502 5.94355 3.89153 6.38727L1.70423 8.57506L1.69534 8.5841C0.898438 9.40939 0.457483 10.5147 0.467451 11.662C0.477418 12.8094 0.937512 13.9069 1.74864 14.7182C2.55976 15.5295 3.65701 15.9897 4.80407 15.9996C5.95113 16.0096 7.05622 15.5685 7.88132 14.7715L7.89035 14.7626L9.13717 13.5155C9.42192 13.2307 9.42192 12.7689 9.13717 12.4841C8.85243 12.1993 8.39077 12.1993 8.10602 12.4841L6.86392 13.7265C6.31432 14.2552 5.57945 14.5477 4.81675 14.5411C4.05204 14.5344 3.32054 14.2276 2.77979 13.6868C2.23904 13.1459 1.93231 12.4142 1.92566 11.6494C1.91904 10.8865 2.21146 10.1514 2.74011 9.60172L4.92287 7.41846C5.21854 7.12262 5.57437 6.89384 5.96621 6.74763C6.35805 6.60143 6.77674 6.54123 7.19389 6.57111C7.61104 6.601 8.01688 6.72026 8.38389 6.92082C8.75091 7.12138 9.0705 7.39855 9.32101 7.73352C9.56221 8.05605 10.0191 8.12194 10.3416 7.88068C10.6641 7.63942 10.7299 7.18238 10.4887 6.85985C10.113 6.3574 9.63359 5.94165 9.08307 5.64081C8.53255 5.33997 7.92378 5.16107 7.29806 5.11625Z"></path></g></svg></div><div class="action-label">Copy link</div></button><button tabIndex="0" class="button share-action" type="button"><div class="action-icon"><svg role="img" width="20" height="16" viewBox="0 0 20 16" fill="none" stroke-width="1" stroke="#000" xmlns="http://www.w3.org/2000/svg"><g><title></title><path fill-rule="evenodd" clip-rule="evenodd" d="M12.1524 0.286815C12.9848 -0.0318829 13.8948 -0.0864749 14.7592 0.130489C15.462 0.306912 16.107 0.655903 16.6376 1.14249C17.3169 0.89658 17.961 0.560161 18.5523 0.141743C18.7998 -0.0334198 19.1301 -0.0365939 19.381 0.133779C19.6318 0.304152 19.7507 0.612306 19.6791 0.907C19.4028 2.04538 18.8458 3.09393 18.0616 3.95753C18.0757 4.09811 18.083 4.23936 18.0835 4.3808L18.0835 4.38319C18.0835 9.29757 15.7264 12.8962 12.3452 14.7015C8.98147 16.4975 4.67843 16.4794 0.840591 14.3406C0.546545 14.1767 0.403384 13.8324 0.49452 13.5084C0.585656 13.1843 0.887269 12.9652 1.22363 12.9786C2.65157 13.0356 4.0647 12.7377 5.34034 12.12C4.06579 11.3575 3.15922 10.4438 2.53674 9.45782C1.73519 8.18825 1.43205 6.84263 1.37719 5.63204C1.32248 4.42456 1.51372 3.33632 1.71513 2.55507C1.81628 2.16276 1.92118 1.84328 2.00191 1.61926C2.04232 1.50714 2.0768 1.41859 2.10191 1.35643C2.11446 1.32534 2.12469 1.30081 2.13215 1.2832L2.14123 1.26201L2.14412 1.25538L2.14514 1.25307L2.14553 1.25217C2.1457 1.25179 2.14586 1.25144 2.81079 1.54604L2.14586 1.25144C2.25213 1.01158 2.47934 0.847546 2.74046 0.822176C3.00157 0.796805 3.25612 0.914031 3.40657 1.12894C4.15428 2.19698 5.15353 3.06271 6.31515 3.64923C7.26519 4.12892 8.2998 4.40971 9.35623 4.47759V4.41217C9.34536 3.52161 9.60685 2.64886 10.1058 1.91153C10.6058 1.17278 11.3201 0.605503 12.1524 0.286815ZM3.09343 3.03841C2.9284 3.71356 2.78659 4.6028 2.83025 5.5662C2.8764 6.58479 3.12882 7.67102 3.76666 8.68131C4.40153 9.68688 5.44569 10.6611 7.14733 11.4198C7.38821 11.5272 7.55207 11.7566 7.57557 12.0192C7.59906 12.2819 7.47851 12.5367 7.26052 12.6852C6.28428 13.3499 5.20629 13.8343 4.07717 14.1236C6.75502 14.8865 9.46059 14.5928 11.6602 13.4184C14.5413 11.8801 16.6285 8.79158 16.6289 4.38467C16.6283 4.20406 16.611 4.0239 16.5772 3.84652C16.5318 3.60859 16.6079 3.3637 16.7801 3.19336C17.0303 2.94581 17.2553 2.67591 17.4527 2.38779C17.1883 2.49441 16.9189 2.58923 16.6453 2.67187C16.3709 2.75477 16.0733 2.6687 15.8855 2.45208C15.4964 2.00326 14.9795 1.68547 14.4051 1.54127C13.8306 1.39708 13.2258 1.43333 12.6725 1.6452C12.1191 1.85707 11.6436 2.23446 11.3105 2.72674C10.9773 3.21904 10.8028 3.80236 10.8107 4.39779L10.8108 4.40751H10.8108V5.21813C10.8108 5.61242 10.4966 5.9349 10.1024 5.94515C8.56202 5.98522 7.03575 5.6425 5.65956 4.94765C4.69805 4.46217 3.83071 3.81535 3.09343 3.03841Z"></path></g></svg></div><div class="action-label">Twitter</div></button><button tabIndex="0" class="button share-action" type="button"><div class="action-icon"><svg role="img" width="16" height="17" viewBox="0 0 16 17" fill="none" stroke-width="1" stroke="#000" xmlns="http://www.w3.org/2000/svg"><g><title></title><path d="M10.6543 1.38723C10.3533 0.960814 9.95383 0.61341 9.48976 0.374567C9.02902 0.137956 8.51908 0.0130716 8.00115 0.0100098C7.86087 0.0101844 7.72354 0.0502687 7.60519 0.125581C7.48684 0.200893 7.39237 0.308324 7.3328 0.435326L5.00368 5.67077H3.029C2.72335 5.66964 2.42059 5.73003 2.13876 5.84833C1.85692 5.96663 1.60177 6.14043 1.38849 6.35938C1.16707 6.57502 0.991841 6.83346 0.873459 7.11897C0.755078 7.40447 0.696022 7.71108 0.699885 8.02014V13.691C0.699885 14.3087 0.945273 14.9012 1.38207 15.338C1.81886 15.7747 2.41128 16.0201 3.029 16.0201H13.348C13.8951 16.021 14.425 15.8283 14.8438 15.4762C15.2626 15.1241 15.5434 14.6352 15.6366 14.0961L16.6493 8.4252C16.7252 8.09192 16.7252 7.74582 16.6493 7.41254C16.566 7.08205 16.4104 6.7742 16.1936 6.51128C15.9746 6.25 15.7017 6.03926 15.3936 5.89355C15.0762 5.7467 14.7306 5.67068 14.3809 5.67077H10.5328L11.0391 4.37457C11.2397 3.88784 11.3162 3.35894 11.2619 2.83533C11.1853 2.30894 10.9763 1.81065 10.6543 1.38723ZM4.75052 14.5518H3.029C2.91049 14.5525 2.79303 14.5296 2.68349 14.4844C2.57394 14.4392 2.47452 14.3726 2.39102 14.2885C2.23609 14.1199 2.14945 13.8997 2.14799 13.6708V8.02014C2.14913 7.901 2.17389 7.78328 2.22082 7.67377C2.26775 7.56427 2.33592 7.46515 2.4214 7.38216C2.50369 7.29576 2.60267 7.22698 2.71233 7.17998C2.822 7.13298 2.94007 7.10874 3.05938 7.10874H4.7809L4.75052 14.5518ZM10.6746 7.05811H14.3809C14.5145 7.05821 14.6462 7.08942 14.7657 7.14925C14.8875 7.20532 14.9948 7.28845 15.0796 7.39229C15.1675 7.49052 15.2301 7.60871 15.2619 7.73659C15.2922 7.8665 15.2922 8.00162 15.2619 8.13153L14.2493 13.8024C14.2087 14.017 14.094 14.2106 13.9252 14.3492C13.7619 14.4812 13.558 14.5528 13.348 14.5518H6.19862V6.45052L8.43659 1.38723H8.52773C8.9042 1.50037 9.23304 1.73413 9.4636 2.05252C9.69416 2.37092 9.81365 2.75627 9.80368 3.14925C9.8181 3.39741 9.78015 3.64583 9.69229 3.87836L9.23659 5.04292C9.15397 5.273 9.12623 5.51921 9.15558 5.76191C9.1877 6.00427 9.27425 6.23623 9.40875 6.44039C9.5535 6.6376 9.74028 6.80017 9.95558 6.91634C10.1774 7.03206 10.4244 7.0912 10.6746 7.08849V7.05811Z"></path></g></svg></div><div class="action-label">Facebook</div></button><button tabIndex="0" class="button share-action" type="button"><div class="action-icon"><svg role="img" width="21" height="16" viewBox="0 0 21 16" fill="none" stroke-width="1" stroke="#000" xmlns="http://www.w3.org/2000/svg"><g><title></title><path fill-rule="evenodd" clip-rule="evenodd" d="M2.22192 2.20503C2.36754 1.77115 2.78269 1.45455 3.26639 1.45455H17.9332C18.4169 1.45455 18.8321 1.77118 18.9777 2.2051L10.5999 8.02107L2.22192 2.20503ZM2.16639 3.94198V13.4545C2.16639 14.0529 2.66307 14.5455 3.26639 14.5455H17.9332C18.5365 14.5455 19.0332 14.0529 19.0332 13.4545V3.94206L11.0204 9.50462C10.7679 9.67991 10.4318 9.67991 10.1793 9.50462L2.16639 3.94198ZM20.4999 2.55809V13.4545C20.4999 14.8562 19.3465 16 17.9332 16H3.26639C1.85304 16 0.699707 14.8562 0.699707 13.4545V2.54545C0.699707 1.14379 1.85304 0 3.26639 0H17.9332C19.3407 0 20.4904 1.13441 20.4998 2.52818C20.5 2.53816 20.5001 2.54813 20.4999 2.55809Z"></path></g></svg></div><div class="action-label">Email</div></button></div></div></div></div></div></div><div class="post-header"><h1 class="post-title unpublished">Jacked directly into the feed</h1><h3 class="subtitle">Read to the end for a very peaceful capybara video</h3><div class="post-subheader meta-subheader"><div class="left"><div class="facepile bylines-facepile"><div class="facepile-faces"><a href="https://substack.com/profile/2309000-ryan-broderick?utm_source=author-byline-face" rel="noreferrer" class="facepile-link"><img src="https://substackcdn.com/image/fetch/w_64,c_limit,f_auto,q_auto:good,fl_progressive:steep/https%3A%2F%2Fbucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com%2Fpublic%2Fimages%2Fbcdea107-a1ff-47f3-bd01-c10946b48e6a_1242x998.png" class="facepile-face first-face" /></a></div></div><div class="label-stack"><div class="bylines"><span class="byline-names"><div class="frontend-pencraft-FlexBox-module__inlineFlex--dT2kE frontend-pencraft-FlexBox-module__flex-align-center--21WCV frontend-pencraft-FlexBox-module__flex-gap-4--1dYNp"><div class="profile-hover-wrapper"><a href="https://substack.com/profile/2309000-ryan-broderick" class="byline-profile-link">Ryan Broderick</a></div><div class="frontend-pencraft-unstable-UserBadge-module__container--1ZfxO"><svg role="img" style="height: 14px; width: 13.658536585365853px;" width="13.658536585365853" height="14" viewBox="0 0 41 40" fill="#FF6719" stroke-width="1" stroke="#000" xmlns="http://www.w3.org/2000/svg"><g><title></title><path d="M17.4385 1.2681C19.3988 0.456149 21.6012 0.45615 23.5615 1.2681L31.5807 4.58976C33.5409 5.40172 35.0983 6.95911 35.9102 8.91933L39.2319 16.9385C40.0439 18.8988 40.0439 21.1012 39.2319 23.0615L35.9102 31.0807C35.0983 33.0409 33.5409 34.5983 31.5807 35.4102L23.5615 38.7319C21.6012 39.5439 19.3988 39.5439 17.4385 38.7319L9.41933 35.4102C7.45911 34.5983 5.90171 33.0409 5.08976 31.0807L1.7681 23.0615C0.956149 21.1012 0.95615 18.8988 1.7681 16.9385L5.08976 8.91933C5.90172 6.95911 7.45911 5.40171 9.41933 4.58976L17.4385 1.2681Z" fill="#FF6719" stroke="transparent"></path><path d="M27.1666 15L17.9999 24.1667L13.8333 20" stroke="white" stroke-width="4" stroke-linecap="round" stroke-linejoin="round"></path></g></svg></div></div></span></div><div class="publish-context"><time dateTime="2022-12-16T16:17:25.495Z">8 hr ago</time></div></div></div><div class="right"></div></div></div><div class="visibility-check"></div><div class class><div class="available-content"><div dir="auto" class="body markup"><h2 class="header-with-anchor-widget">Elon Musk Is Learning What Twitter Actually Is<div id="§elon-musk-is-learning-what-twitter-actually-is" class="header-anchor-widget"><div class="header-anchor-widget-button-container"><div class="header-anchor-widget-button" href="https://www.garbageday.email/i/90696351/elon-musk-is-learning-what-twitter-actually-is"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="header-anchor-widget-icon"><path d="M10 13a5 5 0 0 0 7.54.54l3-3a5 5 0 0 0-7.07-7.07l-1.72 1.71"></path><path d="M14 11a5 5 0 0 0-7.54-.54l-3 3a5 5 0 0 0 7.07 7.07l1.71-1.71"></path></svg></div></div></div></h2><div class="tweet" data-attrs="{&quot;url&quot;:&quot;https://twitter.com/forevereversley/status/1603612770892918784?s=12&amp;t=zJCUpx05rOWuHBXBX1Fvmw&quot;,&quot;full_text&quot;:&quot;Holy Shit. Elon Musk just popped into a Twitter Spaces chat with a bunch of journalists. He was called out by journalist Drew Harrell, who he banned, for lying about posting links to his private information, then leaves almost immediately after being pressed. Here is the exchange &quot;,&quot;username&quot;:&quot;ForeverEversley&quot;,&quot;name&quot;:&quot;Bradley Eversley&quot;,&quot;date&quot;:&quot;Fri Dec 16 04:47:32 +0000 2022&quot;,&quot;photos&quot;:[{&quot;img_url&quot;:&quot;https://substackcdn.com/image/upload/w_1028,c_limit,q_auto:best/l_twitter_play_button_rvaygk,w_88/lhd5fjti1t9vfetx98g7&quot;,&quot;link_url&quot;:&quot;https://t.co/wVA9Gb5MVJ&quot;,&quot;alt_text&quot;:null}],&quot;quoted_tweet&quot;:{},&quot;retweet_count&quot;:16259,&quot;like_count&quot;:54432,&quot;expanded_url&quot;:{},&quot;video_url&quot;:&quot;https://video.twimg.com/ext_tw_video/1603612474187874304/pu/vid/480x878/cQ2VU7wnzhh9EpN0.mp4?tag=14&quot;,&quot;belowTheFold&quot;:false}"><a class="tweet-link-top" href="https://twitter.com/forevereversley/status/1603612770892918784?s=12&amp;t=zJCUpx05rOWuHBXBX1Fvmw" target="_blank" rel><div class="tweet-header"><img class="tweet-header-avatar" src="https://substackcdn.com/image/twitter_name/w_96/ForeverEversley.jpg" alt="Twitter avatar for @ForeverEversley" /><div class="tweet-header-text"><span class="tweet-author-name">Bradley Eversley </span><span class="tweet-author-handle">@ForeverEversley</span></div></div><div class="tweet-text">Holy Shit. Elon Musk just popped into a Twitter Spaces chat with a bunch of journalists. He was called out by journalist Drew Harrell, who he banned, for lying about posting links to his private information, then leaves almost immediately after being pressed. Here is the exchange </div></a><div class="tweet-video-wrapper"><video class="tweet-video" controls src="https://video.twimg.com/ext_tw_video/1603612474187874304/pu/vid/480x878/cQ2VU7wnzhh9EpN0.mp4?tag=14" alt="Video"></video></div><a class="tweet-link-bottom" href="https://twitter.com/forevereversley/status/1603612770892918784?s=12&amp;t=zJCUpx05rOWuHBXBX1Fvmw" target="_blank" rel><div class="tweet-footer"><span class="tweet-date">4:47 AM ∙ Dec 16, 2022</span><hr /><div class="tweet-ufi"><span href="https://twitter.com/forevereversley/status/1603612770892918784?s=12&amp;t=zJCUpx05rOWuHBXBX1Fvmw/likes" class="likes"><span class="like-count">54,432</span><span>Likes</span></span><span href="https://twitter.com/forevereversley/status/1603612770892918784?s=12&amp;t=zJCUpx05rOWuHBXBX1Fvmw/retweets" class="retweets"><span class="rt-count">16,259</span><span>Retweets</span></span></div></div></a></div><p><span>Last night, a handful of journalists from outlets like the </span><em>New York Times</em><span>, </span><em>Vox</em><span>, and CNN, the Twitter account for Mastodon, long-running antifascist news site </span><em>It’s Going Down</em><span>, and, also, Keith Olbermann </span><a href="https://twitter.com/Azi/status/1603553903529938944" rel>were suspended</a><span> from Twitter without warning. The reason eventually given is that they had violated Musk’s new vague and worthless anti-doxxing policy that will almost certainly never be enforced on right-wing accounts sharing real-time information about the location of the </span><a href="https://twitter.com/ryangrim/status/1603185632133746689?s=12&amp;t=keKBZ6k-8mofJNOXbDO87w" rel>drag brunches</a><span> that they want to victimize. According to the </span><em><a href="https://www.washingtonpost.com/media/2022/12/15/twitter-journalists-suspended-musk/" rel>Washington Post</a></em><span>, the suspensions came from Musk’s new Hand of the King, Ella Irwin, the site’s new “Trust” and “Safety” head.</span></p><p><span>Because Musk’s entire life is a never-ending loop that one scene from </span><em>The Simpsons</em><span> where Sideshow Bob steps on rakes over and over, the suspended accounts were still able to join a Twitter Space organized by my friend Katie Notopoulos last night. If the accounts </span><a href="https://twitter.com/Carnage4Life/status/1603681936513585153" rel>predated</a><span> Twitter’s absorbing Periscope in 2015, which is what the Spaces tech was apparently built on, Spaces viewed them as distinctly different accounts. Musk then joined the Space last night, stammered for a while about doxxing in a speaking style I would describe as “uh oh, the smelly guy in a </span><em>My Little Pony</em><span> fedora just got called on in your freshman philosophy class,” left the Space after receiving the slightest pushback, and then shut down Spaces entirely across the whole site. Thanks Katie, now where will various tech founders go to brag about how they wake up at 4 AM? Based on Twitter polls Musk has held since, it seems like the suspended accounts </span><a href="https://twitter.com/elonmusk/status/1603609466301059073" rel>will probably be back</a><span> in seven days.</span></p><p><span>Up until a few months ago, Twitter felt like a cultural puzzle box that was able to regularly generate new and interesting (and frightening) ideas once a week, if not every day. Now, as John Herrman in </span><em>New York Mag</em><span> </span><a href="https://nymag.com/intelligencer/2022/11/twitter-is-the-elon-musk-show-now.html" rel>recently put it</a><span>, “Twitter is just a guy.” And it turns out trying to decipher meaning from the emotional outbursts of one billionaire is a lot less interesting than spending time trying to solve the existential question of, “why does Twitter make us act like this?”</span></p><p><span>But if I can attempt one last shot at answering both the question of “what is Twitter?” and also “why is Elon Musk acting like a maniac all the time?” I’d like to argue that there has actually always been one core Twitter experience, going all the way back to its very beginnings, that has remained consistent. And I think podcaster and journalist Michael Hobbes put it best, </span><a href="https://twitter.com/RottenInDenmark/status/1519199745801170944" rel>writing</a><span>, “I think we'll look back on the last decade as a time when social media gave previously marginalized groups the ability to speak directly to elites and, as a result, elites lost their minds.”</span></p><p>Twitter launched in 2006, with Jack Dorsey posting in March of that year, “just setting up my twttr” (it was called twttr back then). A year later, the hashtag was formally introduced. And I joined in 2008 after a college professor I hated made me make an account for a journalism class. My first username was @ryanpornstar, but he didn’t like that, so I changed it to @ryanhatesthis.</p><p><span>In 2009, at the start of the social media-driven political protests in the Middle East, Twitter famously </span><a href="https://mashable.com/archive/twitter-iran" rel>rescheduled</a><span> a downtime for maintenance so it could stay active during the Iranian election. And, though Facebook was a major driving force during the wave of subsequents protests over the next few years in countries like Tunisia, Egypt, and Syria, Twitter is the app that ended up </span><a href="https://mobile.twitter.com/i/events/1354789559536648197" rel>getting all the credit</a><span> for the Arab Spring. Similarly, though Occupy Wall Street </span><a href="https://edition.cnn.com/2011/10/12/tech/web/tumblr-occupy-wall-street/index.html" rel>started as a Tumblr</a><span>, once again, Twitter is where the media, and thus, the world, watched it unfold. And every mass uprising since, whether we’re talking about the 2014 or 2020 Black Lives Matter protests or the January 6 Insurrection, they’ve all been filtered through Twitter. Because unlike Facebook, Twitter is still, for the most part, chronological and open.</span></p><p>But it’s not just large-scale social upheaval that has been driven by Twitter. The app has, at this point, disrupted most industries. Newsrooms, Starbucks, and Amazon warehouses have unionized on the app. Studios have ousted predatory executives with a hashtag. Politicians, both left and right, have used the site to sweep elections in a flurry of shitposts and dunk-based populism. And stock markets have rallied, and crashed, thanks to ridiculous Twitter memes turned viral pump-and-dump schemes.</p><p>Twitter’s core experience has been, and still is, disruption. And we have spent over a decade trying to determine if it’s good disruption or bad, left-wing or right, progressive or conservative, but the truth is, it’s just disruption. It’s a random social chaos machine. Over the summer, as Elon Musk finalized the purchase of the site, that chaos machine was turned in on itself. The company was overrun with leaks and drama, which all became trending topics. And after Musk bought it, the company literally began livetweeting its own dismantling. Now that it has toppled itself, and all that’s left is Musk’s various whims, the manic energy of the app appears to be localized entirely inside of Musk’s brain. The man is jacked directly into the feed and it turns out the feed is screaming back at him, “you fucking suck.”</p><p><span>And so we all have to sit around and watch the richest man in the world process in real-time how cringe, how embarrassing, how hated he is. The joke has always been that Twitter causes “psychic damage,” but that joke is real now. Twitter is currently doing to one man’s psyche what it has done to countless societies around the world. He paid $44 billion for a website he believed was a “biological neural net,” a digital collective unconscious that he could use to take us to Mars, and it turns out that frothing Id hates him. Can you imagine how painful the cognitive dissonance must be? If people boo you and think you’re a shameless loser then what’s all the money for? Why are you </span><a href="https://www.theguardian.com/technology/2022/dec/07/twitter-san-francisco-investigating-offices-converted-bedrooms" rel>sleeping</a><span> in your office? If money can’t make people like you then what was any of it for?</span></p><div><hr /></div><div class="captioned-image-container"><figure><a class="image-link image2" target="_blank" href="https://substackcdn.com/image/fetch/f_auto,q_auto:good,fl_progressive:steep/https%3A%2F%2Fbucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com%2Fpublic%2Fimages%2F4b4032f2-036b-4412-8715-ea1767fae4d4_2200x96.png" rel><div class="image2-inset"><picture><source type="image/webp" srcset="https://substackcdn.com/image/fetch/w_424,c_limit,f_webp,q_auto:good,fl_progressive:steep/https%3A%2F%2Fbucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com%2Fpublic%2Fimages%2F4b4032f2-036b-4412-8715-ea1767fae4d4_2200x96.png 424w, https://substackcdn.com/image/fetch/w_848,c_limit,f_webp,q_auto:good,fl_progressive:steep/https%3A%2F%2Fbucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com%2Fpublic%2Fimages%2F4b4032f2-036b-4412-8715-ea1767fae4d4_2200x96.png 848w, https://substackcdn.com/image/fetch/w_1272,c_limit,f_webp,q_auto:good,fl_progressive:steep/https%3A%2F%2Fbucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com%2Fpublic%2Fimages%2F4b4032f2-036b-4412-8715-ea1767fae4d4_2200x96.png 1272w, https://substackcdn.com/image/fetch/w_1456,c_limit,f_webp,q_auto:good,fl_progressive:steep/https%3A%2F%2Fbucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com%2Fpublic%2Fimages%2F4b4032f2-036b-4412-8715-ea1767fae4d4_2200x96.png 1456w" sizes="100vw" /><img src="https://substackcdn.com/image/fetch/w_1456,c_limit,f_auto,q_auto:good,fl_progressive:steep/https%3A%2F%2Fbucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com%2Fpublic%2Fimages%2F4b4032f2-036b-4412-8715-ea1767fae4d4_2200x96.png" width="1456" height="64" data-attrs="{&quot;src&quot;:&quot;https://bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com/public/images/4b4032f2-036b-4412-8715-ea1767fae4d4_2200x96.png&quot;,&quot;fullscreen&quot;:null,&quot;imageSize&quot;:null,&quot;height&quot;:64,&quot;width&quot;:1456,&quot;resizeWidth&quot;:null,&quot;bytes&quot;:22721,&quot;alt&quot;:&quot;&quot;,&quot;title&quot;:&quot;&quot;,&quot;type&quot;:&quot;image/png&quot;,&quot;href&quot;:null,&quot;belowTheFold&quot;:true,&quot;internalRedirect&quot;:null}" class="sizing-normal" alt title srcset="https://substackcdn.com/image/fetch/w_424,c_limit,f_auto,q_auto:good,fl_progressive:steep/https%3A%2F%2Fbucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com%2Fpublic%2Fimages%2F4b4032f2-036b-4412-8715-ea1767fae4d4_2200x96.png 424w, https://substackcdn.com/image/fetch/w_848,c_limit,f_auto,q_auto:good,fl_progressive:steep/https%3A%2F%2Fbucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com%2Fpublic%2Fimages%2F4b4032f2-036b-4412-8715-ea1767fae4d4_2200x96.png 848w, https://substackcdn.com/image/fetch/w_1272,c_limit,f_auto,q_auto:good,fl_progressive:steep/https%3A%2F%2Fbucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com%2Fpublic%2Fimages%2F4b4032f2-036b-4412-8715-ea1767fae4d4_2200x96.png 1272w, https://substackcdn.com/image/fetch/w_1456,c_limit,f_auto,q_auto:good,fl_progressive:steep/https%3A%2F%2Fbucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com%2Fpublic%2Fimages%2F4b4032f2-036b-4412-8715-ea1767fae4d4_2200x96.png 1456w" sizes="100vw" loading="lazy" /></picture><div></div></div></a></figure></div><p><em>The following is a paid ad. If you’re interested in advertising, just reply to this email and let’s figure something out. Thanks!</em></p><div class="captioned-image-container"><figure><a class="image-link is-viewable-img image2" target="_blank" href="https://substackcdn.com/image/fetch/f_auto,q_auto:good,fl_progressive:steep/https%3A%2F%2Fbucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com%2Fpublic%2Fimages%2F82234e2f-f284-4395-822b-350c09f315b2_601x770.png" rel><div class="image2-inset"><picture><source type="image/webp" srcset="https://substackcdn.com/image/fetch/w_424,c_limit,f_webp,q_auto:good,fl_progressive:steep/https%3A%2F%2Fbucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com%2Fpublic%2Fimages%2F82234e2f-f284-4395-822b-350c09f315b2_601x770.png 424w, https://substackcdn.com/image/fetch/w_848,c_limit,f_webp,q_auto:good,fl_progressive:steep/https%3A%2F%2Fbucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com%2Fpublic%2Fimages%2F82234e2f-f284-4395-822b-350c09f315b2_601x770.png 848w, https://substackcdn.com/image/fetch/w_1272,c_limit,f_webp,q_auto:good,fl_progressive:steep/https%3A%2F%2Fbucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com%2Fpublic%2Fimages%2F82234e2f-f284-4395-822b-350c09f315b2_601x770.png 1272w, https://substackcdn.com/image/fetch/w_1456,c_limit,f_webp,q_auto:good,fl_progressive:steep/https%3A%2F%2Fbucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com%2Fpublic%2Fimages%2F82234e2f-f284-4395-822b-350c09f315b2_601x770.png 1456w" sizes="100vw" /><img src="https://substackcdn.com/image/fetch/w_1456,c_limit,f_auto,q_auto:good,fl_progressive:steep/https%3A%2F%2Fbucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com%2Fpublic%2Fimages%2F82234e2f-f284-4395-822b-350c09f315b2_601x770.png" width="601" height="770" data-attrs="{&quot;src&quot;:&quot;https://bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com/public/images/82234e2f-f284-4395-822b-350c09f315b2_601x770.png&quot;,&quot;fullscreen&quot;:null,&quot;imageSize&quot;:null,&quot;height&quot;:770,&quot;width&quot;:601,&quot;resizeWidth&quot;:null,&quot;bytes&quot;:469643,&quot;alt&quot;:null,&quot;title&quot;:null,&quot;type&quot;:&quot;image/png&quot;,&quot;href&quot;:null,&quot;belowTheFold&quot;:true,&quot;internalRedirect&quot;:null}" class="sizing-normal" alt srcset="https://substackcdn.com/image/fetch/w_424,c_limit,f_auto,q_auto:good,fl_progressive:steep/https%3A%2F%2Fbucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com%2Fpublic%2Fimages%2F82234e2f-f284-4395-822b-350c09f315b2_601x770.png 424w, https://substackcdn.com/image/fetch/w_848,c_limit,f_auto,q_auto:good,fl_progressive:steep/https%3A%2F%2Fbucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com%2Fpublic%2Fimages%2F82234e2f-f284-4395-822b-350c09f315b2_601x770.png 848w, https://substackcdn.com/image/fetch/w_1272,c_limit,f_auto,q_auto:good,fl_progressive:steep/https%3A%2F%2Fbucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com%2Fpublic%2Fimages%2F82234e2f-f284-4395-822b-350c09f315b2_601x770.png 1272w, https://substackcdn.com/image/fetch/w_1456,c_limit,f_auto,q_auto:good,fl_progressive:steep/https%3A%2F%2Fbucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com%2Fpublic%2Fimages%2F82234e2f-f284-4395-822b-350c09f315b2_601x770.png 1456w" sizes="100vw" loading="lazy" /></picture><div class="image-link-expand"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 24 24" fill="none" stroke="#FFFFFF" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="lucide lucide-maximize2"><polyline points="15 3 21 3 21 9"></polyline><polyline points="9 21 3 21 3 15"></polyline><line x1="21" y1="3" x2="14" y2="10"></line><line x1="3" y1="21" x2="10" y2="14"></line></svg></div></div></a></figure></div><p>Reactive creates the live shopping experiences that consumers want and e-commerce companies need directly on your website. Think QVC marries Discord. The future of e-commerce is interactive, and Reactive wants to help companies bring this to their customers.</p><p><span>To show the financial impact of live shopping, Reactive is extending an offer to create an original live selling event on your website FREE OF CHARGE. From software implementation to influencer casting, Reactive will take care of everything. </span><a href="https://www.reactive.live/reactive-pro/?utm_source=newsletter&amp;utm_medium=email&amp;utm_campaign=GarbageDayPromo001&amp;utm_id=GarbageDay001" rel>Sign up today!</a></p><div><hr /></div><h2 class="header-with-anchor-widget">See You Next Year!<div id="§see-you-next-year" class="header-anchor-widget"><div class="header-anchor-widget-button-container"><div class="header-anchor-widget-button" href="https://www.garbageday.email/i/90696351/see-you-next-year"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="header-anchor-widget-icon"><path d="M10 13a5 5 0 0 0 7.54.54l3-3a5 5 0 0 0-7.07-7.07l-1.72 1.71"></path><path d="M14 11a5 5 0 0 0-7.54-.54l-3 3a5 5 0 0 0 7.07 7.07l1.71-1.71"></path></svg></div></div></div></h2><p><span>A few holiday schedule housekeeping notes: Regular free issues will be back in the new year. The paid weekend edition will keep going a bit longer. (Subscribe for that </span><a href="https://garbageday.email/subscribe" rel>here</a><span>.) Though, I will have a few surprises for you while I’m gone. My podcast The Content Mines is also taking a pause, but will be back next year, as well. I’ll be around though. If you’re trying to reach me, I’ll be available on email, Discord, and my Twitter DMs are pretty much rammed with spam, but if I see a message in there I try and answer.</span></p><p>Have a good New Year’s, everyone, and thanks for all the garbage!</p><div><hr /></div><h2 class="header-with-anchor-widget">A Good Tweet<div id="§a-good-tweet" class="header-anchor-widget"><div class="header-anchor-widget-button-container"><div class="header-anchor-widget-button" href="https://www.garbageday.email/i/90696351/a-good-tweet"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="header-anchor-widget-icon"><path d="M10 13a5 5 0 0 0 7.54.54l3-3a5 5 0 0 0-7.07-7.07l-1.72 1.71"></path><path d="M14 11a5 5 0 0 0-7.54-.54l-3 3a5 5 0 0 0 7.07 7.07l1.71-1.71"></path></svg></div></div></div></h2><div class="tweet" data-attrs="{&quot;url&quot;:&quot;https://twitter.com/ravepuppy_/status/1602555214833537025&quot;,&quot;full_text&quot;:&quot;when i was 12 i really wanted to go to a vampire weekend concert and my mom was like “a whole weekend of vampires? doesnt sound appropriate for a girl your age” and then i showed her a music video and she was like “oh they remind me of the wiggles. ok u can go.”&quot;,&quot;username&quot;:&quot;ravepuppy_&quot;,&quot;name&quot;:&quot;misha&quot;,&quot;date&quot;:&quot;Tue Dec 13 06:45:11 +0000 2022&quot;,&quot;photos&quot;:[],&quot;quoted_tweet&quot;:{},&quot;retweet_count&quot;:4124,&quot;like_count&quot;:103212,&quot;expanded_url&quot;:{},&quot;video_url&quot;:null,&quot;belowTheFold&quot;:true}"><a class="tweet-link-top" href="https://twitter.com/ravepuppy_/status/1602555214833537025" target="_blank" rel><div class="tweet-header"><img class="tweet-header-avatar" src="https://substackcdn.com/image/twitter_name/w_96/ravepuppy_.jpg" alt="Twitter avatar for @ravepuppy_" loading="lazy" /><div class="tweet-header-text"><span class="tweet-author-name">misha </span><span class="tweet-author-handle">@ravepuppy_</span></div></div><div class="tweet-text">when i was 12 i really wanted to go to a vampire weekend concert and my mom was like “a whole weekend of vampires? doesnt sound appropriate for a girl your age” and then i showed her a music video and she was like “oh they remind me of the wiggles. ok u can go.”</div></a><a class="tweet-link-bottom" href="https://twitter.com/ravepuppy_/status/1602555214833537025" target="_blank" rel><div class="tweet-footer"><span class="tweet-date">6:45 AM ∙ Dec 13, 2022</span><hr /><div class="tweet-ufi"><span href="https://twitter.com/ravepuppy_/status/1602555214833537025/likes" class="likes"><span class="like-count">103,212</span><span>Likes</span></span><span href="https://twitter.com/ravepuppy_/status/1602555214833537025/retweets" class="retweets"><span class="rt-count">4,124</span><span>Retweets</span></span></div></div></a></div><div><hr /></div><h2 class="header-with-anchor-widget">Stable Diffusion Is Scary Powerful<div id="§stable-diffusion-is-scary-powerful" class="header-anchor-widget"><div class="header-anchor-widget-button-container"><div class="header-anchor-widget-button" href="https://www.garbageday.email/i/90696351/stable-diffusion-is-scary-powerful"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="header-anchor-widget-icon"><path d="M10 13a5 5 0 0 0 7.54.54l3-3a5 5 0 0 0-7.07-7.07l-1.72 1.71"></path><path d="M14 11a5 5 0 0 0-7.54-.54l-3 3a5 5 0 0 0 7.07 7.07l1.71-1.71"></path></svg></div></div></div></h2><p>DALL-E 2 and Midjourney are the two generative-A.I. tools to get the most buzz, but I actually think Stable Diffusion is the most important because, unlike the other two, Stable Diffusion is open source. Which means it’s sort of limited as it is, but can be used to do some really incredible things. It also means that if anyone still has any hopes of living in a future without A.I., you’re pretty much screwed. Even if the huge A.I. companies are shut down tomorrow, Stable Diffusion, and models built on it, will still exist. In fact, Stable Diffusion doesn’t even need the internet to work. I was able to get it to run quite easily on my Macbook.</p><p><span>So, while you sit with the somewhat horrifying ramifications of what that means for the rest of your life, allow me to distract with a cool new A.I. gizmo. It’s called Riffusion and it’s a music loop generator built on Stable Diffusion. Here’s a </span><a href="https://www.riffusion.com/?&amp;prompt=k-pop+death+metal&amp;denoising=0.75&amp;seedImageId=og_beat" rel>“K-Pop death metal” loop</a><span> I asked it to make, which doesn’t sound like K-Pop or death metal, but it’s still kind of fun.</span></p><div class="captioned-image-container"><figure><a class="image-link is-viewable-img image2" target="_blank" href="https://substackcdn.com/image/fetch/f_auto,q_auto:good,fl_progressive:steep/https%3A%2F%2Fbucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com%2Fpublic%2Fimages%2F70a1ba7f-9a35-4878-b68b-edecca702362_2740x1572.png" rel><div class="image2-inset"><picture><source type="image/webp" srcset="https://substackcdn.com/image/fetch/w_424,c_limit,f_webp,q_auto:good,fl_progressive:steep/https%3A%2F%2Fbucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com%2Fpublic%2Fimages%2F70a1ba7f-9a35-4878-b68b-edecca702362_2740x1572.png 424w, https://substackcdn.com/image/fetch/w_848,c_limit,f_webp,q_auto:good,fl_progressive:steep/https%3A%2F%2Fbucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com%2Fpublic%2Fimages%2F70a1ba7f-9a35-4878-b68b-edecca702362_2740x1572.png 848w, https://substackcdn.com/image/fetch/w_1272,c_limit,f_webp,q_auto:good,fl_progressive:steep/https%3A%2F%2Fbucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com%2Fpublic%2Fimages%2F70a1ba7f-9a35-4878-b68b-edecca702362_2740x1572.png 1272w, https://substackcdn.com/image/fetch/w_1456,c_limit,f_webp,q_auto:good,fl_progressive:steep/https%3A%2F%2Fbucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com%2Fpublic%2Fimages%2F70a1ba7f-9a35-4878-b68b-edecca702362_2740x1572.png 1456w" sizes="100vw" /><img src="https://substackcdn.com/image/fetch/w_1456,c_limit,f_auto,q_auto:good,fl_progressive:steep/https%3A%2F%2Fbucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com%2Fpublic%2Fimages%2F70a1ba7f-9a35-4878-b68b-edecca702362_2740x1572.png" width="1456" height="835" data-attrs="{&quot;src&quot;:&quot;https://bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com/public/images/70a1ba7f-9a35-4878-b68b-edecca702362_2740x1572.png&quot;,&quot;fullscreen&quot;:null,&quot;imageSize&quot;:null,&quot;height&quot;:835,&quot;width&quot;:1456,&quot;resizeWidth&quot;:null,&quot;bytes&quot;:1180170,&quot;alt&quot;:null,&quot;title&quot;:null,&quot;type&quot;:&quot;image/png&quot;,&quot;href&quot;:null,&quot;belowTheFold&quot;:true,&quot;internalRedirect&quot;:null}" class="sizing-normal" alt srcset="https://substackcdn.com/image/fetch/w_424,c_limit,f_auto,q_auto:good,fl_progressive:steep/https%3A%2F%2Fbucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com%2Fpublic%2Fimages%2F70a1ba7f-9a35-4878-b68b-edecca702362_2740x1572.png 424w, https://substackcdn.com/image/fetch/w_848,c_limit,f_auto,q_auto:good,fl_progressive:steep/https%3A%2F%2Fbucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com%2Fpublic%2Fimages%2F70a1ba7f-9a35-4878-b68b-edecca702362_2740x1572.png 848w, https://substackcdn.com/image/fetch/w_1272,c_limit,f_auto,q_auto:good,fl_progressive:steep/https%3A%2F%2Fbucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com%2Fpublic%2Fimages%2F70a1ba7f-9a35-4878-b68b-edecca702362_2740x1572.png 1272w, https://substackcdn.com/image/fetch/w_1456,c_limit,f_auto,q_auto:good,fl_progressive:steep/https%3A%2F%2Fbucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com%2Fpublic%2Fimages%2F70a1ba7f-9a35-4878-b68b-edecca702362_2740x1572.png 1456w" sizes="100vw" loading="lazy" /></picture><div class="image-link-expand"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 24 24" fill="none" stroke="#FFFFFF" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="lucide lucide-maximize2"><polyline points="15 3 21 3 21 9"></polyline><polyline points="9 21 3 21 3 15"></polyline><line x1="21" y1="3" x2="14" y2="10"></line><line x1="3" y1="21" x2="10" y2="14"></line></svg></div></div></a><figcaption class="image-caption">(Ruiffusion)</figcaption></figure></div><p>So you might be wondering, how does a visual A.I. make music? Well, that’s the cool part. It’s generating spectrograms which are then converted into audio files. </p><p>Most of what I’ve heard come out of Riffusion still has a distinct robot quality to it, but it’s impressive nonetheless. I also imagine that now that this exists, it’ll only get better and more refined.</p><p>I am not a machine learning expert, but I do know a thing or two about music production. So I’m fairly confident that you could use this same technique to generate spectrograms of individual instrument tracks, convert them into MIDI data, which would then allow you to customize and remix the sequences the A.I. was spitting out. If none of that means anything to you, don’t worry, just know that this is probably not the last time you’ll hear about A.I. music.</p><div><hr /></div><h2 class="header-with-anchor-widget">Welcome To Synthetic Reality<div id="§welcome-to-synthetic-reality" class="header-anchor-widget"><div class="header-anchor-widget-button-container"><div class="header-anchor-widget-button" href="https://www.garbageday.email/i/90696351/welcome-to-synthetic-reality"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="header-anchor-widget-icon"><path d="M10 13a5 5 0 0 0 7.54.54l3-3a5 5 0 0 0-7.07-7.07l-1.72 1.71"></path><path d="M14 11a5 5 0 0 0-7.54-.54l-3 3a5 5 0 0 0 7.07 7.07l1.71-1.71"></path></svg></div></div></div></h2><div class="tweet" data-attrs="{&quot;url&quot;:&quot;https://twitter.com/saastrash/status/1602907181329698818?s=12&amp;t=hryZludRA5ykpgXOhcifeQ&quot;,&quot;full_text&quot;:&quot;we’re fucked 😂😂 &quot;,&quot;username&quot;:&quot;saastrash&quot;,&quot;name&quot;:&quot;SaaS Trash 🗑🔥&quot;,&quot;date&quot;:&quot;Wed Dec 14 06:03:47 +0000 2022&quot;,&quot;photos&quot;:[{&quot;img_url&quot;:&quot;https://substackcdn.com/image/upload/w_1028,c_limit,q_auto:best/l_twitter_play_button_rvaygk,w_88/utlf8apefnh6kyh8jvro&quot;,&quot;link_url&quot;:&quot;https://t.co/zrN65o89ra&quot;,&quot;alt_text&quot;:null}],&quot;quoted_tweet&quot;:{},&quot;retweet_count&quot;:30043,&quot;like_count&quot;:152882,&quot;expanded_url&quot;:{},&quot;video_url&quot;:&quot;https://video.twimg.com/ext_tw_video/1602907150321217537/pu/vid/320x320/A-XSTiS9uwWWh__V.mp4?tag=14&quot;,&quot;belowTheFold&quot;:true}"><a class="tweet-link-top" href="https://twitter.com/saastrash/status/1602907181329698818?s=12&amp;t=hryZludRA5ykpgXOhcifeQ" target="_blank" rel><div class="tweet-header"><img class="tweet-header-avatar" src="https://substackcdn.com/image/twitter_name/w_96/saastrash.jpg" alt="Twitter avatar for @saastrash" loading="lazy" /><div class="tweet-header-text"><span class="tweet-author-name">SaaS Trash 🗑🔥 </span><span class="tweet-author-handle">@saastrash</span></div></div><div class="tweet-text">we’re fucked 😂😂 </div></a><div class="tweet-video-wrapper"><video class="tweet-video" controls src="https://video.twimg.com/ext_tw_video/1602907150321217537/pu/vid/320x320/A-XSTiS9uwWWh__V.mp4?tag=14" alt="Video" loading="lazy"></video></div><a class="tweet-link-bottom" href="https://twitter.com/saastrash/status/1602907181329698818?s=12&amp;t=hryZludRA5ykpgXOhcifeQ" target="_blank" rel><div class="tweet-footer"><span class="tweet-date">6:03 AM ∙ Dec 14, 2022</span><hr /><div class="tweet-ufi"><span href="https://twitter.com/saastrash/status/1602907181329698818?s=12&amp;t=hryZludRA5ykpgXOhcifeQ/likes" class="likes"><span class="like-count">152,882</span><span>Likes</span></span><span href="https://twitter.com/saastrash/status/1602907181329698818?s=12&amp;t=hryZludRA5ykpgXOhcifeQ/retweets" class="retweets"><span class="rt-count">30,043</span><span>Retweets</span></span></div></div></a></div><p><span>Speaking of A.I., look at this horrifying thing. It’s going viral this week, but it’s actually an older video. It was created by Bob de Jong, a Dutch deepfake and A.I. artist. De Jong has a channel on YouTube with a bunch more, which you can check out </span><a href="https://www.youtube.com/@DiepNep/videos" rel>here</a><span>. Also, de Jong didn’t do the Morgan Freeman voice, that was provided by a voice actor.</span></p><p><span>I saw a lot of folks sharing this with some caption like, “we need to educate people about the dangers of deepfakes!” But I feel like deepfakes have turned out to be the lowest risk use of A.I. so far. There was that one deepfake of Sam Bankman-Fried </span><a href="https://gizmodo.com/sbf-sam-bankman-fried-deepfake-ftx-crypto-1849808634" rel>being used</a><span> to scam crypto investors a while back, but I honestly feel like that says more about the need for education about crypto than anything else.</span></p><p>We are actually in the midst of some monumental A.I.-related challenges right now and it makes sense that political leaders and the media are concerned with how you can make somewhat convincing videos of celebrities saying things they didn’t say. But that feels way less important than, say, how copyright, compensation, or regulation will work with generative-A.I. But those things are boring, I suppose, and deepfakes make for better scary news packages.</p><div><hr /></div><h2 class="header-with-anchor-widget">The Senate Voted To Ban TikTok From Government Devices <div id="§the-senate-voted-to-ban-tiktok-from-government-devices" class="header-anchor-widget"><div class="header-anchor-widget-button-container"><div class="header-anchor-widget-button" href="https://www.garbageday.email/i/90696351/the-senate-voted-to-ban-tiktok-from-government-devices"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="header-anchor-widget-icon"><path d="M10 13a5 5 0 0 0 7.54.54l3-3a5 5 0 0 0-7.07-7.07l-1.72 1.71"></path><path d="M14 11a5 5 0 0 0-7.54-.54l-3 3a5 5 0 0 0 7.07 7.07l1.71-1.71"></path></svg></div></div></div></h2><p><span>Welp, on Wednesday I asked how much longer TikTok would be allowed in the US and we just got a bit more of an answer. The Senate </span><a href="https://www.bloomberg.com/news/newsletters/2022-12-15/tiktok-ban-may-satisfy-lawmakers-and-shift-the-social-media-power-balance" rel>voted to ban</a><span> the app from government devices. It still has to pass the House. But Alabama and Utah </span><a href="https://www.reuters.com/world/us/alabama-utah-become-latest-us-states-ban-tiktok-state-devices-2022-12-13/" rel>have already banned it</a><span> from government devices in their respective states.</span></p><p>Do I think a full TikTok ban is likely? No, probably not. Though, I do think it would be nice if all federal and state employees were not allowed on any and all privately-owned social media platforms the minute the took office lol.</p><p>But I also think now is a good time to diversify your social following no matter what. If you don’t own your audience on the platform you access it with it’s probably time to get a few backups in place. Also, even if TikTok doesn’t get banned, considering how little it pays its creators, maybe it’s time to move on either way.</p><div class="tweet" data-attrs="{&quot;url&quot;:&quot;https://twitter.com/LukeMiani/status/1603127879113523201&quot;,&quot;full_text&quot;:&quot;If anyone is wondering how much Tik Tok pays for 7.5M views, 629K likes and over 5K comments: it’s $3.95 &quot;,&quot;username&quot;:&quot;LukeMiani&quot;,&quot;name&quot;:&quot;Luke Miani&quot;,&quot;date&quot;:&quot;Wed Dec 14 20:40:45 +0000 2022&quot;,&quot;photos&quot;:[{&quot;img_url&quot;:&quot;https://pbs.substack.com/media/Fj90T01XoAQz6QG.jpg&quot;,&quot;link_url&quot;:&quot;https://t.co/x66NK9WuTn&quot;,&quot;alt_text&quot;:null},{&quot;img_url&quot;:&quot;https://pbs.substack.com/media/Fj90T01XkAMvzTX.jpg&quot;,&quot;link_url&quot;:&quot;https://t.co/x66NK9WuTn&quot;,&quot;alt_text&quot;:null}],&quot;quoted_tweet&quot;:{},&quot;retweet_count&quot;:6154,&quot;like_count&quot;:79677,&quot;expanded_url&quot;:{},&quot;video_url&quot;:null,&quot;belowTheFold&quot;:true}"><a class="tweet-link-top" href="https://twitter.com/LukeMiani/status/1603127879113523201" target="_blank" rel><div class="tweet-header"><img class="tweet-header-avatar" src="https://substackcdn.com/image/twitter_name/w_96/LukeMiani.jpg" alt="Twitter avatar for @LukeMiani" loading="lazy" /><div class="tweet-header-text"><span class="tweet-author-name">Luke Miani </span><span class="tweet-author-handle">@LukeMiani</span></div></div><div class="tweet-text">If anyone is wondering how much Tik Tok pays for 7.5M views, 629K likes and over 5K comments: it’s $3.95 </div><div class="tweet-photos-container two"><div class="tweet-photos-column"><div class="tweet-photo-wrapper "><picture><source type="image/webp" srcset="https://substackcdn.com/image/fetch/w_600,c_limit,f_webp,q_auto:good,fl_progressive:steep/https%3A%2F%2Fpbs.substack.com%2Fmedia%2FFj90T01XoAQz6QG.jpg" /><img class="tweet-photo" src="https://substackcdn.com/image/fetch/w_600,c_limit,f_auto,q_auto:good,fl_progressive:steep/https%3A%2F%2Fpbs.substack.com%2Fmedia%2FFj90T01XoAQz6QG.jpg" alt="Image" loading="lazy" /></picture></div></div><div class="tweet-photos-column"><div class="tweet-photo-wrapper "><picture><source type="image/webp" srcset="https://substackcdn.com/image/fetch/w_600,c_limit,f_webp,q_auto:good,fl_progressive:steep/https%3A%2F%2Fpbs.substack.com%2Fmedia%2FFj90T01XkAMvzTX.jpg" /><img class="tweet-photo" src="https://substackcdn.com/image/fetch/w_600,c_limit,f_auto,q_auto:good,fl_progressive:steep/https%3A%2F%2Fpbs.substack.com%2Fmedia%2FFj90T01XkAMvzTX.jpg" alt="Image" loading="lazy" /></picture></div></div></div></a><a class="tweet-link-bottom" href="https://twitter.com/LukeMiani/status/1603127879113523201" target="_blank" rel><div class="tweet-footer"><span class="tweet-date">8:40 PM ∙ Dec 14, 2022</span><hr /><div class="tweet-ufi"><span href="https://twitter.com/LukeMiani/status/1603127879113523201/likes" class="likes"><span class="like-count">79,677</span><span>Likes</span></span><span href="https://twitter.com/LukeMiani/status/1603127879113523201/retweets" class="retweets"><span class="rt-count">6,154</span><span>Retweets</span></span></div></div></a></div><div><hr /></div><h2 class="header-with-anchor-widget">The Dominos Pizza Tracker Is Fake???<div id="§the-dominos-pizza-tracker-is-fake" class="header-anchor-widget"><div class="header-anchor-widget-button-container"><div class="header-anchor-widget-button" href="https://www.garbageday.email/i/90696351/the-dominos-pizza-tracker-is-fake"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="header-anchor-widget-icon"><path d="M10 13a5 5 0 0 0 7.54.54l3-3a5 5 0 0 0-7.07-7.07l-1.72 1.71"></path><path d="M14 11a5 5 0 0 0-7.54-.54l-3 3a5 5 0 0 0 7.07 7.07l1.71-1.71"></path></svg></div></div></div></h2><div class="tweet" data-attrs="{&quot;url&quot;:&quot;https://twitter.com/austen/status/1603206629805080576?s=12&amp;t=keKBZ6k-8mofJNOXbDO87w&quot;,&quot;full_text&quot;:&quot;I was very very sad when I learned the Domino’s pizza tracker is entirely fake (based solely on time since order), but I have to commend whatever engineer suggested doing that instead of spending $200 million building out the infrastructure to support it being real &quot;,&quot;username&quot;:&quot;Austen&quot;,&quot;name&quot;:&quot;Austen Allred&quot;,&quot;date&quot;:&quot;Thu Dec 15 01:53:41 +0000 2022&quot;,&quot;photos&quot;:[{&quot;img_url&quot;:&quot;https://pbs.substack.com/media/Fj-77abUUAEylZF.jpg&quot;,&quot;link_url&quot;:&quot;https://t.co/Lq1EjoOIwm&quot;,&quot;alt_text&quot;:null}],&quot;quoted_tweet&quot;:{},&quot;retweet_count&quot;:2653,&quot;like_count&quot;:64500,&quot;expanded_url&quot;:{},&quot;video_url&quot;:null,&quot;belowTheFold&quot;:true}"><a class="tweet-link-top" href="https://twitter.com/austen/status/1603206629805080576?s=12&amp;t=keKBZ6k-8mofJNOXbDO87w" target="_blank" rel><div class="tweet-header"><img class="tweet-header-avatar" src="https://substackcdn.com/image/twitter_name/w_96/Austen.jpg" alt="Twitter avatar for @Austen" loading="lazy" /><div class="tweet-header-text"><span class="tweet-author-name">Austen Allred </span><span class="tweet-author-handle">@Austen</span></div></div><div class="tweet-text">I was very very sad when I learned the Domino’s pizza tracker is entirely fake (based solely on time since order), but I have to commend whatever engineer suggested doing that instead of spending $200 million building out the infrastructure to support it being real </div><div class="tweet-photos-container one"><div class="tweet-photo-wrapper "><picture><source type="image/webp" srcset="https://substackcdn.com/image/fetch/w_600,c_limit,f_webp,q_auto:good,fl_progressive:steep/https%3A%2F%2Fpbs.substack.com%2Fmedia%2FFj-77abUUAEylZF.jpg" /><img class="tweet-photo" src="https://substackcdn.com/image/fetch/w_600,c_limit,f_auto,q_auto:good,fl_progressive:steep/https%3A%2F%2Fpbs.substack.com%2Fmedia%2FFj-77abUUAEylZF.jpg" alt="Image" loading="lazy" /></picture></div></div></a><a class="tweet-link-bottom" href="https://twitter.com/austen/status/1603206629805080576?s=12&amp;t=keKBZ6k-8mofJNOXbDO87w" target="_blank" rel><div class="tweet-footer"><span class="tweet-date">1:53 AM ∙ Dec 15, 2022</span><hr /><div class="tweet-ufi"><span href="https://twitter.com/austen/status/1603206629805080576?s=12&amp;t=keKBZ6k-8mofJNOXbDO87w/likes" class="likes"><span class="like-count">64,500</span><span>Likes</span></span><span href="https://twitter.com/austen/status/1603206629805080576?s=12&amp;t=keKBZ6k-8mofJNOXbDO87w/retweets" class="retweets"><span class="rt-count">2,653</span><span>Retweets</span></span></div></div></a></div><p><span>lol so apparently this goes around a lot, but it’s news to me! I looked into it and it’s not that it’s fake, it’s that it’s not a real-time tracker. Once it leaves the store it’s not really tracking the order in real time. Earlier this year, a rep for Domino’s </span><a href="https://www.dailydot.com/debug/dominos-pizza-tracker-timer-tiktok/" rel>told </a><em><a href="https://www.dailydot.com/debug/dominos-pizza-tracker-timer-tiktok/" rel>The Daily Dot</a></em><span>, that the tracker “is linked directly to computers in the store, and is based on actual store operations. When the pizza is made and put in the oven, the store team member must press a button, which updates Domino’s Tracker. The same goes for when the pizza goes out on delivery.”</span></p><p>Either way, I find it extremely reassuring to watch it go through the various stages and I’m not totally sure why.</p><div><hr /></div><h2 class="header-with-anchor-widget">New Leyawn Album Dropped<div id="§new-leyawn-album-dropped" class="header-anchor-widget"><div class="header-anchor-widget-button-container"><div class="header-anchor-widget-button" href="https://www.garbageday.email/i/90696351/new-leyawn-album-dropped"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="header-anchor-widget-icon"><path d="M10 13a5 5 0 0 0 7.54.54l3-3a5 5 0 0 0-7.07-7.07l-1.72 1.71"></path><path d="M14 11a5 5 0 0 0-7.54-.54l-3 3a5 5 0 0 0 7.07 7.07l1.71-1.71"></path></svg></div></div></div></h2><iframe class="spotify-wrap album" data-attrs="{&quot;image&quot;:&quot;https://i.scdn.co/image/ab67616d0000b273e6ebd229327101dbfb81b904&quot;,&quot;title&quot;:&quot;leon kart&quot;,&quot;subtitle&quot;:&quot;leon chang&quot;,&quot;description&quot;:&quot;Album&quot;,&quot;url&quot;:&quot;https://open.spotify.com/album/7FlwoR484DcjiOhNhte1kC&quot;,&quot;belowTheFold&quot;:true}" src="https://open.spotify.com/embed/album/7FlwoR484DcjiOhNhte1kC" frameborder="0" gesture="media" allowfullscreen="true" allow="encrypted-media" loading="lazy"></iframe><p><span>Internet artist Leyawn (Leon Chang) has a new album out called </span><em>leon</em><span> </span><em>kart</em><span> and it’s extremely fun. I recommend logging out of Twitter for the weekend, putting this bad boy on, and forgetting that one sad billionaire controls the world’s media now.</span></p><div><hr /></div><h2 class="header-with-anchor-widget">Some Stray Links<div id="§some-stray-links" class="header-anchor-widget"><div class="header-anchor-widget-button-container"><div class="header-anchor-widget-button" href="https://www.garbageday.email/i/90696351/some-stray-links"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="header-anchor-widget-icon"><path d="M10 13a5 5 0 0 0 7.54.54l3-3a5 5 0 0 0-7.07-7.07l-1.72 1.71"></path><path d="M14 11a5 5 0 0 0-7.54-.54l-3 3a5 5 0 0 0 7.07 7.07l1.71-1.71"></path></svg></div></div></div></h2><ul><li><p><a href="https://www.3cr.org.au/yeahnahpasaran/episode/ryan-broderick-elon-musks-mission-extend-light-human-consciousness" rel>I went on </a><em><a href="https://www.3cr.org.au/yeahnahpasaran/episode/ryan-broderick-elon-musks-mission-extend-light-human-consciousness" rel>Yeah Nah Pasaran!</a></em><a href="https://www.3cr.org.au/yeahnahpasaran/episode/ryan-broderick-elon-musks-mission-extend-light-human-consciousness" rel> to talk about Elon Musk this week</a></p></li><li><p><a href="https://www.politicshome.com/thehouse/article/twitter-and-parliament" rel>I also wrote a thing about Twitter for </a><em><a href="https://www.politicshome.com/thehouse/article/twitter-and-parliament" rel>PoliticsHome</a></em><a href="https://www.politicshome.com/thehouse/article/twitter-and-parliament" rel> this week</a></p></li><li><p><a href="https://soundcloud.com/bijancakes/afk-001-pilot?si=8d08ec73870d40068440d6ac566909b7" rel>Last spring, I made a podcast pilot with my buddy Bijan Stephen and he’s currently sharing it around with folks. Have a listen and let me know what you think!</a></p></li></ul><div><hr /></div><p><span>P.S. here’s a </span><a href="https://at.tumblr.com/escuerzoresucitado/701285854308663296/0qajbl4ptx1y" rel>very peaceful capybara video</a><span>.</span></p><p><em>***Any typos in this email are on purpose actually***</em></p></div></div><div class="visibility-check"></div><div class="post-footer use-separators"><div class="post-ufi style-inline justified themed"><a role="button" href="https://www.garbageday.email/p/jacked-directly-into-the-feed/comments" class="post-ufi-button style-inline post-ufi-comment-button has-label with-border"><svg role="img" style="height: 20px; width: 20px;" width="20" height="20" viewBox="0 0 24 24" fill="#000000" stroke-width="1.5" stroke="#000" xmlns="http://www.w3.org/2000/svg" class="icon"><g><title></title><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round" class="lucide lucide-message-circle"><path d="M21 11.5a8.38 8.38 0 0 1-.9 3.8 8.5 8.5 0 0 1-7.6 4.7 8.38 8.38 0 0 1-3.8-.9L3 21l1.9-5.7a8.38 8.38 0 0 1-.9-3.8 8.5 8.5 0 0 1 4.7-7.6 8.38 8.38 0 0 1 3.8-.9h.5a8.48 8.48 0 0 1 8 8v.5z"></path></svg></g></svg><div class="label">Comment</div></a><a role="button" href="javascript:void(0)" class="post-ufi-button style-inline has-label with-border"><svg role="img" style="height: 20px; width: 20px;" width="20" height="20" viewBox="0 0 24 24" fill="#000000" stroke-width="1.5" stroke="#000" xmlns="http://www.w3.org/2000/svg" class="icon"><g><title></title><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12.4376 15.6C4.77778 15.6 2 20.3999 2 20.3999C2 12.5999 5.88889 8.4 12.4376 8.4V3L22 11.9812L12.4376 21V15.6Z" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round" class="lucide"></path></svg></g></svg><div class="label">Share</div></a><div role="dialog" class="modal typography out gone share-dialog popup"><div class="modal-table"><div class="modal-row"><div class="modal-cell modal-content no-fullscreen"><div class="container"><button tabIndex="0" type="button" data-testid="close-modal" class="pencraft modal-btn modal-exit-btn no-margin frontend-pencraft-Button-module__iconButton--2gz9x frontend-pencraft-Button-module__buttonBase--2lTCc frontend-pencraft-Button-module__size_40--16CJn frontend-pencraft-Button-module__priority_secondary--2PmO7 frontend-pencraft-Button-module__fill_empty--1gFds frontend-pencraft-Button-module__rounded--2hE1H"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 24 24" fill="none" stroke="secondary" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="lucide lucide-x"><line x1="18" y1="6" x2="6" y2="18"></line><line x1="6" y1="6" x2="18" y2="18"></line></svg></button><div class="share-dialog-title">Share this post</div><div class="social-preview-box post"><div class="social-image-box"><picture><source type="image/webp" srcset="https://substackcdn.com/image/upload/w_1028,c_limit,q_auto:best/lhd5fjti1t9vfetx98g7" /><img src="https://substackcdn.com/image/upload/w_1028,c_limit,q_auto:best/lhd5fjti1t9vfetx98g7" sizes="100vw" alt srcset loading="lazy" class="frontend-components-responsive_img-module__img--1l4UG social-image" /></picture></div><div class="social-labels"><div class="social-title">Jacked directly into the feed</div><div class="social-subtitle">www.garbageday.email</div></div></div><div class="share-action-row"><button tabIndex="0" class="button share-action" type="button"><div class="action-icon"><svg role="img" width="20" height="16" viewBox="0 0 20 16" fill="none" stroke-width="1" stroke="#000" xmlns="http://www.w3.org/2000/svg"><g><title></title><path fill-rule="evenodd" clip-rule="evenodd" d="M12.1303 0.000379039C10.9833 -0.00959082 9.87819 0.431464 9.05309 1.22855L9.04556 1.23593L7.79145 2.48303C7.50587 2.767 7.50453 3.22877 7.78844 3.51441C8.07235 3.80004 8.53401 3.80139 8.81959 3.51741L10.0698 2.27423C10.6194 1.74503 11.3546 1.45229 12.1177 1.45892C12.8824 1.46556 13.6139 1.77236 14.1546 2.31323C14.6954 2.8541 15.0021 3.58577 15.0087 4.35065C15.0154 5.11353 14.7229 5.84857 14.1943 6.39829L12.0116 8.58145L12.0115 8.58155C11.7159 8.87739 11.36 9.10617 10.9682 9.25237C10.5764 9.39857 10.1577 9.45878 9.74051 9.42889C9.32337 9.39901 8.91752 9.27975 8.55051 9.07918C8.1835 8.87862 7.8639 8.60146 7.6134 8.26649C7.3722 7.94396 6.91526 7.87807 6.5928 8.11933C6.27034 8.36059 6.20447 8.81763 6.44567 9.14016C6.82142 9.64261 7.30082 10.0584 7.85134 10.3592C8.40186 10.66 9.01062 10.8389 9.63634 10.8838C10.2621 10.9286 10.8901 10.8383 11.4779 10.619C12.0656 10.3997 12.5994 10.0565 13.0429 9.61274L15.2302 7.42494L15.2391 7.4159C16.036 6.59062 16.4769 5.48529 16.467 4.33797C16.457 3.19066 15.9969 2.09316 15.1858 1.28185C14.3746 0.470545 13.2774 0.0103489 12.1303 0.000379039ZM7.29806 5.11625C6.67234 5.07142 6.0443 5.16173 5.45654 5.38103C4.86882 5.60031 4.33502 5.94355 3.89153 6.38727L1.70423 8.57506L1.69534 8.5841C0.898438 9.40939 0.457483 10.5147 0.467451 11.662C0.477418 12.8094 0.937512 13.9069 1.74864 14.7182C2.55976 15.5295 3.65701 15.9897 4.80407 15.9996C5.95113 16.0096 7.05622 15.5685 7.88132 14.7715L7.89035 14.7626L9.13717 13.5155C9.42192 13.2307 9.42192 12.7689 9.13717 12.4841C8.85243 12.1993 8.39077 12.1993 8.10602 12.4841L6.86392 13.7265C6.31432 14.2552 5.57945 14.5477 4.81675 14.5411C4.05204 14.5344 3.32054 14.2276 2.77979 13.6868C2.23904 13.1459 1.93231 12.4142 1.92566 11.6494C1.91904 10.8865 2.21146 10.1514 2.74011 9.60172L4.92287 7.41846C5.21854 7.12262 5.57437 6.89384 5.96621 6.74763C6.35805 6.60143 6.77674 6.54123 7.19389 6.57111C7.61104 6.601 8.01688 6.72026 8.38389 6.92082C8.75091 7.12138 9.0705 7.39855 9.32101 7.73352C9.56221 8.05605 10.0191 8.12194 10.3416 7.88068C10.6641 7.63942 10.7299 7.18238 10.4887 6.85985C10.113 6.3574 9.63359 5.94165 9.08307 5.64081C8.53255 5.33997 7.92378 5.16107 7.29806 5.11625Z"></path></g></svg></div><div class="action-label">Copy link</div></button><button tabIndex="0" class="button share-action" type="button"><div class="action-icon"><svg role="img" width="20" height="16" viewBox="0 0 20 16" fill="none" stroke-width="1" stroke="#000" xmlns="http://www.w3.org/2000/svg"><g><title></title><path fill-rule="evenodd" clip-rule="evenodd" d="M12.1524 0.286815C12.9848 -0.0318829 13.8948 -0.0864749 14.7592 0.130489C15.462 0.306912 16.107 0.655903 16.6376 1.14249C17.3169 0.89658 17.961 0.560161 18.5523 0.141743C18.7998 -0.0334198 19.1301 -0.0365939 19.381 0.133779C19.6318 0.304152 19.7507 0.612306 19.6791 0.907C19.4028 2.04538 18.8458 3.09393 18.0616 3.95753C18.0757 4.09811 18.083 4.23936 18.0835 4.3808L18.0835 4.38319C18.0835 9.29757 15.7264 12.8962 12.3452 14.7015C8.98147 16.4975 4.67843 16.4794 0.840591 14.3406C0.546545 14.1767 0.403384 13.8324 0.49452 13.5084C0.585656 13.1843 0.887269 12.9652 1.22363 12.9786C2.65157 13.0356 4.0647 12.7377 5.34034 12.12C4.06579 11.3575 3.15922 10.4438 2.53674 9.45782C1.73519 8.18825 1.43205 6.84263 1.37719 5.63204C1.32248 4.42456 1.51372 3.33632 1.71513 2.55507C1.81628 2.16276 1.92118 1.84328 2.00191 1.61926C2.04232 1.50714 2.0768 1.41859 2.10191 1.35643C2.11446 1.32534 2.12469 1.30081 2.13215 1.2832L2.14123 1.26201L2.14412 1.25538L2.14514 1.25307L2.14553 1.25217C2.1457 1.25179 2.14586 1.25144 2.81079 1.54604L2.14586 1.25144C2.25213 1.01158 2.47934 0.847546 2.74046 0.822176C3.00157 0.796805 3.25612 0.914031 3.40657 1.12894C4.15428 2.19698 5.15353 3.06271 6.31515 3.64923C7.26519 4.12892 8.2998 4.40971 9.35623 4.47759V4.41217C9.34536 3.52161 9.60685 2.64886 10.1058 1.91153C10.6058 1.17278 11.3201 0.605503 12.1524 0.286815ZM3.09343 3.03841C2.9284 3.71356 2.78659 4.6028 2.83025 5.5662C2.8764 6.58479 3.12882 7.67102 3.76666 8.68131C4.40153 9.68688 5.44569 10.6611 7.14733 11.4198C7.38821 11.5272 7.55207 11.7566 7.57557 12.0192C7.59906 12.2819 7.47851 12.5367 7.26052 12.6852C6.28428 13.3499 5.20629 13.8343 4.07717 14.1236C6.75502 14.8865 9.46059 14.5928 11.6602 13.4184C14.5413 11.8801 16.6285 8.79158 16.6289 4.38467C16.6283 4.20406 16.611 4.0239 16.5772 3.84652C16.5318 3.60859 16.6079 3.3637 16.7801 3.19336C17.0303 2.94581 17.2553 2.67591 17.4527 2.38779C17.1883 2.49441 16.9189 2.58923 16.6453 2.67187C16.3709 2.75477 16.0733 2.6687 15.8855 2.45208C15.4964 2.00326 14.9795 1.68547 14.4051 1.54127C13.8306 1.39708 13.2258 1.43333 12.6725 1.6452C12.1191 1.85707 11.6436 2.23446 11.3105 2.72674C10.9773 3.21904 10.8028 3.80236 10.8107 4.39779L10.8108 4.40751H10.8108V5.21813C10.8108 5.61242 10.4966 5.9349 10.1024 5.94515C8.56202 5.98522 7.03575 5.6425 5.65956 4.94765C4.69805 4.46217 3.83071 3.81535 3.09343 3.03841Z"></path></g></svg></div><div class="action-label">Twitter</div></button><button tabIndex="0" class="button share-action" type="button"><div class="action-icon"><svg role="img" width="16" height="17" viewBox="0 0 16 17" fill="none" stroke-width="1" stroke="#000" xmlns="http://www.w3.org/2000/svg"><g><title></title><path d="M10.6543 1.38723C10.3533 0.960814 9.95383 0.61341 9.48976 0.374567C9.02902 0.137956 8.51908 0.0130716 8.00115 0.0100098C7.86087 0.0101844 7.72354 0.0502687 7.60519 0.125581C7.48684 0.200893 7.39237 0.308324 7.3328 0.435326L5.00368 5.67077H3.029C2.72335 5.66964 2.42059 5.73003 2.13876 5.84833C1.85692 5.96663 1.60177 6.14043 1.38849 6.35938C1.16707 6.57502 0.991841 6.83346 0.873459 7.11897C0.755078 7.40447 0.696022 7.71108 0.699885 8.02014V13.691C0.699885 14.3087 0.945273 14.9012 1.38207 15.338C1.81886 15.7747 2.41128 16.0201 3.029 16.0201H13.348C13.8951 16.021 14.425 15.8283 14.8438 15.4762C15.2626 15.1241 15.5434 14.6352 15.6366 14.0961L16.6493 8.4252C16.7252 8.09192 16.7252 7.74582 16.6493 7.41254C16.566 7.08205 16.4104 6.7742 16.1936 6.51128C15.9746 6.25 15.7017 6.03926 15.3936 5.89355C15.0762 5.7467 14.7306 5.67068 14.3809 5.67077H10.5328L11.0391 4.37457C11.2397 3.88784 11.3162 3.35894 11.2619 2.83533C11.1853 2.30894 10.9763 1.81065 10.6543 1.38723ZM4.75052 14.5518H3.029C2.91049 14.5525 2.79303 14.5296 2.68349 14.4844C2.57394 14.4392 2.47452 14.3726 2.39102 14.2885C2.23609 14.1199 2.14945 13.8997 2.14799 13.6708V8.02014C2.14913 7.901 2.17389 7.78328 2.22082 7.67377C2.26775 7.56427 2.33592 7.46515 2.4214 7.38216C2.50369 7.29576 2.60267 7.22698 2.71233 7.17998C2.822 7.13298 2.94007 7.10874 3.05938 7.10874H4.7809L4.75052 14.5518ZM10.6746 7.05811H14.3809C14.5145 7.05821 14.6462 7.08942 14.7657 7.14925C14.8875 7.20532 14.9948 7.28845 15.0796 7.39229C15.1675 7.49052 15.2301 7.60871 15.2619 7.73659C15.2922 7.8665 15.2922 8.00162 15.2619 8.13153L14.2493 13.8024C14.2087 14.017 14.094 14.2106 13.9252 14.3492C13.7619 14.4812 13.558 14.5528 13.348 14.5518H6.19862V6.45052L8.43659 1.38723H8.52773C8.9042 1.50037 9.23304 1.73413 9.4636 2.05252C9.69416 2.37092 9.81365 2.75627 9.80368 3.14925C9.8181 3.39741 9.78015 3.64583 9.69229 3.87836L9.23659 5.04292C9.15397 5.273 9.12623 5.51921 9.15558 5.76191C9.1877 6.00427 9.27425 6.23623 9.40875 6.44039C9.5535 6.6376 9.74028 6.80017 9.95558 6.91634C10.1774 7.03206 10.4244 7.0912 10.6746 7.08849V7.05811Z"></path></g></svg></div><div class="action-label">Facebook</div></button><button tabIndex="0" class="button share-action" type="button"><div class="action-icon"><svg role="img" width="21" height="16" viewBox="0 0 21 16" fill="none" stroke-width="1" stroke="#000" xmlns="http://www.w3.org/2000/svg"><g><title></title><path fill-rule="evenodd" clip-rule="evenodd" d="M2.22192 2.20503C2.36754 1.77115 2.78269 1.45455 3.26639 1.45455H17.9332C18.4169 1.45455 18.8321 1.77118 18.9777 2.2051L10.5999 8.02107L2.22192 2.20503ZM2.16639 3.94198V13.4545C2.16639 14.0529 2.66307 14.5455 3.26639 14.5455H17.9332C18.5365 14.5455 19.0332 14.0529 19.0332 13.4545V3.94206L11.0204 9.50462C10.7679 9.67991 10.4318 9.67991 10.1793 9.50462L2.16639 3.94198ZM20.4999 2.55809V13.4545C20.4999 14.8562 19.3465 16 17.9332 16H3.26639C1.85304 16 0.699707 14.8562 0.699707 13.4545V2.54545C0.699707 1.14379 1.85304 0 3.26639 0H17.9332C19.3407 0 20.4904 1.13441 20.4998 2.52818C20.5 2.53816 20.5001 2.54813 20.4999 2.55809Z"></path></g></svg></div><div class="action-label">Email</div></button></div></div></div></div></div></div></div></div></div></article></div></div><div class="single-post-section comments-section"><div class="full-container-border"></div><div class="container"><div class="comments-section-title">14 Comments</div><div class="visibility-check"></div><div class="comment-input-wrap"><form method="post" noValidate class="form comment-input"><div class="comment-input-head"><div class="user-head "><a><div class="profile-img-wrap"><picture><source type="image/webp" srcset="https://substackcdn.com/image/fetch/w_66,h_66,c_fill,f_webp,q_auto:good,fl_progressive:steep/https%3A%2F%2Fsubstack.com%2Fimg%2Favatars%2Flogged-out.png" /><img src="https://substackcdn.com/image/fetch/w_66,h_66,c_fill,f_auto,q_auto:good,fl_progressive:steep/https%3A%2F%2Fsubstack.com%2Fimg%2Favatars%2Flogged-out.png" sizes="100vw" alt srcset class="frontend-components-responsive_img-module__img--1l4UG" /></picture></div></a></div></div><div class="comment-input-right"><textarea data-gramm="false" data-gramm_editor="false" data-enable-grammarly="false" name="body" placeholder="Write a comment…"></textarea><div id="error-container"></div><div class="comment-button-container"></div></div></form></div><div class="comment-list post-page-root-comment-list"><div class="comment-list-items"><div class="comment"><div id="comment-11200445" class="comment-anchor"></div><div id="comment-11200445-reply" class="comment-anchor"></div><table class="comment-content"><tr><td class="comment-head"><div class="profile-hover-wrapper"><div class="user-head "><a href="https://substack.com/profile/2413797-michael-estrin"><div class="profile-img-wrap"><picture><source type="image/webp" srcset="https://substackcdn.com/image/fetch/w_66,h_66,c_fill,f_webp,q_auto:good,fl_progressive:steep/https%3A%2F%2Fbucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com%2Fpublic%2Fimages%2Fd5b6895b-835d-4bb0-a951-efccc1d3727a_768x1024.jpeg" /><img src="https://substackcdn.com/image/fetch/w_66,h_66,c_fill,f_auto,q_auto:good,fl_progressive:steep/https%3A%2F%2Fbucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com%2Fpublic%2Fimages%2Fd5b6895b-835d-4bb0-a951-efccc1d3727a_768x1024.jpeg" sizes="100vw" alt srcset class="frontend-components-responsive_img-module__img--1l4UG" /></picture></div></a></div></div></td><td class="comment-rest"><div class="comment-meta"><span class="commenter-name"><div class="frontend-pencraft-FlexBox-module__flex--fK-9V frontend-pencraft-FlexBox-module__flex-align-center--21WCV frontend-pencraft-FlexBox-module__flex-gap-4--1dYNp"><span><div class="profile-hover-wrapper"><a href="javascript:void(0)">Michael Estrin</a></div></span></div></span><a href="https://michaelestrin.substack.com?utm_source=substack&amp;utm_medium=web&amp;utm_content=comment_metadata" rel="nofollow" target="_blank" class="commenter-publication">Writes <span> Situation Normal </span></a><a class="comment-timestamp" href="https://www.garbageday.email/p/jacked-directly-into-the-feed/comment/11200445" rel="nofollow" native>7 hr ago</a></div><div class="comment-body"><p><span>Good post! I still think Jaron Lanier had the Musk situation basically right when he wrote that Twitter poisoned Musk's mind. </span></p><div role="button" class="show-all-toggle"><div class="show-all-toggle-label">Expand full comment</div></div></div><div class="comment-actions"><span><a href="javascript:void(0)">Reply</a></span><span><a href="https://www.garbageday.email/subscribe?gift=true&amp;recipient=2413797-michael-estrin&amp;comment_id=11200445">Gift a subscription</a></span><span><a href="javascript:void(0)">Collapse</a></span></div></td></tr></table><div class="more-replies-container"><a href="https://www.garbageday.email/p/jacked-directly-into-the-feed/comment/11200445" class="more-replies">6 replies</a></div><div class="comment-list-collapser"><div class="comment-list-collapser-line"></div></div></div><div class="comment"><div id="comment-11199406" class="comment-anchor"></div><div id="comment-11199406-reply" class="comment-anchor"></div><table class="comment-content"><tr><td class="comment-head"><div class="profile-hover-wrapper"><div class="user-head "><a href="https://substack.com/profile/94124238-pascal-finette"><div class="profile-img-wrap"><picture><source type="image/webp" srcset="https://substackcdn.com/image/fetch/w_66,h_66,c_fill,f_webp,q_auto:good,fl_progressive:steep/https%3A%2F%2Fbucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com%2Fpublic%2Fimages%2F50cbe1bd-0dfe-4255-9890-0df99726218d_1920x1920.png" /><img src="https://substackcdn.com/image/fetch/w_66,h_66,c_fill,f_auto,q_auto:good,fl_progressive:steep/https%3A%2F%2Fbucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com%2Fpublic%2Fimages%2F50cbe1bd-0dfe-4255-9890-0df99726218d_1920x1920.png" sizes="100vw" alt srcset class="frontend-components-responsive_img-module__img--1l4UG" /></picture></div></a></div></div></td><td class="comment-rest"><div class="comment-meta"><span class="commenter-name"><div class="frontend-pencraft-FlexBox-module__flex--fK-9V frontend-pencraft-FlexBox-module__flex-align-center--21WCV frontend-pencraft-FlexBox-module__flex-gap-4--1dYNp"><span><div class="profile-hover-wrapper"><a href="javascript:void(0)">Pascal Finette</a></div></span></div></span><a class="comment-timestamp" href="https://www.garbageday.email/p/jacked-directly-into-the-feed/comment/11199406" rel="nofollow" native>8 hr ago</a></div><div class="comment-body"><p><span>Ryan – love, love, love your writing (especially your commentary on the demise of Twitter is spot on). To add insult to injury (and correct a minor point in your writing about Musk): He is NOT the richest man in the world anymore. That title has been taken by luxury empire baron Arnauld!</span></p><p><span>It must hurt to suck and not even be the richest bro in the world anymore…</span></p><div role="button" class="show-all-toggle"><div class="show-all-toggle-label">Expand full comment</div></div></div><div class="comment-actions"><span><a href="javascript:void(0)">Reply</a></span><span><a href="javascript:void(0)">Collapse</a></span></div></td></tr></table><div class="more-replies-container"><a href="https://www.garbageday.email/p/jacked-directly-into-the-feed/comment/11199406" class="more-replies">1 reply</a></div><div class="comment-list-collapser"><div class="comment-list-collapser-line"></div></div></div></div></div><a href="https://www.garbageday.email/p/jacked-directly-into-the-feed/comments" class="more-comments">12 more comments…</a></div></div><div class="single-post-section"><div class="full-container-border"></div><div class="container"><div class="visibility-check"></div><div class="portable-archive empty-list"><div class="portable-archive-tabs"><a class="portable-archive-tab top-tab active"><span class="portable-archive-tab-content">Top</span></a><a class="portable-archive-tab new-tab "><span class="portable-archive-tab-content">New</span></a><a class="portable-archive-tab community-tab "><span class="portable-archive-tab-content">Community</span></a><a href="javascript:void(0)" class="portable-archive-tab search-tab"><svg role="img" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke-width="1" stroke="#000" xmlns="http://www.w3.org/2000/svg"><g><title></title><path d="M11 19C15.4183 19 19 15.4183 19 11C19 6.58172 15.4183 3 11 3C6.58172 3 3 6.58172 3 11C3 15.4183 6.58172 19 11 19Z" stroke="#555555" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"></path><path d="M21.0004 21.0004L16.6504 16.6504" stroke="#555555" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"></path></g></svg></a></div><div class="portable-archive-list"><p class="portable-archive-empty">No posts</p></div></div></div></div><div class="visibility-check"></div><div class="subscribe-footer"><div class="container"><h1>Ready for more?</h1><form action="/api/v1/free?nojs=true" method="post" noValidate class="form "><input type="hidden" name="first_url" /><input type="hidden" name="first_referrer" /><input type="hidden" name="current_url" /><input type="hidden" name="current_referrer" /><input type="hidden" name="referral_code" /><input type="hidden" name="source" value="subscribe_footer" /><input type="hidden" name="referring_pub_id" /><input type="hidden" name="additional_referring_pub_ids" /><div class="sideBySideWrap"><input type="email" name="email" placeholder="Type your email…" /><button tabIndex="0" class="button rightButton  primary subscribe-btn" type="submit"><b class="button-text ">Subscribe</b></button></div><div id="error-container"></div><div class="subtle-help-text below-input"></div></form><div class="frontend-login-typo_handler-EmailTypoHandler-module__animationWrapper--1W2AP"></div></div></div></div></div><div class="footer-wrap publication-footer"><div class="footer themed-background"><div class="container"><div class="footer-blurbs"><div class="footer-copyright-blurb">© 2022 Ryan Broderick</div><div class="footer-terms-blurb"><a href="https://www.garbageday.email/privacy" native>Privacy</a> ∙ <a href="/tos" native>Terms</a> ∙ <a href="https://substack.com/ccpa#personal-data-collected" native>Collection notice</a></div></div><div class="footer-buttons"><a native href="https://substack.com/signup?utm_source=substack&amp;utm_medium=web&amp;utm_content=footer" class="footer-substack-cta start-publishing"><svg role="img" width="1000" height="1000" viewBox="0 0 1000 1000" fill="#FF6719" stroke-width="1" stroke="none" xmlns="http://www.w3.org/2000/svg"><g><title></title><path d="M764.166 348.371H236.319V419.402H764.166V348.371Z"></path><path d="M236.319 483.752V813.999L500.231 666.512L764.19 813.999V483.752H236.319Z"></path><path d="M764.166 213H236.319V284.019H764.166V213Z"></path></g></svg> Publish on Substack</a><a native href="https://substack.com/app/app-store-redirect?utm_campaign=app-marketing&amp;utm_content=web-footer-button" class="footer-substack-cta get-the-app no-icon">Get the app</a></div><div class="footer-slogan-blurb"><a href="https://substack.com" native>Substack</a> is the home for great writing</div></div></div></div></div><div style="transform: translateY(0px);" class="tw-fixed tw-bottom-2.5 tw-right-2.5 tw-left-2.5 md:tw-left-auto md:tw-bottom-4 md:tw-right-4 md:tw-pl-4 tw-z-10"></div><div></div>
        </div>

        
            <script src='https://js.sentry-cdn.com/c41771aeccbb43fbbffbc4755e65c9be.min.js' crossorigin="anonymous"></script>
        

        
        
        
        <script>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</script>
        <script>window._analyticsConfig = {"user":null,"properties":{"subdomain":"garbageday","publication_id":9317,"has_plans":true,"pub_community_enabled":true,"parent_publication_id":null,"parent_publication_subdomain":null,"is_parent_publication":false,"section_name":null,"section_slug":null,"section_id":null,"section_is_podcast":null,"is_subscribed":false,"is_free_subscribed":false,"is_author":false,"is_contributor":false,"is_admin":false,"is_founding":false},"adwordsAccountId":"AW-316245675","adwordsEventSendTo":"Tf76CKqcyL4DEKuN5pYB"}</script>
        <script src="https://substackcdn.com/min/main.bundle.js?v=18645b-1851d0ea850" charset="utf-8"></script>

        <!-- Fallback tracking pixels -->
        

        

        

        

        <noscript>
    <style>
        #nojs-banner {
            position: fixed;
            bottom: 0;
            left: 0;
            padding: 16px 16px 16px 32px;
            width: 100%;
            box-sizing: border-box;
            background: red;
            color: white;
            font-family: -apple-system, "Segoe UI", Roboto, Helvetica, Arial, sans-serif, "Apple Color Emoji", "Segoe UI Emoji", "Segoe UI Symbol";
            font-size: 13px;
            line-height: 13px;
        }
        #nojs-banner a {
            color: inherit;
            text-decoration: underline;
        }
    </style>

    <div id="nojs-banner">
        This site requires JavaScript to run correctly. Please <a href="https://enable-javascript.com/" target="_blank">turn on JavaScript</a> or unblock scripts
    </div>
</noscript>


        

        

        
        
    </body>
</html>
