<!DOCTYPE html>
<html>
    <head>
        <meta charset="utf-8" />
        <meta name="norton-safeweb-site-verification" content="24usqpep0ejc5w6hod3dulxwciwp0djs6c6ufp96av3t4whuxovj72wfkdjxu82yacb7430qjm8adbd5ezlt4592dq4zrvadcn9j9n-0btgdzpiojfzno16-fnsnu7xd" />
        
        
        
        
        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0" />
        <meta name="author" content="Ryan Broderick" />
        <meta property="og:url" content="https://www.garbageday.email/p/no-one-wants-to-watch-your-ape-show" />
        <link rel="canonical" href="https://www.garbageday.email/p/no-one-wants-to-watch-your-ape-show" />

        

        

        
            
                <link rel="shortcut icon" href="https://bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com/public/images/53326642-cb31-4ad1-b8c7-87771a4cc42c/favicon.ico">
            
        
            
                <link rel="icon" type="image/png" sizes="16x16" href="https://bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com/public/images/53326642-cb31-4ad1-b8c7-87771a4cc42c/favicon-16x16.png">
            
        
            
                <link rel="icon" type="image/png" sizes="32x32" href="https://bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com/public/images/53326642-cb31-4ad1-b8c7-87771a4cc42c/favicon-32x32.png">
            
        
            
                <link rel="apple-touch-icon" sizes="57x57" href="https://bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com/public/images/53326642-cb31-4ad1-b8c7-87771a4cc42c/apple-touch-icon-57x57.png">
            
        
            
                <link rel="apple-touch-icon" sizes="60x60" href="https://bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com/public/images/53326642-cb31-4ad1-b8c7-87771a4cc42c/apple-touch-icon-60x60.png">
            
        
            
                <link rel="apple-touch-icon" sizes="72x72" href="https://bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com/public/images/53326642-cb31-4ad1-b8c7-87771a4cc42c/apple-touch-icon-72x72.png">
            
        
            
                <link rel="apple-touch-icon" sizes="76x76" href="https://bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com/public/images/53326642-cb31-4ad1-b8c7-87771a4cc42c/apple-touch-icon-76x76.png">
            
        
            
                <link rel="apple-touch-icon" sizes="114x114" href="https://bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com/public/images/53326642-cb31-4ad1-b8c7-87771a4cc42c/apple-touch-icon-114x114.png">
            
        
            
                <link rel="apple-touch-icon" sizes="120x120" href="https://bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com/public/images/53326642-cb31-4ad1-b8c7-87771a4cc42c/apple-touch-icon-120x120.png">
            
        
            
                <link rel="apple-touch-icon" sizes="144x144" href="https://bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com/public/images/53326642-cb31-4ad1-b8c7-87771a4cc42c/apple-touch-icon-144x144.png">
            
        
            
                <link rel="apple-touch-icon" sizes="152x152" href="https://bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com/public/images/53326642-cb31-4ad1-b8c7-87771a4cc42c/apple-touch-icon-152x152.png">
            
        
            
                <link rel="apple-touch-icon" sizes="167x167" href="https://bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com/public/images/53326642-cb31-4ad1-b8c7-87771a4cc42c/apple-touch-icon-167x167.png">
            
        
            
                <link rel="apple-touch-icon" sizes="180x180" href="https://bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com/public/images/53326642-cb31-4ad1-b8c7-87771a4cc42c/apple-touch-icon-180x180.png">
            
        
            
                <link rel="apple-touch-icon" sizes="1024x1024" href="https://bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com/public/images/53326642-cb31-4ad1-b8c7-87771a4cc42c/apple-touch-icon-1024x1024.png">
            
        
            
        
            
        
            
        

        <title data-preact-helmet>No one wants to watch your ape show - by Ryan Broderick</title>
        <meta data-preact-helmet property="og:type" content="article"><meta data-preact-helmet property="og:title" content="No one wants to watch your ape show"><meta data-preact-helmet property="twitter:title" content="No one wants to watch your ape show"><meta data-preact-helmet name="description" content="Read to the end to feel what it’s like to be inside a bag of corn flakes"><meta data-preact-helmet property="og:description" content="Read to the end to feel what it’s like to be inside a bag of corn flakes"><meta data-preact-helmet property="twitter:description" content="Read to the end to feel what it’s like to be inside a bag of corn flakes"><meta data-preact-helmet property="og:image" content="https://cdn.substack.com/image/fetch/w_1200,h_600,c_limit,f_jpg,q_auto:good,fl_progressive:steep/https%3A%2F%2Fbucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com%2Fpublic%2Fimages%2Fca0dde58-a052-41bc-9f2e-8b165b48434b_715x314.png"><meta data-preact-helmet property="twitter:image" content="https://cdn.substack.com/image/fetch/w_1200,h_600,c_limit,f_jpg,q_auto:good,fl_progressive:steep/https%3A%2F%2Fbucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com%2Fpublic%2Fimages%2Fca0dde58-a052-41bc-9f2e-8b165b48434b_715x314.png"><meta data-preact-helmet property="twitter:card" content="summary_large_image">
        

        
            <link rel="alternate" type="application/rss+xml" href="/feed" title="Garbage Day"/>
        

        
        
            <style>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</style>

        

        

        <style>:root{--background_pop:#b1eba7;--cover_bg_color:#FFFFFF;--print_on_pop:#1a1a1a;--border_subtle:rgba(204, 204, 204, 0.5);--background_subtle:rgba(243, 252, 242, 0.4);--print_pop:hsl(111.17647058823528, 62.96296296296294%, 40%);--cover_print_primary:#1a1a1a;--cover_print_secondary:#757575;--cover_border_color:#b1eba7;--web_bg_color:#ffffff;--background_contrast_1:#f7f7f7;--background_contrast_2:#ebebeb;--background_contrast_3:#d6d6d6;--background_contrast_4:#b8b8b8;--background_contrast_5:#9a9a9a;--background_contrast_pop:rgba(177, 235, 167, 0.4);--input_background:#ffffff;--cover_input_background:#ffffff;--tooltip_background:#191919;--web_bg_color_h:0;--web_bg_color_s:0%;--web_bg_color_l:100%;--print_on_web_bg_color:#1a1a1a;--print_secondary_on_web_bg_color:#767676;--selected_comment_background_color:#fdf9f3;}</style>
        
            <link rel="stylesheet" href="https://cdn.substack.com/theme/main.css?v=a557f8f295986231f5354471590c5d3f" />
        
        <style></style>
    </head>

    <body>
        

        <div id="entry">
            <div id="main" class="main typography use-theme-bg"><div class="main-menu animated"><div class="main-menu-content"><div class="topbar"><div class="container"><div class="large-menu-logo-container"><a href="https://www.garbageday.email"><img src="https://cdn.substack.com/image/fetch/w_96,c_limit,f_auto,q_auto:good,fl_progressive:steep/https%3A%2F%2Fbucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com%2Fpublic%2Fimages%2F0997c06e-8ea3-4f04-b310-b142c22984be_256x256.png" class="large-menu-logo" /></a></div><h1 class="large-menu-name left-align loading"><a class="large-menu-home-link" href="https://www.garbageday.email">Garbage Day</a></h1><div class="buttons notification-container"><button tabIndex="0" class="button primary subscribe-cta subscribe-btn" type="button">Subscribe</button><button tabIndex="0" native="true" class="button homepage-nav-user-indicator sign-in-link outline-grayscale desktop-button" type="button">Sign in</button><button tabIndex="0" native="true" class="button homepage-nav-user-indicator sign-in-link outline-grayscale mobile-icon" type="button"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round" class="icon"><path d="M20 21v-2a4 4 0 00-4-4H8a4 4 0 00-4 4v2"></path><circle cx="12" cy="7" r="4"></circle></svg></button></div></div></div></div><div class="topbar-replacement"></div></div><div><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","url":"https://www.garbageday.email/p/no-one-wants-to-watch-your-ape-show","mainEntityOfPage":"https://www.garbageday.email/p/no-one-wants-to-watch-your-ape-show","headline":"No one wants to watch your ape show","description":"Read to the end to feel what it\u2019s like to be inside a bag of corn flakes","image":[{"@type":"ImageObject","url":"https://cdn.substack.com/image/fetch/h_600,c_limit,f_auto,q_auto:good,fl_progressive:steep/https%3A%2F%2Fbucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com%2Fpublic%2Fimages%2Fca0dde58-a052-41bc-9f2e-8b165b48434b_715x314.png"}],"datePublished":"2022-04-15T16:19:24+00:00","dateModified":"2022-04-15T16:19:24+00:00","isAccessibleForFree":true,"hasPart":{},"author":{"@type":"Person","name":"Ryan Broderick","url":"https://substack.com/profile/2309000-ryan-broderick","sameAs":["https://twitter.com/thecontentmines"]},"publisher":{"@type":"Organization","name":"Garbage Day","logo":{"@type":"ImageObject","url":"https://bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com/public/images/0997c06e-8ea3-4f04-b310-b142c22984be_256x256.png"},"sameAs":["https://twitter.com/broderick"]}}</script><div class="single-post-container"><div class="container"><div class="single-post"><article class="typography newsletter-post post"><div role="dialog" class="modal typography out gone share-dialog popup"><div class="modal-table"><div class="modal-row"><div class="modal-cell modal-content no-fullscreen"><div class="container"><button tabIndex="0" class="button modal-btn modal-exit-btn no-margin" type="button"><svg role="img" width="20" height="20" viewBox="0 0 20 20" fill="none" stroke-width="1" stroke="#666666" xmlns="http://www.w3.org/2000/svg"><g><title></title><path d="M15 5L5 15" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"></path><path d="M5 5L15 15" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"></path></g></svg></button><div class="share-dialog-title">Share this post</div><div class="social-preview-box post"><div class="social-image-box"><div class="social-image" style="background-image: url(&quot;https://cdn.substack.com/image/fetch/w_120,c_limit,f_webp,q_auto:good,fl_progressive:steep/https%3A%2F%2Fbucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com%2Fpublic%2Fimages%2Fca0dde58-a052-41bc-9f2e-8b165b48434b_715x314.png&quot;);"></div></div><div class="social-labels"><div class="social-title">No one wants to watch your ape show</div><div class="social-subtitle">www.garbageday.email</div></div></div><div class="share-action-row"><button tabIndex="0" class="button share-action" type="button"><div class="action-icon"><svg role="img" width="20" height="16" viewBox="0 0 20 16" fill="none" stroke-width="1" stroke="#000" xmlns="http://www.w3.org/2000/svg"><g><title></title><path fill-rule="evenodd" clip-rule="evenodd" d="M12.1303 0.000379039C10.9833 -0.00959082 9.87819 0.431464 9.05309 1.22855L9.04556 1.23593L7.79145 2.48303C7.50587 2.767 7.50453 3.22877 7.78844 3.51441C8.07235 3.80004 8.53401 3.80139 8.81959 3.51741L10.0698 2.27423C10.6194 1.74503 11.3546 1.45229 12.1177 1.45892C12.8824 1.46556 13.6139 1.77236 14.1546 2.31323C14.6954 2.8541 15.0021 3.58577 15.0087 4.35065C15.0154 5.11353 14.7229 5.84857 14.1943 6.39829L12.0116 8.58145L12.0115 8.58155C11.7159 8.87739 11.36 9.10617 10.9682 9.25237C10.5764 9.39857 10.1577 9.45878 9.74051 9.42889C9.32337 9.39901 8.91752 9.27975 8.55051 9.07918C8.1835 8.87862 7.8639 8.60146 7.6134 8.26649C7.3722 7.94396 6.91526 7.87807 6.5928 8.11933C6.27034 8.36059 6.20447 8.81763 6.44567 9.14016C6.82142 9.64261 7.30082 10.0584 7.85134 10.3592C8.40186 10.66 9.01062 10.8389 9.63634 10.8838C10.2621 10.9286 10.8901 10.8383 11.4779 10.619C12.0656 10.3997 12.5994 10.0565 13.0429 9.61274L15.2302 7.42494L15.2391 7.4159C16.036 6.59062 16.4769 5.48529 16.467 4.33797C16.457 3.19066 15.9969 2.09316 15.1858 1.28185C14.3746 0.470545 13.2774 0.0103489 12.1303 0.000379039ZM7.29806 5.11625C6.67234 5.07142 6.0443 5.16173 5.45654 5.38103C4.86882 5.60031 4.33502 5.94355 3.89153 6.38727L1.70423 8.57506L1.69534 8.5841C0.898438 9.40939 0.457483 10.5147 0.467451 11.662C0.477418 12.8094 0.937512 13.9069 1.74864 14.7182C2.55976 15.5295 3.65701 15.9897 4.80407 15.9996C5.95113 16.0096 7.05622 15.5685 7.88132 14.7715L7.89035 14.7626L9.13717 13.5155C9.42192 13.2307 9.42192 12.7689 9.13717 12.4841C8.85243 12.1993 8.39077 12.1993 8.10602 12.4841L6.86392 13.7265C6.31432 14.2552 5.57945 14.5477 4.81675 14.5411C4.05204 14.5344 3.32054 14.2276 2.77979 13.6868C2.23904 13.1459 1.93231 12.4142 1.92566 11.6494C1.91904 10.8865 2.21146 10.1514 2.74011 9.60172L4.92287 7.41846C5.21854 7.12262 5.57437 6.89384 5.96621 6.74763C6.35805 6.60143 6.77674 6.54123 7.19389 6.57111C7.61104 6.601 8.01688 6.72026 8.38389 6.92082C8.75091 7.12138 9.0705 7.39855 9.32101 7.73352C9.56221 8.05605 10.0191 8.12194 10.3416 7.88068C10.6641 7.63942 10.7299 7.18238 10.4887 6.85985C10.113 6.3574 9.63359 5.94165 9.08307 5.64081C8.53255 5.33997 7.92378 5.16107 7.29806 5.11625Z"></path></g></svg></div><div class="action-label">Copy link</div></button><button tabIndex="0" class="button share-action" type="button"><div class="action-icon"><svg role="img" width="20" height="16" viewBox="0 0 20 16" fill="none" stroke-width="1" stroke="#000" xmlns="http://www.w3.org/2000/svg"><g><title></title><path fill-rule="evenodd" clip-rule="evenodd" d="M12.1524 0.286815C12.9848 -0.0318829 13.8948 -0.0864749 14.7592 0.130489C15.462 0.306912 16.107 0.655903 16.6376 1.14249C17.3169 0.89658 17.961 0.560161 18.5523 0.141743C18.7998 -0.0334198 19.1301 -0.0365939 19.381 0.133779C19.6318 0.304152 19.7507 0.612306 19.6791 0.907C19.4028 2.04538 18.8458 3.09393 18.0616 3.95753C18.0757 4.09811 18.083 4.23936 18.0835 4.3808L18.0835 4.38319C18.0835 9.29757 15.7264 12.8962 12.3452 14.7015C8.98147 16.4975 4.67843 16.4794 0.840591 14.3406C0.546545 14.1767 0.403384 13.8324 0.49452 13.5084C0.585656 13.1843 0.887269 12.9652 1.22363 12.9786C2.65157 13.0356 4.0647 12.7377 5.34034 12.12C4.06579 11.3575 3.15922 10.4438 2.53674 9.45782C1.73519 8.18825 1.43205 6.84263 1.37719 5.63204C1.32248 4.42456 1.51372 3.33632 1.71513 2.55507C1.81628 2.16276 1.92118 1.84328 2.00191 1.61926C2.04232 1.50714 2.0768 1.41859 2.10191 1.35643C2.11446 1.32534 2.12469 1.30081 2.13215 1.2832L2.14123 1.26201L2.14412 1.25538L2.14514 1.25307L2.14553 1.25217C2.1457 1.25179 2.14586 1.25144 2.81079 1.54604L2.14586 1.25144C2.25213 1.01158 2.47934 0.847546 2.74046 0.822176C3.00157 0.796805 3.25612 0.914031 3.40657 1.12894C4.15428 2.19698 5.15353 3.06271 6.31515 3.64923C7.26519 4.12892 8.2998 4.40971 9.35623 4.47759V4.41217C9.34536 3.52161 9.60685 2.64886 10.1058 1.91153C10.6058 1.17278 11.3201 0.605503 12.1524 0.286815ZM3.09343 3.03841C2.9284 3.71356 2.78659 4.6028 2.83025 5.5662C2.8764 6.58479 3.12882 7.67102 3.76666 8.68131C4.40153 9.68688 5.44569 10.6611 7.14733 11.4198C7.38821 11.5272 7.55207 11.7566 7.57557 12.0192C7.59906 12.2819 7.47851 12.5367 7.26052 12.6852C6.28428 13.3499 5.20629 13.8343 4.07717 14.1236C6.75502 14.8865 9.46059 14.5928 11.6602 13.4184C14.5413 11.8801 16.6285 8.79158 16.6289 4.38467C16.6283 4.20406 16.611 4.0239 16.5772 3.84652C16.5318 3.60859 16.6079 3.3637 16.7801 3.19336C17.0303 2.94581 17.2553 2.67591 17.4527 2.38779C17.1883 2.49441 16.9189 2.58923 16.6453 2.67187C16.3709 2.75477 16.0733 2.6687 15.8855 2.45208C15.4964 2.00326 14.9795 1.68547 14.4051 1.54127C13.8306 1.39708 13.2258 1.43333 12.6725 1.6452C12.1191 1.85707 11.6436 2.23446 11.3105 2.72674C10.9773 3.21904 10.8028 3.80236 10.8107 4.39779L10.8108 4.40751H10.8108V5.21813C10.8108 5.61242 10.4966 5.9349 10.1024 5.94515C8.56202 5.98522 7.03575 5.6425 5.65956 4.94765C4.69805 4.46217 3.83071 3.81535 3.09343 3.03841Z"></path></g></svg></div><div class="action-label">Twitter</div></button><button tabIndex="0" class="button share-action" type="button"><div class="action-icon"><svg role="img" width="16" height="17" viewBox="0 0 16 17" fill="none" stroke-width="1" stroke="#000" xmlns="http://www.w3.org/2000/svg"><g><title></title><path d="M10.6543 1.38723C10.3533 0.960814 9.95383 0.61341 9.48976 0.374567C9.02902 0.137956 8.51908 0.0130716 8.00115 0.0100098C7.86087 0.0101844 7.72354 0.0502687 7.60519 0.125581C7.48684 0.200893 7.39237 0.308324 7.3328 0.435326L5.00368 5.67077H3.029C2.72335 5.66964 2.42059 5.73003 2.13876 5.84833C1.85692 5.96663 1.60177 6.14043 1.38849 6.35938C1.16707 6.57502 0.991841 6.83346 0.873459 7.11897C0.755078 7.40447 0.696022 7.71108 0.699885 8.02014V13.691C0.699885 14.3087 0.945273 14.9012 1.38207 15.338C1.81886 15.7747 2.41128 16.0201 3.029 16.0201H13.348C13.8951 16.021 14.425 15.8283 14.8438 15.4762C15.2626 15.1241 15.5434 14.6352 15.6366 14.0961L16.6493 8.4252C16.7252 8.09192 16.7252 7.74582 16.6493 7.41254C16.566 7.08205 16.4104 6.7742 16.1936 6.51128C15.9746 6.25 15.7017 6.03926 15.3936 5.89355C15.0762 5.7467 14.7306 5.67068 14.3809 5.67077H10.5328L11.0391 4.37457C11.2397 3.88784 11.3162 3.35894 11.2619 2.83533C11.1853 2.30894 10.9763 1.81065 10.6543 1.38723ZM4.75052 14.5518H3.029C2.91049 14.5525 2.79303 14.5296 2.68349 14.4844C2.57394 14.4392 2.47452 14.3726 2.39102 14.2885C2.23609 14.1199 2.14945 13.8997 2.14799 13.6708V8.02014C2.14913 7.901 2.17389 7.78328 2.22082 7.67377C2.26775 7.56427 2.33592 7.46515 2.4214 7.38216C2.50369 7.29576 2.60267 7.22698 2.71233 7.17998C2.822 7.13298 2.94007 7.10874 3.05938 7.10874H4.7809L4.75052 14.5518ZM10.6746 7.05811H14.3809C14.5145 7.05821 14.6462 7.08942 14.7657 7.14925C14.8875 7.20532 14.9948 7.28845 15.0796 7.39229C15.1675 7.49052 15.2301 7.60871 15.2619 7.73659C15.2922 7.8665 15.2922 8.00162 15.2619 8.13153L14.2493 13.8024C14.2087 14.017 14.094 14.2106 13.9252 14.3492C13.7619 14.4812 13.558 14.5528 13.348 14.5518H6.19862V6.45052L8.43659 1.38723H8.52773C8.9042 1.50037 9.23304 1.73413 9.4636 2.05252C9.69416 2.37092 9.81365 2.75627 9.80368 3.14925C9.8181 3.39741 9.78015 3.64583 9.69229 3.87836L9.23659 5.04292C9.15397 5.273 9.12623 5.51921 9.15558 5.76191C9.1877 6.00427 9.27425 6.23623 9.40875 6.44039C9.5535 6.6376 9.74028 6.80017 9.95558 6.91634C10.1774 7.03206 10.4244 7.0912 10.6746 7.08849V7.05811Z"></path></g></svg></div><div class="action-label">Facebook</div></button><button tabIndex="0" class="button share-action" type="button"><div class="action-icon"><svg role="img" width="21" height="16" viewBox="0 0 21 16" fill="none" stroke-width="1" stroke="#000" xmlns="http://www.w3.org/2000/svg"><g><title></title><path fill-rule="evenodd" clip-rule="evenodd" d="M2.22192 2.20503C2.36754 1.77115 2.78269 1.45455 3.26639 1.45455H17.9332C18.4169 1.45455 18.8321 1.77118 18.9777 2.2051L10.5999 8.02107L2.22192 2.20503ZM2.16639 3.94198V13.4545C2.16639 14.0529 2.66307 14.5455 3.26639 14.5455H17.9332C18.5365 14.5455 19.0332 14.0529 19.0332 13.4545V3.94206L11.0204 9.50462C10.7679 9.67991 10.4318 9.67991 10.1793 9.50462L2.16639 3.94198ZM20.4999 2.55809V13.4545C20.4999 14.8562 19.3465 16 17.9332 16H3.26639C1.85304 16 0.699707 14.8562 0.699707 13.4545V2.54545C0.699707 1.14379 1.85304 0 3.26639 0H17.9332C19.3407 0 20.4904 1.13441 20.4998 2.52818C20.5 2.53816 20.5001 2.54813 20.4999 2.55809Z"></path></g></svg></div><div class="action-label">Email</div></button></div></div></div></div></div></div><div class="post-header"><h1 class="post-title short unpublished">No one wants to watch your ape show</h1><h3 class="subtitle">Read to the end to feel what it’s like to be inside a bag of corn flakes</h3><table class="meta-author-wrap with-photo alternative-meta"><tr class="meta-author-wrap-row"><td><div class="account-hover-wrapper"><div class="user-head "><a href="https://substack.com/profile/2309000-ryan-broderick"><div class="profile-img-wrap"><img src="https://cdn.substack.com/image/fetch/w_90,h_90,c_fill,f_auto,q_auto:good,fl_progressive:steep/https%3A%2F%2Fbucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com%2Fpublic%2Fimages%2Fbcdea107-a1ff-47f3-bd01-c10946b48e6a_1242x998.png" alt /></div></a></div></div></td><td class="meta-author-contents"><div class="meta-right-column"><div class="meta-author"><div class="account-hover-wrapper"><a href="https://substack.com/profile/2309000-ryan-broderick">Ryan Broderick</a></div></div><table cellpadding="0" cellspacing="0" class="post-meta   custom alternative-meta"><tr><td title="2022-04-15T16:19:24.940Z" class="post-meta-item post-date"><time dateTime="2022-04-15T16:19:24.940Z">23 hr ago</time></td></tr></table></div></td><td><div class="post-meta post-meta-actions-web custom alternative-meta"><div class="post-meta-item icon"><a class href="https://www.garbageday.email/p/no-one-wants-to-watch-your-ape-show/comments" class><svg role="img" style="height: 18px; width: 18px;" width="18" height="18" viewBox="0 0 22 22" fill="none" stroke-width="1" stroke="#262626" xmlns="http://www.w3.org/2000/svg" class="comment-icon post-meta-icon"><g><title>Comment</title><path d="M3.90181 16C2.12233 14.4294 1 12.1315 1 9.57143C1 4.83756 4.83756 1 9.57143 1H12.4286C17.1624 1 21 4.83756 21 9.57143C21 14.7143 17.6667 16.9524 16 17.4286L3.85714 21V16" stroke-linecap="round" stroke-linejoin="round"></path></g></svg></a></div><div class="post-meta-item icon"><span><a href="javascript:void(0)"><svg role="img" style="width: 16px; height: 16px;" width="16" height="16" viewBox="0 0 22 22" fill="none" stroke-width="1" stroke="#000" xmlns="http://www.w3.org/2000/svg" class="recommend-icon post-meta-icon"><g><title>Share</title><path d="M11.6247 14.5716C6.00049 14.5716 3.41296 16.7144 1 21.0001C1.00018 11.0001 5.37535 7.42871 11.6247 7.42871" stroke-linecap="round" stroke-linejoin="round"></path><path d="M11.6662 1L21 11L11.6662 21" stroke-linecap="round" stroke-linejoin="round"></path><path d="M11.6641 14.5723L11.6641 21.0008" stroke-linecap="round"></path><path d="M11.6602 1L11.6602 7.42857" stroke-linecap="round"></path></g></svg></a></span></div></div></td></tr></table></div><div></div><div class class><div class="available-content"><div dir="auto" class="body markup"><div class="captioned-image-container"><figure><a class="image-link image2" target="_blank" rel="nofollow" href="https://cdn.substack.com/image/fetch/f_auto,q_auto:good,fl_progressive:steep/https%3A%2F%2Fbucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com%2Fpublic%2Fimages%2F0d0e618a-e762-4113-a0cc-a2d2d8bdd93e_2200x96.png"><picture><source type="image/webp" srcset="https://cdn.substack.com/image/fetch/w_424,c_limit,f_webp,q_auto:good,fl_progressive:steep/https%3A%2F%2Fbucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com%2Fpublic%2Fimages%2F0d0e618a-e762-4113-a0cc-a2d2d8bdd93e_2200x96.png 424w, https://cdn.substack.com/image/fetch/w_848,c_limit,f_webp,q_auto:good,fl_progressive:steep/https%3A%2F%2Fbucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com%2Fpublic%2Fimages%2F0d0e618a-e762-4113-a0cc-a2d2d8bdd93e_2200x96.png 848w, https://cdn.substack.com/image/fetch/w_1272,c_limit,f_webp,q_auto:good,fl_progressive:steep/https%3A%2F%2Fbucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com%2Fpublic%2Fimages%2F0d0e618a-e762-4113-a0cc-a2d2d8bdd93e_2200x96.png 1272w, https://cdn.substack.com/image/fetch/w_1456,c_limit,f_webp,q_auto:good,fl_progressive:steep/https%3A%2F%2Fbucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com%2Fpublic%2Fimages%2F0d0e618a-e762-4113-a0cc-a2d2d8bdd93e_2200x96.png 1456w" sizes="100vw"><img src="https://cdn.substack.com/image/fetch/w_1456,c_limit,f_auto,q_auto:good,fl_progressive:steep/https%3A%2F%2Fbucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com%2Fpublic%2Fimages%2F0d0e618a-e762-4113-a0cc-a2d2d8bdd93e_2200x96.png" width="1456" height="64" data-attrs="{&quot;src&quot;:&quot;https://bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com/public/images/0d0e618a-e762-4113-a0cc-a2d2d8bdd93e_2200x96.png&quot;,&quot;fullscreen&quot;:null,&quot;imageSize&quot;:null,&quot;height&quot;:64,&quot;width&quot;:1456,&quot;resizeWidth&quot;:null,&quot;bytes&quot;:20613,&quot;alt&quot;:&quot;&quot;,&quot;title&quot;:&quot;&quot;,&quot;type&quot;:&quot;image/png&quot;,&quot;href&quot;:null}" class="sizing-normal" alt="" title="" srcset="https://cdn.substack.com/image/fetch/w_424,c_limit,f_auto,q_auto:good,fl_progressive:steep/https%3A%2F%2Fbucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com%2Fpublic%2Fimages%2F0d0e618a-e762-4113-a0cc-a2d2d8bdd93e_2200x96.png 424w, https://cdn.substack.com/image/fetch/w_848,c_limit,f_auto,q_auto:good,fl_progressive:steep/https%3A%2F%2Fbucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com%2Fpublic%2Fimages%2F0d0e618a-e762-4113-a0cc-a2d2d8bdd93e_2200x96.png 848w, https://cdn.substack.com/image/fetch/w_1272,c_limit,f_auto,q_auto:good,fl_progressive:steep/https%3A%2F%2Fbucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com%2Fpublic%2Fimages%2F0d0e618a-e762-4113-a0cc-a2d2d8bdd93e_2200x96.png 1272w, https://cdn.substack.com/image/fetch/w_1456,c_limit,f_auto,q_auto:good,fl_progressive:steep/https%3A%2F%2Fbucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com%2Fpublic%2Fimages%2F0d0e618a-e762-4113-a0cc-a2d2d8bdd93e_2200x96.png 1456w" sizes="100vw"></picture></a></figure></div><h2>Fandom Will Not Be Tokenized</h2><p>Thanks to a <a href="https://twitter.com/thedextriarchy/status/1513909985629114371" rel="">screenshot</a> I saw on Twitter the other night, I, unfortunately, decided to check out <a href="https://www.theverge.com/23020727/decoder-chris-dixon-web3-crypto-a16z-vc-silicon-valley-investing-podcast-interview" rel="">the recent </a><em><a href="https://www.theverge.com/23020727/decoder-chris-dixon-web3-crypto-a16z-vc-silicon-valley-investing-podcast-interview" rel="">Verge</a></em><a href="https://www.theverge.com/23020727/decoder-chris-dixon-web3-crypto-a16z-vc-silicon-valley-investing-podcast-interview" rel=""> interview</a> with a16z crypto lead investor and Web3 booster Chris Dixon. This put me in a pretty bad state of mind (understatement).</p><p>Dixon says, “The Hollywood media world is very excited about Web3 for a variety of reasons. They just understand NFTs — selling emotion and stories — in a way that a lot of traditional tech people did not.” I will buy that Hollywood people are in the business of selling emotion and stories. That sounds about right. But what I don’t buy is the bizarre leap he’s making here of characterizing NFTs as the equivalent of beloved franchises that the culture industry can expertly pump out. They are not. They are JPGs (but not even really that). If Hollywood media says they understand them better than tech people they are lying.</p><p>Based on the recent Jack Dorsey incident, in which an auction for the NFT of his first-ever tweet began at $48 million and <a href="https://www.coindesk.com/business/2022/04/13/jack-dorseys-first-tweet-nft-went-on-sale-for-48m-it-ended-with-a-top-bid-of-just-280/" rel="">ended at a fraction of that,</a>&nbsp;NFTs for NFTs’ sake seems like a bubble that has already burst. DAO communities, record labels, and other applications for crypto tokens are perhaps a little more sustainable, but those are centered on other interesting things that people might actually want, like “cool” “parties” or being able to directly support musicians outside the bounds of streaming platforms.</p><p>With Dixon’s investment of choice, Bored Ape Yacht Club, there’s no <em>there </em>there. In his interview, he makes passing references to the “architecture” of fan communities, which are typically a rich ecosystem of art, fanfic, zines, conventions, and emergent and iterative behaviors that need some kind of intellectual property or  “canon” that people want to engage with. And you can’t generate that out of typical NFT lines, no matter how much money you throw at broke screenwriters to make your ape cartoons or whatever. It’s too soulless from the start. The center cannot hold.</p><p>“I think the idea that you could have fans that truly have participation and ownership in communities and storytelling is really exciting,” Dixon says. What? What??? Yeah, it’s an exciting idea, it was exciting when it began happening in the Edwardian era with Sherlock Holmes fans who exchanged their own original fan fiction via the postal service. The <a href="http://henryjenkins.org/blog/2013/12/from-imaginary-to-virtual-worlds-an-interview-with-historian-michael-sayler-part-two.html" rel="">public sphere of the imagination</a> is over a century old!&nbsp;</p><p>Crypto relies on a concept of the “trustless” blockchain, which emphasizes financial non-dependence on institutions like banks. But there’s a semantic parallel, or perhaps a contagion, to the situation that crypto boosters find themselves in when they seek to turn to, and take advantage of, the immense economic engine that is intellectual property.&nbsp;</p><p>Because yeah, it’s trustless, alright. Which is simply to say there is a massive population of young people who do not and will not ever trust crypto. In fact, they fucking hate it. It is anathema to them. It is not “empowering” or “fan-driven,” but precisely the opposite. It represents every soul-deadening, world-destroying, hellscape-enacting tentacle of late capitalism working to encroach on the shared pop culture worlds they hold so dear, which are, of course, always-already in a protracted state of suffering at the hands of constantly-merging corporations and executive meddling. Crypto, to them, is pure alienation and empty exchange value. They <a href="https://www.nme.com/news/gaming-news/discord-community-boycotts-platform-over-disappointing-crypto-integration-3090970" rel="">boycotted Discord,</a> they <a href="https://www.theverge.com/2022/2/1/22913110/team17-worms-nft-metaworms-gaming-playtonic-overcooked" rel="">forced game company Team17</a> to give up on a crypto project, and they flood the mentions on Twitter of any celebrity that so much as dares mention an interest in pursuing NFTs.&nbsp;</p><p>And the fans that feel this way about projects like Dixon’s are the same fans that <em>could, </em>and in fact <em>have been for the last decade </em>doing exactly the kind of from-the-ground-up collaborative storytelling that Dixon imagines the NFT space is perfect for, as Ryan so correctly <a href="https://twitter.com/broderick/status/1514011681902542850" rel="">pointed out.</a>&nbsp;</p><p><a href="https://www.tiktok.com/@lighthouseraiders" rel="">Lighthouse Raiders</a>’ “S&amp;D Tier” series, for example, is one of the most creative canons currently running on social media — and it’s co-created via community improvisation, fic writing, fanart, as well as canon and non-canon input from the series creator, whose “episodes” are delivered as $0-budget front-facing-camera voice-acting TikTok videos. No tokens necessary.&nbsp;</p><p>Like yeah, okay, maybe the Midwestern dads who are devoted to <em>Yellowstone</em> and its spinoffs might not exactly take up arms against a campaign to expand that franchise’s story-world via some kind of token-based interactive project. But that’s <em>not</em> the group of people who are going to get Chris Dixon and his Hollywood cash-piranha ilk their proof-of-concept in the form of billion-dollar original NFT IP. The ones that can do it, won’t. At least not in the way the boosters want them to.&nbsp;</p><p>“The next Disney or Marvel would not come top-down from a company. It would come from an internet community <s>who comes together using NFTs, tokens, and other kinds of Web3 concepts to create stories and characters, and would actually own parts of those characters and have control over them.”</s> There. That’s better.&nbsp;</p><p><em>—by <a href="https://twitter.com/llegrarosenberg" rel="">Allegra Rosenberg</a></em></p><div><hr></div><div class="captioned-image-container"><figure><a class="image-link image2" target="_blank" rel="nofollow" href="https://cdn.substack.com/image/fetch/f_auto,q_auto:good,fl_progressive:steep/https%3A%2F%2Fbucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com%2Fpublic%2Fimages%2Fd67d9a3f-7d13-4c17-9d31-6bb596cf20d7_800x500.jpeg"><picture><source type="image/webp" srcset="https://cdn.substack.com/image/fetch/w_424,c_limit,f_webp,q_auto:good,fl_progressive:steep/https%3A%2F%2Fbucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com%2Fpublic%2Fimages%2Fd67d9a3f-7d13-4c17-9d31-6bb596cf20d7_800x500.jpeg 424w, https://cdn.substack.com/image/fetch/w_848,c_limit,f_webp,q_auto:good,fl_progressive:steep/https%3A%2F%2Fbucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com%2Fpublic%2Fimages%2Fd67d9a3f-7d13-4c17-9d31-6bb596cf20d7_800x500.jpeg 848w, https://cdn.substack.com/image/fetch/w_1272,c_limit,f_webp,q_auto:good,fl_progressive:steep/https%3A%2F%2Fbucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com%2Fpublic%2Fimages%2Fd67d9a3f-7d13-4c17-9d31-6bb596cf20d7_800x500.jpeg 1272w, https://cdn.substack.com/image/fetch/w_1456,c_limit,f_webp,q_auto:good,fl_progressive:steep/https%3A%2F%2Fbucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com%2Fpublic%2Fimages%2Fd67d9a3f-7d13-4c17-9d31-6bb596cf20d7_800x500.jpeg 1456w" sizes="100vw"><img src="https://cdn.substack.com/image/fetch/w_1456,c_limit,f_auto,q_auto:good,fl_progressive:steep/https%3A%2F%2Fbucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com%2Fpublic%2Fimages%2Fd67d9a3f-7d13-4c17-9d31-6bb596cf20d7_800x500.jpeg" width="800" height="500" data-attrs="{&quot;src&quot;:&quot;https://bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com/public/images/d67d9a3f-7d13-4c17-9d31-6bb596cf20d7_800x500.jpeg&quot;,&quot;fullscreen&quot;:null,&quot;imageSize&quot;:null,&quot;height&quot;:500,&quot;width&quot;:800,&quot;resizeWidth&quot;:null,&quot;bytes&quot;:66724,&quot;alt&quot;:null,&quot;title&quot;:null,&quot;type&quot;:&quot;image/jpeg&quot;,&quot;href&quot;:null}" class="sizing-normal" alt="" srcset="https://cdn.substack.com/image/fetch/w_424,c_limit,f_auto,q_auto:good,fl_progressive:steep/https%3A%2F%2Fbucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com%2Fpublic%2Fimages%2Fd67d9a3f-7d13-4c17-9d31-6bb596cf20d7_800x500.jpeg 424w, https://cdn.substack.com/image/fetch/w_848,c_limit,f_auto,q_auto:good,fl_progressive:steep/https%3A%2F%2Fbucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com%2Fpublic%2Fimages%2Fd67d9a3f-7d13-4c17-9d31-6bb596cf20d7_800x500.jpeg 848w, https://cdn.substack.com/image/fetch/w_1272,c_limit,f_auto,q_auto:good,fl_progressive:steep/https%3A%2F%2Fbucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com%2Fpublic%2Fimages%2Fd67d9a3f-7d13-4c17-9d31-6bb596cf20d7_800x500.jpeg 1272w, https://cdn.substack.com/image/fetch/w_1456,c_limit,f_auto,q_auto:good,fl_progressive:steep/https%3A%2F%2Fbucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com%2Fpublic%2Fimages%2Fd67d9a3f-7d13-4c17-9d31-6bb596cf20d7_800x500.jpeg 1456w" sizes="100vw"></picture></a></figure></div><p>There’s a Garbage Day meetup next week! It’s at Logan’s Run in Brooklyn on April 21 (the day after 420). There will be drinks, earnest irl conversations about internet content, maybe pizza, and some new Garbage Day merch! It’s free, but if you want to RSVP, there’s <a href="https://www.eventbrite.com/e/the-first-ever-official-garbage-day-meetup-tickets-311835517427" rel="">an Eventbrite for that here</a>.</p><div><hr></div><h2>Sigh… Let’s Talk About Musk</h2><div class="tweet" data-attrs="{&quot;url&quot;:&quot;https://twitter.com/matt_levine/status/1514549976910770182&quot;,&quot;full_text&quot;:&quot;oh come on&quot;,&quot;username&quot;:&quot;matt_levine&quot;,&quot;name&quot;:&quot;Matt Levine&quot;,&quot;date&quot;:&quot;Thu Apr 14 10:23:48 +0000 2022&quot;,&quot;photos&quot;:[],&quot;quoted_tweet&quot;:{},&quot;retweet_count&quot;:223,&quot;like_count&quot;:3371,&quot;expanded_url&quot;:{},&quot;video_url&quot;:null}"><a href="https://twitter.com/matt_levine/status/1514549976910770182" target="_blank" rel=""><div class="tweet-header"><img class="tweet-user-avatar" src="https://cdn.substack.com/image/twitter_name/w_36/matt_levine.jpg" alt="Twitter avatar for @matt_levine"><span class="tweet-author-name">Matt Levine </span><span class="tweet-author">@matt_levine</span></div>oh come on</a><a href="https://twitter.com/matt_levine/status/1514549976910770182" target="_blank" rel=""><div class="tweet-footer"><p class="tweet-date">April 14th 2022</p><span class="retweets"><span class="rt-count">223</span> Retweets</span><span class="likes"><span class="like-count">3,371</span> Likes</span></div></a></div><p>Yesterday, Elon Musk made an official offer to buy Twitter. The <em>New York Times</em> <a href="https://www.nytimes.com/2022/04/15/business/dealbook/twitter-poison-pill-elon-musk.html" rel="">reports</a> that Twitter plans to fight off Musk’s attempts at a takeover. And, according to a new SEC filing, an investment management firm called Vanguard Group is now a bigger shareholder <a href="https://finance.yahoo.com/news/elon-musk-no-longer-twitters-091728186.html" rel="">than Musk</a>, with a 10.3% stake in the company. Oh, this is getting juicy! Real “Let them fight” Godzilla vs. King Kong energy.</p><p>I <a href="https://www.fastcompany.com/90741406/elon-musk-wants-to-buy-twitter-because-he-cant-buy-the-whole-internet" rel="">wrote a piece in </a><em><a href="https://www.fastcompany.com/90741406/elon-musk-wants-to-buy-twitter-because-he-cant-buy-the-whole-internet" rel="">Fast Company</a></em> yesterday about Musk’s desires to own Twitter (I’ll be doing a <a href="https://twitter.com/FastCompany/status/1514692806450679808" rel="">Twitter Spaces</a> about it later today). In it, I argue that Musk wants to completely merge himself with his dank meme-based “I fucking love science”-style internet persona and have complete control over the pipeline with which he delivers that propaganda. </p><p>At a rambling and confusing TED Talk interview that Musk appeared at yesterday, he told the audience, “My strong, intuitive sense is that having a public platform that is maximally trusted and broadly inclusive is extremely important to the future of civilization.” It was the big quote of the interview, which really didn’t offer much other than a chance for Musk to call the SEC “bastards” and give him a chance to vaguely threaten a “plan B” if Twitter doesn’t accept his offer. And I actually think the civilization talk is genuine because I think Musk knows that he needs powerful narratives that can inspire people to inevitably die horribly in the vacuum of space trying to help him colonize Mars. And the internet, and currently Twitter, is the easiest and cheapest and least regulated way of creating those narratives.</p><p>Now we all have to wait to see what happens next. Fun! I imagine this is how feudal serfs felt when they inevitably learned their unelected syphilitic monarch had decided to go to war against Portugal or forcibly make the whole country Catholic. As for whether or not it’s even possible that Musk could pull this off, I thought <em>Platformer</em>’s Casey Newton had the best take, <a href="https://www.platformer.news/p/elon-musk-bids-for-twitter?s=w" rel="">writing</a>, “On Thursday afternoon, most people in the worlds of journalism and finance believed the answer to be no. Under the trickster-god theory of Elon Musk, this is reason for us to assume the answer may be yes.”</p><p>And if you’re wondering we, the common internet user, can do in the meantime, Twitter user @verysmallriver had this suggestion:</p><div class="tweet" data-attrs="{&quot;url&quot;:&quot;https://twitter.com/verysmallriver/status/1514575288319070214&quot;,&quot;full_text&quot;:&quot;i was on tumblr when yahoo had to sell it for $3 million after buying it for $1.1 billion. we were all a little bit responsible for losing yahoo a billion dollars. and with that type of collective effort, i believe we here on twitter can lose elon musk even more&quot;,&quot;username&quot;:&quot;verysmallriver&quot;,&quot;name&quot;:&quot;lesbian mothman&quot;,&quot;date&quot;:&quot;Thu Apr 14 12:04:22 +0000 2022&quot;,&quot;photos&quot;:[],&quot;quoted_tweet&quot;:{},&quot;retweet_count&quot;:40624,&quot;like_count&quot;:285849,&quot;expanded_url&quot;:{},&quot;video_url&quot;:null}"><a href="https://twitter.com/verysmallriver/status/1514575288319070214" target="_blank" rel=""><div class="tweet-header"><img class="tweet-user-avatar" src="https://cdn.substack.com/image/twitter_name/w_36/verysmallriver.jpg" alt="Twitter avatar for @verysmallriver"><span class="tweet-author-name">lesbian mothman </span><span class="tweet-author">@verysmallriver</span></div>i was on tumblr when yahoo had to sell it for $3 million after buying it for $1.1 billion. we were all a little bit responsible for losing yahoo a billion dollars. and with that type of collective effort, i believe we here on twitter can lose elon musk even more</a><a href="https://twitter.com/verysmallriver/status/1514575288319070214" target="_blank" rel=""><div class="tweet-footer"><p class="tweet-date">April 14th 2022</p><span class="retweets"><span class="rt-count">40,624</span> Retweets</span><span class="likes"><span class="like-count">285,849</span> Likes</span></div></a></div><div><hr></div><h2>The “Send Titty Pics” Biker Does A Reverse Milkshake Duck</h2><div class="tweet" data-attrs="{&quot;url&quot;:&quot;https://twitter.com/iluvchrishansen/status/1513595939457482761&quot;,&quot;full_text&quot;:&quot;there’s no way. hello texas &quot;,&quot;username&quot;:&quot;iluvchrishansen&quot;,&quot;name&quot;:&quot;trans patrick bateman&quot;,&quot;date&quot;:&quot;Mon Apr 11 19:12:47 +0000 2022&quot;,&quot;photos&quot;:[{&quot;img_url&quot;:&quot;https://pbs.substack.com/media/FQFfevxXwAEqHpI.jpg&quot;,&quot;link_url&quot;:&quot;https://t.co/EoE5KbSr0J&quot;,&quot;alt_text&quot;:null}],&quot;quoted_tweet&quot;:{},&quot;retweet_count&quot;:1457,&quot;like_count&quot;:17189,&quot;expanded_url&quot;:{},&quot;video_url&quot;:null}"><a href="https://twitter.com/iluvchrishansen/status/1513595939457482761" target="_blank" rel=""><div class="tweet-header"><img class="tweet-user-avatar" src="https://cdn.substack.com/image/twitter_name/w_36/iluvchrishansen.jpg" alt="Twitter avatar for @iluvchrishansen"><span class="tweet-author-name">trans patrick bateman </span><span class="tweet-author">@iluvchrishansen</span></div>there’s no way. hello texas <div class="tweet-photos-container"><div class="tweet-photo-wrapper "><img class="tweet-photo" src="https://cdn.substack.com/image/fetch/w_600,c_limit,f_auto,q_auto:good,fl_progressive:steep/https%3A%2F%2Fpbs.substack.com%2Fmedia%2FFQFfevxXwAEqHpI.jpg" alt="Image"></div></div></a><a href="https://twitter.com/iluvchrishansen/status/1513595939457482761" target="_blank" rel=""><div class="tweet-footer"><p class="tweet-date">April 11th 2022</p><span class="retweets"><span class="rt-count">1,457</span> Retweets</span><span class="likes"><span class="like-count">17,189</span> Likes</span></div></a></div><p>If you understand that headline, congrats, you’re reading the right newsletter! A biker was spotted in Texas with a “send titty pics” vest that had a phone number on it that people were meant to text them to. At first, Twitter users were concerned that the phone number, which ends in “1488” was a Nazi thing. “1488” is a popular code for white nationalists and neo-Nazis. But, thanks to the dogged reporting from <em>Texas Monthly</em> senior editor Christopher Hooks, it’s actually just a random phone number the biker ended up with.</p><p>You can read Hooks’ short, but very sweet interview with the “Send Titty Pics” biker <a href="https://twitter.com/cd_hooks/status/1514314872909148164" rel="">here</a>. It’s great. </p><div><hr></div><h2>North Korean Hackers May Have Been Behind The <em>Axie Infinity</em> Hack</h2><div class="captioned-image-container"><figure><a class="image-link image2" target="_blank" rel="nofollow" href="https://cdn.substack.com/image/fetch/f_auto,q_auto:good,fl_progressive:steep/https%3A%2F%2Fbucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com%2Fpublic%2Fimages%2Fca0dde58-a052-41bc-9f2e-8b165b48434b_715x314.png"><picture><source type="image/webp" srcset="https://cdn.substack.com/image/fetch/w_424,c_limit,f_webp,q_auto:good,fl_progressive:steep/https%3A%2F%2Fbucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com%2Fpublic%2Fimages%2Fca0dde58-a052-41bc-9f2e-8b165b48434b_715x314.png 424w, https://cdn.substack.com/image/fetch/w_848,c_limit,f_webp,q_auto:good,fl_progressive:steep/https%3A%2F%2Fbucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com%2Fpublic%2Fimages%2Fca0dde58-a052-41bc-9f2e-8b165b48434b_715x314.png 848w, https://cdn.substack.com/image/fetch/w_1272,c_limit,f_webp,q_auto:good,fl_progressive:steep/https%3A%2F%2Fbucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com%2Fpublic%2Fimages%2Fca0dde58-a052-41bc-9f2e-8b165b48434b_715x314.png 1272w, https://cdn.substack.com/image/fetch/w_1456,c_limit,f_webp,q_auto:good,fl_progressive:steep/https%3A%2F%2Fbucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com%2Fpublic%2Fimages%2Fca0dde58-a052-41bc-9f2e-8b165b48434b_715x314.png 1456w" sizes="100vw"><img src="https://cdn.substack.com/image/fetch/w_1456,c_limit,f_auto,q_auto:good,fl_progressive:steep/https%3A%2F%2Fbucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com%2Fpublic%2Fimages%2Fca0dde58-a052-41bc-9f2e-8b165b48434b_715x314.png" width="715" height="314" data-attrs="{&quot;src&quot;:&quot;https://bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com/public/images/ca0dde58-a052-41bc-9f2e-8b165b48434b_715x314.png&quot;,&quot;fullscreen&quot;:null,&quot;imageSize&quot;:null,&quot;height&quot;:314,&quot;width&quot;:715,&quot;resizeWidth&quot;:null,&quot;bytes&quot;:448230,&quot;alt&quot;:null,&quot;title&quot;:null,&quot;type&quot;:&quot;image/png&quot;,&quot;href&quot;:null}" class="sizing-normal" alt="" srcset="https://cdn.substack.com/image/fetch/w_424,c_limit,f_auto,q_auto:good,fl_progressive:steep/https%3A%2F%2Fbucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com%2Fpublic%2Fimages%2Fca0dde58-a052-41bc-9f2e-8b165b48434b_715x314.png 424w, https://cdn.substack.com/image/fetch/w_848,c_limit,f_auto,q_auto:good,fl_progressive:steep/https%3A%2F%2Fbucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com%2Fpublic%2Fimages%2Fca0dde58-a052-41bc-9f2e-8b165b48434b_715x314.png 848w, https://cdn.substack.com/image/fetch/w_1272,c_limit,f_auto,q_auto:good,fl_progressive:steep/https%3A%2F%2Fbucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com%2Fpublic%2Fimages%2Fca0dde58-a052-41bc-9f2e-8b165b48434b_715x314.png 1272w, https://cdn.substack.com/image/fetch/w_1456,c_limit,f_auto,q_auto:good,fl_progressive:steep/https%3A%2F%2Fbucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com%2Fpublic%2Fimages%2Fca0dde58-a052-41bc-9f2e-8b165b48434b_715x314.png 1456w" sizes="100vw"></picture></a><figcaption class="image-caption">(<em>Axie Infinity</em>)</figcaption></figure></div><p><em>Axie Infinity</em>, the prohibitively expensive <em>Pokémon</em> knock-off that became popular enough to support an actual economy (and virtual debt slavery) in countries like the Philippines, suffered a catastrophic hack last month. It’s possible it’s the largest single hack in the history of DeFi, or decentralized finance, totaling over $600 million. <em>Coindesk</em> <a href="https://www.coindesk.com/policy/2022/04/14/us-officials-tie-north-korean-hacker-group-to-axies-ronin-exploit/" rel="">reported</a> this week that the hack may have been carried out by the Lazarus Group, a cybercrime syndicate with ties to North Korea.</p><p>This is all patently ridiculous and there is literally no amount of dystopian science fiction that could have prepared me for the intense future-weirdness of North Korean thieves stealing millions of dollars from the players of a cute collectible monster video game.</p><div><hr></div><h2><em>Channel 5</em> Goes To Ukraine</h2><div id="youtube2-DBah5HNknLM" class="youtube-wrap" data-attrs="{&quot;videoId&quot;:&quot;DBah5HNknLM&quot;,&quot;startTime&quot;:null,&quot;endTime&quot;:null}"><iframe src="https://www.youtube-nocookie.com/embed/DBah5HNknLM?rel=0&amp;autoplay=0&amp;showinfo=0&amp;enablejsapi=0" frameborder="0" loading="lazy" gesture="media" allow="autoplay; fullscreen" allowautoplay="true" allowfullscreen="true" width="728" height="409"></iframe></div><p>Andrew Callaghan, who got his start with a web series called <em>All Gas No Brakes</em>, is probably best known for his bizarre and hilarious man-on-the-street interviews, many of which are filmed in some part of Florida lol. Callaghan has a new project called <em>Channel 5</em> that traffics in a lot of the breezy and bizarre content that his previous one was known for — they’ve made a lot of videos with Chet Haze — but it seems like Callaghan and his team are beginning to stretch themselves into new and definitely more serious areas. They recently published a video from Ukraine.</p><p>Their video, titled, “War In Ukraine,” also features Jake Hanrahan, who runs another independent media project called <em>Popular Front</em>. The video is definitely jarring amid <em>Channel Five</em>’s other content, but it’s also some really good journalism and I think Callaghan’s deeply humanist reporting style really works for more serious topics like this. Definitely excited to see what <em>Channel 5 </em>decides to do next.</p><div><hr></div><h2>A Tweet About England</h2><div class="tweet" data-attrs="{&quot;url&quot;:&quot;https://twitter.com/sh44sti/status/1514562818028281863&quot;,&quot;full_text&quot;:&quot;(american weaboo for england) look at this tiny cottage in the forest..oh to be a little domestic fairy in the english countryside \n\n(man who lives in said cottage, half of his face rotted off, witcher npc) get the foreigners out. drown them in the sea. world’s gone soft.&quot;,&quot;username&quot;:&quot;sh44sti&quot;,&quot;name&quot;:&quot;Shasti&quot;,&quot;date&quot;:&quot;Thu Apr 14 11:14:49 +0000 2022&quot;,&quot;photos&quot;:[],&quot;quoted_tweet&quot;:{},&quot;retweet_count&quot;:2113,&quot;like_count&quot;:26115,&quot;expanded_url&quot;:{},&quot;video_url&quot;:null}"><a href="https://twitter.com/sh44sti/status/1514562818028281863" target="_blank" rel=""><div class="tweet-header"><img class="tweet-user-avatar" src="https://cdn.substack.com/image/twitter_name/w_36/sh44sti.jpg" alt="Twitter avatar for @sh44sti"><span class="tweet-author-name">Shasti </span><span class="tweet-author">@sh44sti</span></div>(american weaboo for england) look at this tiny cottage in the forest..oh to be a little domestic fairy in the english countryside 

(man who lives in said cottage, half of his face rotted off, witcher npc) get the foreigners out. drown them in the sea. world’s gone soft.</a><a href="https://twitter.com/sh44sti/status/1514562818028281863" target="_blank" rel=""><div class="tweet-footer"><p class="tweet-date">April 14th 2022</p><span class="retweets"><span class="rt-count">2,113</span> Retweets</span><span class="likes"><span class="like-count">26,115</span> Likes</span></div></a></div><div><hr></div><h2>Some Incredible Internet Archeology</h2><div id="youtube2-8AP5gNmZ95I" class="youtube-wrap" data-attrs="{&quot;videoId&quot;:&quot;8AP5gNmZ95I&quot;,&quot;startTime&quot;:null,&quot;endTime&quot;:null}"><iframe src="https://www.youtube-nocookie.com/embed/8AP5gNmZ95I?rel=0&amp;autoplay=0&amp;showinfo=0&amp;enablejsapi=0" frameborder="0" loading="lazy" gesture="media" allow="autoplay; fullscreen" allowautoplay="true" allowfullscreen="true" width="728" height="409"></iframe></div><p>I watch a lot of YouTube videos about “scene” music from the mid-00s lol. It’s my lunch break decompression routine. And I recently came across a smaller channel that I actually think could be really interesting for Garbage Day readers. It’s called Cozy Representative and his videos are basically big deep dives on MySpace/Warped Tour bands. The one embedded above is wild because it actually has fairly hard to come by screenshots of what MySpace pages actually looked like at the time. I also think his video <a href="https://www.youtube.com/watch?v=U5nICjNHcWA" rel="">about the band Atilla</a> serves as a really interesting microcosm of basically all of culture from the last 20 years.</p><div><hr></div><h2>One More Good Tweet</h2><div class="tweet" data-attrs="{&quot;url&quot;:&quot;https://twitter.com/Cpin42/status/1514452524882964481?t=o0hCtq2ndGsgFj7JSf4P7w&amp;s=19&quot;,&quot;full_text&quot;:&quot;And the Michelin Man removed the tire from his waist and gave it to them, saying, “Take this and drive; for this is my body.”&quot;,&quot;username&quot;:&quot;Cpin42&quot;,&quot;name&quot;:&quot;Viktor Winetrout&quot;,&quot;date&quot;:&quot;Thu Apr 14 03:56:33 +0000 2022&quot;,&quot;photos&quot;:[],&quot;quoted_tweet&quot;:{},&quot;retweet_count&quot;:2489,&quot;like_count&quot;:24032,&quot;expanded_url&quot;:{},&quot;video_url&quot;:null}"><a href="https://twitter.com/Cpin42/status/1514452524882964481?t=o0hCtq2ndGsgFj7JSf4P7w&amp;s=19" target="_blank" rel=""><div class="tweet-header"><img class="tweet-user-avatar" src="https://cdn.substack.com/image/twitter_name/w_36/Cpin42.jpg" alt="Twitter avatar for @Cpin42"><span class="tweet-author-name">Viktor Winetrout </span><span class="tweet-author">@Cpin42</span></div>And the Michelin Man removed the tire&nbsp;from his waist and gave it to them, saying,&nbsp;“Take this and drive; for this is my body.”</a><a href="https://twitter.com/Cpin42/status/1514452524882964481?t=o0hCtq2ndGsgFj7JSf4P7w&amp;s=19" target="_blank" rel=""><div class="tweet-footer"><p class="tweet-date">April 14th 2022</p><span class="retweets"><span class="rt-count">2,489</span> Retweets</span><span class="likes"><span class="like-count">24,032</span> Likes</span></div></a></div><p>This was dropped in the Garbage Day Discord by a user named odoyleyules.</p><div><hr></div><h2>Some Stray Links</h2><ul><li><p>“<a href="https://www.nytimes.com/2022/04/15/technology/jordan-belfort-wolf-cryptocurrency.html" rel="">The Wolf of Crypto</a>”</p></li><li><p><a href="https://thereader.mitpress.mit.edu/how-the-internet-became-straight/" rel="">“How the Internet Became Straight”</a></p></li><li><p><a href="https://twitter.com/mehdirhasan/status/1514335931284738052" rel="">This wildly upsetting video </a></p></li></ul><div><hr></div><p>P.S. here’s <a href="https://panoviewer.toolforge.org/#Inside_a_cornflakes_bag_%E2%80%93_360%C2%B0_photo.jpg" rel="">what it’s like to be inside a bag of corn flakes</a>.</p><p><em>***Any typos in this email are on purpose actually***</em></p></div></div><div></div><div class="post-footer"><div class="post-meta post-meta-actions-web custom big alternative-meta"><div class="post-meta-item icon"><a href="https://www.garbageday.email/p/no-one-wants-to-watch-your-ape-show/comments" class="post-meta-button button"><svg role="img" style="height: 14px; width: 14px;" width="14" height="14" viewBox="0 0 22 22" fill="none" stroke-width="1" stroke="#262626" xmlns="http://www.w3.org/2000/svg" class="comment-icon post-meta-icon"><g><title>Comment</title><path d="M3.90181 16C2.12233 14.4294 1 12.1315 1 9.57143C1 4.83756 4.83756 1 9.57143 1H12.4286C17.1624 1 21 4.83756 21 9.57143C21 14.7143 17.6667 16.9524 16 17.4286L3.85714 21V16" stroke-linecap="round" stroke-linejoin="round"></path></g></svg><span class="meta-button-label">Comment</span></a></div><div class="post-meta-item icon"><span><a href="javascript:void(0)" class="button post-meta-button"><svg role="img" style="width: 14px; height: 14px;" width="14" height="14" viewBox="0 0 22 22" fill="none" stroke-width="1" stroke="#000" xmlns="http://www.w3.org/2000/svg" class="recommend-icon post-meta-icon"><g><title>Share</title><path d="M11.6247 14.5716C6.00049 14.5716 3.41296 16.7144 1 21.0001C1.00018 11.0001 5.37535 7.42871 11.6247 7.42871" stroke-linecap="round" stroke-linejoin="round"></path><path d="M11.6662 1L21 11L11.6662 21" stroke-linecap="round" stroke-linejoin="round"></path><path d="M11.6641 14.5723L11.6641 21.0008" stroke-linecap="round"></path><path d="M11.6602 1L11.6602 7.42857" stroke-linecap="round"></path></g></svg><span class="meta-button-label">Share</span></a></span></div></div></div></div></article></div></div><div class="single-post-section"><div class="full-container-border"></div><div class="container"><div></div><div class="comment-input-wrap"><form method="post" noValidate class="form comment-input"><div class="comment-input-head"><div class="user-head "><a><div class="profile-img-wrap"><img src="https://cdn.substack.com/image/fetch/w_66,h_66,c_fill,f_auto,q_auto:good,fl_progressive:steep/https%3A%2F%2Fsubstack.com%2Fimg%2Favatars%2Flogged-out.png" alt /></div></a></div></div><div class="comment-input-right"><textarea data-gramm="false" data-gramm_editor="false" data-enable-grammarly="false" name="body" placeholder="Write a comment…"></textarea><div id="error-container"></div></div></form><div role="dialog" class="modal typography out gone popup"><div class="modal-table"><div class="modal-row"><div class="modal-cell modal-content"><div class="container"><button tabIndex="0" class="button modal-btn modal-exit-btn no-margin" type="button"><svg role="img" width="20" height="20" viewBox="0 0 20 20" fill="none" stroke-width="1" stroke="#666666" xmlns="http://www.w3.org/2000/svg"><g><title></title><path d="M15 5L5 15" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"></path><path d="M5 5L15 15" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"></path></g></svg></button><div class="profile-updater-modal"><div class="profile-updater"><h2 class="page-title profile-updater-title">Create your profile</h2><div class="profile-photo-wrap"><div style="background-image: url(https://cdn.substack.com/image/fetch/w_144,c_limit,f_auto,q_auto:good,fl_progressive:steep/https%3A%2F%2Fsubstack.com%2Fimg%2Favatars%2Flogged-out.png);" class="profile-photo-image"></div><button tabIndex="0" type="button" class="button"><input type="file" name="photo" accept="image/*" /><div class="add-photo-fab"><div class="add-photo-fab-inner"><svg role="img" style="height: 12px; width: 12px;" width="12" height="12" viewBox="0 0 14 14" fill="#fff" stroke-width="1" stroke="#fff" xmlns="http://www.w3.org/2000/svg"><g><title></title><path d="M7 0V7M7 14V7M7 7H14H0"></path></g></svg></div></div></button></div><form action="/api/v1/user/profile" method="post" noValidate class="form "><label for="name">Your name</label><input type="text" placeholder="Your name…" name="name" value class="profile-name" /><label for="bio">Your bio</label><textarea placeholder="Say something about yourself…" name="bio" class="profile-bio"></textarea><input type="email" placeholder="Your email…" name="email" class="profile-email" /><label class="profile-signup-checkbox"><input type="checkbox" name="free_signup" defaultChecked /> Subscribe to the newsletter</label><input type="hidden" name="photo_url" /><input type="hidden" name="user_id" value /><input type="hidden" name="needs_photo" /><input type="hidden" name="token" /><div id="error-container"></div><p class="left hidden">0 subscriptions will be displayed on your profile (<a>edit</a>)</p><div class="modal-ctas"><p class="skip hidden"><a class="small">Skip for now</a></p><button tabIndex="0" class="button primary" type="submit">Save &amp; Post Comment</button></div></form></div></div></div></div></div></div></div><div role="dialog" class="modal typography out gone popup"><div class="modal-table"><div class="modal-row"><div class="modal-cell modal-content"><div class="container"><button tabIndex="0" class="button modal-btn modal-exit-btn no-margin" type="button"><svg role="img" width="20" height="20" viewBox="0 0 20 20" fill="none" stroke-width="1" stroke="#666666" xmlns="http://www.w3.org/2000/svg"><g><title></title><path d="M15 5L5 15" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"></path><path d="M5 5L15 15" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"></path></g></svg></button><div class="paywall modal-paywall"><h2 class="paywall-title">Only paid subscribers can comment on this post</h2><div class="paywall-cta"><a href="/subscribe?simple=true&amp;next=https%3A%2F%2Fwww.garbageday.email%2Fp%2Fno-one-wants-to-watch-your-ape-show&amp;utm_source=paywall&amp;utm_medium=web&amp;utm_content=52276751" native><button tabIndex="0" class="button subscribe-btn" type="button">Subscribe</button></a></div><div class="paywall-login"><a href="https://substack.com/sign-in?redirect=%2Fp%2Fno-one-wants-to-watch-your-ape-show&amp;for_pub=garbageday&amp;change_user=false" native>Already a paid subscriber? <b>Sign in</b></a></div></div></div></div></div></div></div><div role="dialog" class="modal typography out gone finish-magic-login-modal popup"><div class="modal-table"><div class="modal-row"><div class="modal-cell modal-content"><div class="container"><button tabIndex="0" class="button modal-btn modal-exit-btn no-margin" type="button"><svg role="img" width="20" height="20" viewBox="0 0 20 20" fill="none" stroke-width="1" stroke="#666666" xmlns="http://www.w3.org/2000/svg"><g><title></title><path d="M15 5L5 15" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"></path><path d="M5 5L15 15" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"></path></g></svg></button><h4>Check your email</h4><p>For your security, we need to re-authenticate you.</p><p>Click the link we sent to , or <a href="https://substack.com/sign-in?redirect=%2Fp%2Fno-one-wants-to-watch-your-ape-show&amp;for_pub=garbageday&amp;with_password=true" native>click here to sign in</a>.</p></div></div></div></div></div></div></div></div><div class="single-post-section"><div class="full-container-border"></div><div class="container"><div></div><div class="portable-archive empty-list"><div class="portable-archive-tabs"><a class="portable-archive-tab top-tab active"><span class="portable-archive-tab-content">Top</span></a><a class="portable-archive-tab new-tab "><span class="portable-archive-tab-content">New</span></a><a class="portable-archive-tab community-tab "><span class="portable-archive-tab-content">Community</span></a><a href="javascript:void(0)" class="portable-archive-tab search-tab"><svg role="img" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke-width="1" stroke="#000" xmlns="http://www.w3.org/2000/svg"><g><title></title><path d="M11 19C15.4183 19 19 15.4183 19 11C19 6.58172 15.4183 3 11 3C6.58172 3 3 6.58172 3 11C3 15.4183 6.58172 19 11 19Z" stroke="#555555" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"></path><path d="M21.0004 21.0004L16.6504 16.6504" stroke="#555555" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"></path></g></svg></a></div><div class="portable-archive-list"><p class="portable-archive-empty">No posts</p></div></div></div></div><div></div><div class="subscribe-footer"><div class="container"><h1>Ready for more?</h1><form action="/api/v1/free?nojs=true" method="post" noValidate class="form "><input type="hidden" name="first_url" /><input type="hidden" name="first_referrer" /><input type="hidden" name="current_url" /><input type="hidden" name="current_referrer" /><input type="hidden" name="referral_code" /><input type="hidden" name="source" value="subscribe_footer" /><div class="sideBySideWrap"><input type="email" name="email" placeholder="Type your email…" /><button tabIndex="0" class="button rightButton  primary subscribe-btn" type="submit"><b class="button-text ">Subscribe</b></button></div><div id="error-container"></div><div class="subtle-help-text below-input"></div></form></div></div></div></div><div class="footer-wrap publication-footer"><div class="footer"><div class="container"><div class="footer-blurbs"><div class="footer-copyright-blurb">© 2022 Ryan Broderick</div><div class="footer-terms-blurb"><a href="https://www.garbageday.email/privacy" native>Privacy</a> ∙ <a href="/tos" native>Terms</a> ∙ <a href="https://substack.com/ccpa#personal-data-collected" native>Collection notice</a></div></div><div class="footer-buttons"><a native href="https://substack.com/signup?utm_source=substack&amp;utm_medium=web&amp;utm_content=footer" class="footer-substack-cta start-publishing"><svg role="img" width="1000" height="1000" viewBox="0 0 1000 1000" fill="#FF6719" stroke-width="1" stroke="none" xmlns="http://www.w3.org/2000/svg"><g><title></title><path d="M764.166 348.371H236.319V419.402H764.166V348.371Z"></path><path d="M236.319 483.752V813.999L500.231 666.512L764.19 813.999V483.752H236.319Z"></path><path d="M764.166 213H236.319V284.019H764.166V213Z"></path></g></svg> Publish on Substack</a><a native href="https://substack.com/app/app-store-redirect?utm_campaign=app-marketing&amp;utm_content=web-footer-button" class="footer-substack-cta get-the-app"><svg role="img" width="24" height="24" viewBox="0 0 24 24" fill="#000" stroke-width="1" stroke="none" xmlns="http://www.w3.org/2000/svg"><g><title></title><path d="M17.851 11.9011C17.861 11.125 18.0671 10.364 18.4502 9.68899C18.8334 9.01396 19.381 8.44682 20.0422 8.04031C19.6222 7.44042 19.068 6.94672 18.4238 6.59845C17.7796 6.25018 17.063 6.05691 16.3311 6.03401C14.7696 5.87011 13.2559 6.96835 12.4602 6.96835C11.6491 6.96835 10.4241 6.05028 9.10485 6.07742C8.25156 6.10499 7.41996 6.35312 6.69107 6.79764C5.96219 7.24216 5.36088 7.86791 4.94574 8.61392C3.14746 11.7274 4.48882 16.3032 6.21144 18.82C7.07331 20.0523 8.08059 21.4289 9.3986 21.3801C10.6884 21.3266 11.1701 20.5577 12.7269 20.5577C14.2693 20.5577 14.7212 21.3801 16.066 21.3491C17.4499 21.3266 18.3219 20.1112 19.1535 18.8672C19.7728 17.9891 20.2493 17.0186 20.5654 15.9916C19.7614 15.6516 19.0752 15.0823 18.5925 14.3549C18.1098 13.6275 17.8519 12.7741 17.851 11.9011Z"></path><path d="M15.3113 4.3788C16.0659 3.47293 16.4376 2.3086 16.3476 1.13306C15.1948 1.25414 14.1298 1.80513 13.3651 2.67623C12.9911 3.10179 12.7047 3.59687 12.5223 4.13318C12.3398 4.66949 12.2648 5.2365 12.3016 5.8018C12.8782 5.80774 13.4487 5.68276 13.97 5.43627C14.4913 5.18978 14.9499 4.82821 15.3113 4.3788Z"></path></g></svg> Get the app</a></div><div class="footer-slogan-blurb"><a href="https://substack.com" native>Substack</a> is the home for great writing</div></div></div></div></div>
        </div>

        <script>
    (function () {
        var CLASS_NAME = 'balance-text';
        var LINE_HEIGHT_OFFSET = 10;
        var MAXIMUM_ERROR = 4;

        balanceDocument();
        window.balanceText = balanceText;
        window.addEventListener('load', balanceDocument);
        document.addEventListener('DOMContentLoaded', balanceDocument);

        function balanceDocument() {
            if (!document.getElementsByClassName) return;
            var elems = document.getElementsByClassName(CLASS_NAME);
            for (var i = 0; i < elems.length; i++) {
                balanceText(elems[i]);
            }
        }

        function balanceText(elem) {
            if (isMultipleLines(elem)) {
                elem.style.maxWidth = '';
                squeeze(elem, elem.clientHeight, 0, elem.clientWidth);
            }
        }

        // Binary search for min width that doesnt require an extra line
        function squeeze(elem, originalHeight, min, max) {
            if (max - min < MAXIMUM_ERROR) {
                if (elem.clientHeight > originalHeight) {
                    elem.style.maxWidth = max + 'px';
                } else {
                    elem.style.maxWidth = (elem.scrollWidth + 1) + 'px';
                }
                return;
            }
            if (min >= max) {
                elem.style.maxWidth = max + 'px';
                return;
            }

            var mid = (min + max) / 2;
            elem.style.maxWidth = mid + 'px';
            if (elem.clientHeight > originalHeight) {
                squeeze(elem, originalHeight, mid, max);
            } else {
                squeeze(elem, originalHeight, min, mid);
            }
        }

        function isMultipleLines(elem) {
            // Save original text
            var html = elem.innerHTML;
            var words = elem.textContent.split(' ');

            // Wrap the first word
            var firstWord = document.createElement('span');
            firstWord.id = 'element-first-word';
            firstWord.textContent = words.shift();
            elem.innerHTML = '';
            elem.appendChild(firstWord);
            elem.appendChild(document.createTextNode(' ' + words.join(' ')));

            // Check the height of the first word
            var firstWordHeight = document.getElementById('element-first-word').offsetHeight;
            var elementHeight = elem.offsetHeight;

            // Restore original text
            elem.innerHTML = html;

            // Check if the block is taller than the first word (ie multi-line)
            return elementHeight - LINE_HEIGHT_OFFSET > firstWordHeight;
        }
    })();
</script>


        
            <script src='https://js.sentry-cdn.com/c41771aeccbb43fbbffbc4755e65c9be.min.js' crossorigin="anonymous"></script>
        

        
        
        
        <script>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</script>
        <script>window._analyticsConfig = {"user":null,"properties":{"subdomain":"garbageday","publication_id":9317,"has_plans":true,"pub_community_enabled":true,"parent_publication_id":null,"parent_publication_subdomain":null,"is_parent_publication":false,"section_name":null,"section_slug":null,"section_id":null,"section_is_podcast":null,"is_subscribed":false,"is_free_subscribed":false,"is_author":false,"is_contributor":false,"is_admin":false}}</script>
        <script src="https://cdn.substack.com/min/main.bundle.js?v=1629bb-1802f5cce88" charset="utf-8"></script>

        <!-- Fallback tracking pixels -->
        

        

        

        <noscript>
    <style>
        #nojs-banner {
            position: fixed;
            bottom: 0;
            left: 0;
            padding: 16px 16px 16px 32px;
            width: 100%;
            box-sizing: border-box;
            background: red;
            color: white;
            font-family: -apple-system, "Segoe UI", Roboto, Helvetica, Arial, sans-serif, "Apple Color Emoji", "Segoe UI Emoji", "Segoe UI Symbol";
            font-size: 13px;
            line-height: 13px;
        }
        #nojs-banner a {
            color: inherit;
            text-decoration: underline;
        }
    </style>

    <div id="nojs-banner">
        This site requires JavaScript to run correctly. Please <a href="https://enable-javascript.com/" target="_blank">turn on JavaScript</a> or unblock scripts
    </div>
</noscript>


        

        

        
    </body>
</html>
