<!DOCTYPE html>
<html lang="en">
    <head>
        <meta charset="utf-8" />
        <meta name="norton-safeweb-site-verification" content="24usqpep0ejc5w6hod3dulxwciwp0djs6c6ufp96av3t4whuxovj72wfkdjxu82yacb7430qjm8adbd5ezlt4592dq4zrvadcn9j9n-0btgdzpiojfzno16-fnsnu7xd" />
        
        
        
        
        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0" />
        <meta name="author" content="Ryan Broderick" />
        <meta property="og:url" content="https://www.garbageday.email/p/oh-cool-were-talking-about-anonymity" />
        <link rel="canonical" href="https://www.garbageday.email/p/oh-cool-were-talking-about-anonymity" />

        

        

        
            
                <link rel="shortcut icon" href="https://bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com/public/images/53326642-cb31-4ad1-b8c7-87771a4cc42c/favicon.ico">
            
        
            
                <link rel="icon" type="image/png" sizes="16x16" href="https://bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com/public/images/53326642-cb31-4ad1-b8c7-87771a4cc42c/favicon-16x16.png">
            
        
            
                <link rel="icon" type="image/png" sizes="32x32" href="https://bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com/public/images/53326642-cb31-4ad1-b8c7-87771a4cc42c/favicon-32x32.png">
            
        
            
                <link rel="apple-touch-icon" sizes="57x57" href="https://bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com/public/images/53326642-cb31-4ad1-b8c7-87771a4cc42c/apple-touch-icon-57x57.png">
            
        
            
                <link rel="apple-touch-icon" sizes="60x60" href="https://bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com/public/images/53326642-cb31-4ad1-b8c7-87771a4cc42c/apple-touch-icon-60x60.png">
            
        
            
                <link rel="apple-touch-icon" sizes="72x72" href="https://bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com/public/images/53326642-cb31-4ad1-b8c7-87771a4cc42c/apple-touch-icon-72x72.png">
            
        
            
                <link rel="apple-touch-icon" sizes="76x76" href="https://bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com/public/images/53326642-cb31-4ad1-b8c7-87771a4cc42c/apple-touch-icon-76x76.png">
            
        
            
                <link rel="apple-touch-icon" sizes="114x114" href="https://bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com/public/images/53326642-cb31-4ad1-b8c7-87771a4cc42c/apple-touch-icon-114x114.png">
            
        
            
                <link rel="apple-touch-icon" sizes="120x120" href="https://bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com/public/images/53326642-cb31-4ad1-b8c7-87771a4cc42c/apple-touch-icon-120x120.png">
            
        
            
                <link rel="apple-touch-icon" sizes="144x144" href="https://bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com/public/images/53326642-cb31-4ad1-b8c7-87771a4cc42c/apple-touch-icon-144x144.png">
            
        
            
                <link rel="apple-touch-icon" sizes="152x152" href="https://bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com/public/images/53326642-cb31-4ad1-b8c7-87771a4cc42c/apple-touch-icon-152x152.png">
            
        
            
                <link rel="apple-touch-icon" sizes="167x167" href="https://bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com/public/images/53326642-cb31-4ad1-b8c7-87771a4cc42c/apple-touch-icon-167x167.png">
            
        
            
                <link rel="apple-touch-icon" sizes="180x180" href="https://bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com/public/images/53326642-cb31-4ad1-b8c7-87771a4cc42c/apple-touch-icon-180x180.png">
            
        
            
                <link rel="apple-touch-icon" sizes="1024x1024" href="https://bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com/public/images/53326642-cb31-4ad1-b8c7-87771a4cc42c/apple-touch-icon-1024x1024.png">
            
        
            
        
            
        
            
        

        <title data-preact-helmet>Oh cool, we&#x27;re talking about anonymity again</title>
        <meta data-preact-helmet name="theme-color" content="#ffffff"><meta data-preact-helmet property="og:type" content="article"><meta data-preact-helmet property="og:title" content="Oh cool, we&#x27;re talking about anonymity again"><meta data-preact-helmet property="twitter:title" content="Oh cool, we&#x27;re talking about anonymity again"><meta data-preact-helmet name="description" content="Read to the end for the prettiest Microsoft Word art you’ve ever seen"><meta data-preact-helmet property="og:description" content="Read to the end for the prettiest Microsoft Word art you’ve ever seen"><meta data-preact-helmet property="twitter:description" content="Read to the end for the prettiest Microsoft Word art you’ve ever seen"><meta data-preact-helmet property="og:image" content="https://substackcdn.com/image/fetch/w_1200,h_600,c_limit,f_jpg,q_auto:good,fl_progressive:steep/https%3A%2F%2Fpbs.substack.com%2Fmedia%2FFeG2VTdXoAMsGIt.jpg"><meta data-preact-helmet property="twitter:image" content="https://substackcdn.com/image/fetch/w_1200,h_600,c_limit,f_jpg,q_auto:good,fl_progressive:steep/https%3A%2F%2Fpbs.substack.com%2Fmedia%2FFeG2VTdXoAMsGIt.jpg"><meta data-preact-helmet property="twitter:card" content="summary_large_image">
        

        
            <link rel="alternate" type="application/rss+xml" href="/feed" title="Garbage Day"/>
        

        
        
            <style>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</style>

        

        

        <style>:root{--background_pop:#b1eba7;--cover_bg_color:#FFFFFF;--background_pop_darken:#9fe692;--print_on_pop:#1a1a1a;--border_subtle:rgba(204, 204, 204, 0.5);--background_subtle:rgba(243, 252, 242, 0.4);--print_pop:hsl(111.17647058823528, 62.96296296296294%, 40%);--cover_print_primary:#1a1a1a;--cover_print_secondary:#757575;--cover_border_color:#b1eba7;--web_bg_color:#ffffff;--background_contrast_1:#f7f7f7;--background_contrast_2:#ebebeb;--background_contrast_3:#d6d6d6;--background_contrast_4:#b8b8b8;--background_contrast_5:#9a9a9a;--background_contrast_pop:rgba(177, 235, 167, 0.4);--input_background:#ffffff;--cover_input_background:#ffffff;--tooltip_background:#191919;--web_bg_color_h:0;--web_bg_color_s:0%;--web_bg_color_l:100%;--print_on_web_bg_color:#1a1a1a;--print_secondary_on_web_bg_color:#767676;--selected_comment_background_color:#fdf9f3;--background_pop_rgb:177, 235, 167;}</style>
        
            <link rel="stylesheet" href="https://substackcdn.com/theme/main.css?v=a27b8c355f60d452cd4187e92ddc0e5a" />
        
        <style></style>

        
          <link rel="stylesheet" type="text/css" href="https://substackcdn.com/min/main.css?v=1321b-1839fb0d208" />
        
    </head>

    <body>
        

        

        <div id="entry">
            <div id="main" class="main typography use-theme-bg"><div class="main-menu animated"><div class="main-menu-content"><div class="topbar"><div class="topbar-content"><div class="navbar-logo-container"><a href="https://www.garbageday.email"><img src="https://substackcdn.com/image/fetch/w_96,c_limit,f_auto,q_auto:good,fl_progressive:steep/https%3A%2F%2Fbucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com%2Fpublic%2Fimages%2F0997c06e-8ea3-4f04-b310-b142c22984be_256x256.png" class="navbar-logo" /></a></div><h1 class="navbar-title left-align loading"><a class="navbar-title-link" href="https://www.garbageday.email">Garbage Day</a></h1><div class="navbar-buttons"><button tabIndex="0" data-testid="noncontributor-cta-button" class="button primary subscribe-cta subscribe-btn" type="button">Subscribe</button><button tabIndex="0" native="true" class="button sign-in-link outline-grayscale" type="button">Sign in</button></div></div></div></div><div class="topbar-spacer"></div></div><div><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","url":"https://www.garbageday.email/p/oh-cool-were-talking-about-anonymity","mainEntityOfPage":"https://www.garbageday.email/p/oh-cool-were-talking-about-anonymity","headline":"Oh cool, we're talking about anonymity again","description":"Read to the end for the prettiest Microsoft Word art you\u2019ve ever seen","image":[{"@type":"ImageObject","url":"https://substackcdn.com/image/fetch/h_600,c_limit,f_auto,q_auto:good,fl_progressive:steep/https%3A%2F%2Fpbs.substack.com%2Fmedia%2FFeG2VTdXoAMsGIt.jpg"}],"datePublished":"2022-10-03T19:28:50+00:00","dateModified":"2022-10-03T19:28:50+00:00","isAccessibleForFree":true,"author":[{"@type":"Person","name":"Ryan Broderick","url":"https://substack.com/profile/2309000-ryan-broderick","description":"I think the internet should be more open and make us feel better. And I don't think those are opposing ideals. Author of Garbage Day (garbageday.substack.com)","identifier":"user:2309000","sameAs":["https://twitter.com/thecontentmines"],"image":{"@type":"ImageObject","contentUrl":"https://substackcdn.com/image/fetch/f_auto,q_auto:good,fl_progressive:steep/https%3A%2F%2Fbucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com%2Fpublic%2Fimages%2Fbcdea107-a1ff-47f3-bd01-c10946b48e6a_1242x998.png","thumbnailUrl":"https://substackcdn.com/image/fetch/w_128,h_128,c_limit,f_auto,q_auto:good,fl_progressive:steep/https%3A%2F%2Fbucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com%2Fpublic%2Fimages%2Fbcdea107-a1ff-47f3-bd01-c10946b48e6a_1242x998.png"}}],"publisher":{"@type":"Organization","name":"Garbage Day","url":"https://www.garbageday.email","description":"A newsletter about having fun online.","identifier":"pub:9317","logo":{"@type":"ImageObject","url":"https://bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com/public/images/0997c06e-8ea3-4f04-b310-b142c22984be_256x256.png","contentUrl":"https://substackcdn.com/image/fetch/f_auto,q_auto:good,fl_progressive:steep/https%3A%2F%2Fbucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com%2Fpublic%2Fimages%2F0997c06e-8ea3-4f04-b310-b142c22984be_256x256.png","thumbnailUrl":"https://substackcdn.com/image/fetch/w_128,h_128,c_limit,f_auto,q_auto:good,fl_progressive:steep/https%3A%2F%2Fbucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com%2Fpublic%2Fimages%2F0997c06e-8ea3-4f04-b310-b142c22984be_256x256.png"},"image":{"@type":"ImageObject","url":"https://bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com/public/images/0997c06e-8ea3-4f04-b310-b142c22984be_256x256.png","contentUrl":"https://substackcdn.com/image/fetch/f_auto,q_auto:good,fl_progressive:steep/https%3A%2F%2Fbucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com%2Fpublic%2Fimages%2F0997c06e-8ea3-4f04-b310-b142c22984be_256x256.png","thumbnailUrl":"https://substackcdn.com/image/fetch/w_128,h_128,c_limit,f_auto,q_auto:good,fl_progressive:steep/https%3A%2F%2Fbucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com%2Fpublic%2Fimages%2F0997c06e-8ea3-4f04-b310-b142c22984be_256x256.png"},"sameAs":["https://twitter.com/broderick"]}}</script><div class="single-post-container"><div class="container"><div class="single-post"><article class="typography newsletter-post post"><div role="dialog" class="modal typography out gone share-dialog popup"><div class="modal-table"><div class="modal-row"><div class="modal-cell modal-content no-fullscreen"><div class="container"><button tabIndex="0" data-testid="close-modal" class="button modal-btn modal-exit-btn no-margin" type="button"><svg role="img" width="20" height="20" viewBox="0 0 20 20" fill="none" stroke-width="1" stroke="#666666" xmlns="http://www.w3.org/2000/svg"><g><title></title><path d="M15 5L5 15" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"></path><path d="M5 5L15 15" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"></path></g></svg></button><div class="share-dialog-title">Share this post</div><div class="social-preview-box post"><div class="social-image-box"><picture><source type="image/webp" srcset="https://substackcdn.com/image/fetch/w_120,c_limit,f_webp,q_auto:good,fl_progressive:steep/https%3A%2F%2Fpbs.substack.com%2Fmedia%2FFeG2VTdXoAMsGIt.jpg" /><img src="https://substackcdn.com/image/fetch/w_120,c_limit,f_auto,q_auto:good,fl_progressive:steep/https%3A%2F%2Fpbs.substack.com%2Fmedia%2FFeG2VTdXoAMsGIt.jpg" sizes="100vw" alt srcset loading="lazy" class="frontend-components-responsive_img-module__img--1l4UG social-image" /></picture></div><div class="social-labels"><div class="social-title">Oh cool, we're talking about anonymity again</div><div class="social-subtitle">www.garbageday.email</div></div></div><div class="share-action-row"><button tabIndex="0" class="button share-action" type="button"><div class="action-icon"><svg role="img" width="20" height="16" viewBox="0 0 20 16" fill="none" stroke-width="1" stroke="#000" xmlns="http://www.w3.org/2000/svg"><g><title></title><path fill-rule="evenodd" clip-rule="evenodd" d="M12.1303 0.000379039C10.9833 -0.00959082 9.87819 0.431464 9.05309 1.22855L9.04556 1.23593L7.79145 2.48303C7.50587 2.767 7.50453 3.22877 7.78844 3.51441C8.07235 3.80004 8.53401 3.80139 8.81959 3.51741L10.0698 2.27423C10.6194 1.74503 11.3546 1.45229 12.1177 1.45892C12.8824 1.46556 13.6139 1.77236 14.1546 2.31323C14.6954 2.8541 15.0021 3.58577 15.0087 4.35065C15.0154 5.11353 14.7229 5.84857 14.1943 6.39829L12.0116 8.58145L12.0115 8.58155C11.7159 8.87739 11.36 9.10617 10.9682 9.25237C10.5764 9.39857 10.1577 9.45878 9.74051 9.42889C9.32337 9.39901 8.91752 9.27975 8.55051 9.07918C8.1835 8.87862 7.8639 8.60146 7.6134 8.26649C7.3722 7.94396 6.91526 7.87807 6.5928 8.11933C6.27034 8.36059 6.20447 8.81763 6.44567 9.14016C6.82142 9.64261 7.30082 10.0584 7.85134 10.3592C8.40186 10.66 9.01062 10.8389 9.63634 10.8838C10.2621 10.9286 10.8901 10.8383 11.4779 10.619C12.0656 10.3997 12.5994 10.0565 13.0429 9.61274L15.2302 7.42494L15.2391 7.4159C16.036 6.59062 16.4769 5.48529 16.467 4.33797C16.457 3.19066 15.9969 2.09316 15.1858 1.28185C14.3746 0.470545 13.2774 0.0103489 12.1303 0.000379039ZM7.29806 5.11625C6.67234 5.07142 6.0443 5.16173 5.45654 5.38103C4.86882 5.60031 4.33502 5.94355 3.89153 6.38727L1.70423 8.57506L1.69534 8.5841C0.898438 9.40939 0.457483 10.5147 0.467451 11.662C0.477418 12.8094 0.937512 13.9069 1.74864 14.7182C2.55976 15.5295 3.65701 15.9897 4.80407 15.9996C5.95113 16.0096 7.05622 15.5685 7.88132 14.7715L7.89035 14.7626L9.13717 13.5155C9.42192 13.2307 9.42192 12.7689 9.13717 12.4841C8.85243 12.1993 8.39077 12.1993 8.10602 12.4841L6.86392 13.7265C6.31432 14.2552 5.57945 14.5477 4.81675 14.5411C4.05204 14.5344 3.32054 14.2276 2.77979 13.6868C2.23904 13.1459 1.93231 12.4142 1.92566 11.6494C1.91904 10.8865 2.21146 10.1514 2.74011 9.60172L4.92287 7.41846C5.21854 7.12262 5.57437 6.89384 5.96621 6.74763C6.35805 6.60143 6.77674 6.54123 7.19389 6.57111C7.61104 6.601 8.01688 6.72026 8.38389 6.92082C8.75091 7.12138 9.0705 7.39855 9.32101 7.73352C9.56221 8.05605 10.0191 8.12194 10.3416 7.88068C10.6641 7.63942 10.7299 7.18238 10.4887 6.85985C10.113 6.3574 9.63359 5.94165 9.08307 5.64081C8.53255 5.33997 7.92378 5.16107 7.29806 5.11625Z"></path></g></svg></div><div class="action-label">Copy link</div></button><button tabIndex="0" class="button share-action" type="button"><div class="action-icon"><svg role="img" width="20" height="16" viewBox="0 0 20 16" fill="none" stroke-width="1" stroke="#000" xmlns="http://www.w3.org/2000/svg"><g><title></title><path fill-rule="evenodd" clip-rule="evenodd" d="M12.1524 0.286815C12.9848 -0.0318829 13.8948 -0.0864749 14.7592 0.130489C15.462 0.306912 16.107 0.655903 16.6376 1.14249C17.3169 0.89658 17.961 0.560161 18.5523 0.141743C18.7998 -0.0334198 19.1301 -0.0365939 19.381 0.133779C19.6318 0.304152 19.7507 0.612306 19.6791 0.907C19.4028 2.04538 18.8458 3.09393 18.0616 3.95753C18.0757 4.09811 18.083 4.23936 18.0835 4.3808L18.0835 4.38319C18.0835 9.29757 15.7264 12.8962 12.3452 14.7015C8.98147 16.4975 4.67843 16.4794 0.840591 14.3406C0.546545 14.1767 0.403384 13.8324 0.49452 13.5084C0.585656 13.1843 0.887269 12.9652 1.22363 12.9786C2.65157 13.0356 4.0647 12.7377 5.34034 12.12C4.06579 11.3575 3.15922 10.4438 2.53674 9.45782C1.73519 8.18825 1.43205 6.84263 1.37719 5.63204C1.32248 4.42456 1.51372 3.33632 1.71513 2.55507C1.81628 2.16276 1.92118 1.84328 2.00191 1.61926C2.04232 1.50714 2.0768 1.41859 2.10191 1.35643C2.11446 1.32534 2.12469 1.30081 2.13215 1.2832L2.14123 1.26201L2.14412 1.25538L2.14514 1.25307L2.14553 1.25217C2.1457 1.25179 2.14586 1.25144 2.81079 1.54604L2.14586 1.25144C2.25213 1.01158 2.47934 0.847546 2.74046 0.822176C3.00157 0.796805 3.25612 0.914031 3.40657 1.12894C4.15428 2.19698 5.15353 3.06271 6.31515 3.64923C7.26519 4.12892 8.2998 4.40971 9.35623 4.47759V4.41217C9.34536 3.52161 9.60685 2.64886 10.1058 1.91153C10.6058 1.17278 11.3201 0.605503 12.1524 0.286815ZM3.09343 3.03841C2.9284 3.71356 2.78659 4.6028 2.83025 5.5662C2.8764 6.58479 3.12882 7.67102 3.76666 8.68131C4.40153 9.68688 5.44569 10.6611 7.14733 11.4198C7.38821 11.5272 7.55207 11.7566 7.57557 12.0192C7.59906 12.2819 7.47851 12.5367 7.26052 12.6852C6.28428 13.3499 5.20629 13.8343 4.07717 14.1236C6.75502 14.8865 9.46059 14.5928 11.6602 13.4184C14.5413 11.8801 16.6285 8.79158 16.6289 4.38467C16.6283 4.20406 16.611 4.0239 16.5772 3.84652C16.5318 3.60859 16.6079 3.3637 16.7801 3.19336C17.0303 2.94581 17.2553 2.67591 17.4527 2.38779C17.1883 2.49441 16.9189 2.58923 16.6453 2.67187C16.3709 2.75477 16.0733 2.6687 15.8855 2.45208C15.4964 2.00326 14.9795 1.68547 14.4051 1.54127C13.8306 1.39708 13.2258 1.43333 12.6725 1.6452C12.1191 1.85707 11.6436 2.23446 11.3105 2.72674C10.9773 3.21904 10.8028 3.80236 10.8107 4.39779L10.8108 4.40751H10.8108V5.21813C10.8108 5.61242 10.4966 5.9349 10.1024 5.94515C8.56202 5.98522 7.03575 5.6425 5.65956 4.94765C4.69805 4.46217 3.83071 3.81535 3.09343 3.03841Z"></path></g></svg></div><div class="action-label">Twitter</div></button><button tabIndex="0" class="button share-action" type="button"><div class="action-icon"><svg role="img" width="16" height="17" viewBox="0 0 16 17" fill="none" stroke-width="1" stroke="#000" xmlns="http://www.w3.org/2000/svg"><g><title></title><path d="M10.6543 1.38723C10.3533 0.960814 9.95383 0.61341 9.48976 0.374567C9.02902 0.137956 8.51908 0.0130716 8.00115 0.0100098C7.86087 0.0101844 7.72354 0.0502687 7.60519 0.125581C7.48684 0.200893 7.39237 0.308324 7.3328 0.435326L5.00368 5.67077H3.029C2.72335 5.66964 2.42059 5.73003 2.13876 5.84833C1.85692 5.96663 1.60177 6.14043 1.38849 6.35938C1.16707 6.57502 0.991841 6.83346 0.873459 7.11897C0.755078 7.40447 0.696022 7.71108 0.699885 8.02014V13.691C0.699885 14.3087 0.945273 14.9012 1.38207 15.338C1.81886 15.7747 2.41128 16.0201 3.029 16.0201H13.348C13.8951 16.021 14.425 15.8283 14.8438 15.4762C15.2626 15.1241 15.5434 14.6352 15.6366 14.0961L16.6493 8.4252C16.7252 8.09192 16.7252 7.74582 16.6493 7.41254C16.566 7.08205 16.4104 6.7742 16.1936 6.51128C15.9746 6.25 15.7017 6.03926 15.3936 5.89355C15.0762 5.7467 14.7306 5.67068 14.3809 5.67077H10.5328L11.0391 4.37457C11.2397 3.88784 11.3162 3.35894 11.2619 2.83533C11.1853 2.30894 10.9763 1.81065 10.6543 1.38723ZM4.75052 14.5518H3.029C2.91049 14.5525 2.79303 14.5296 2.68349 14.4844C2.57394 14.4392 2.47452 14.3726 2.39102 14.2885C2.23609 14.1199 2.14945 13.8997 2.14799 13.6708V8.02014C2.14913 7.901 2.17389 7.78328 2.22082 7.67377C2.26775 7.56427 2.33592 7.46515 2.4214 7.38216C2.50369 7.29576 2.60267 7.22698 2.71233 7.17998C2.822 7.13298 2.94007 7.10874 3.05938 7.10874H4.7809L4.75052 14.5518ZM10.6746 7.05811H14.3809C14.5145 7.05821 14.6462 7.08942 14.7657 7.14925C14.8875 7.20532 14.9948 7.28845 15.0796 7.39229C15.1675 7.49052 15.2301 7.60871 15.2619 7.73659C15.2922 7.8665 15.2922 8.00162 15.2619 8.13153L14.2493 13.8024C14.2087 14.017 14.094 14.2106 13.9252 14.3492C13.7619 14.4812 13.558 14.5528 13.348 14.5518H6.19862V6.45052L8.43659 1.38723H8.52773C8.9042 1.50037 9.23304 1.73413 9.4636 2.05252C9.69416 2.37092 9.81365 2.75627 9.80368 3.14925C9.8181 3.39741 9.78015 3.64583 9.69229 3.87836L9.23659 5.04292C9.15397 5.273 9.12623 5.51921 9.15558 5.76191C9.1877 6.00427 9.27425 6.23623 9.40875 6.44039C9.5535 6.6376 9.74028 6.80017 9.95558 6.91634C10.1774 7.03206 10.4244 7.0912 10.6746 7.08849V7.05811Z"></path></g></svg></div><div class="action-label">Facebook</div></button><button tabIndex="0" class="button share-action" type="button"><div class="action-icon"><svg role="img" width="21" height="16" viewBox="0 0 21 16" fill="none" stroke-width="1" stroke="#000" xmlns="http://www.w3.org/2000/svg"><g><title></title><path fill-rule="evenodd" clip-rule="evenodd" d="M2.22192 2.20503C2.36754 1.77115 2.78269 1.45455 3.26639 1.45455H17.9332C18.4169 1.45455 18.8321 1.77118 18.9777 2.2051L10.5999 8.02107L2.22192 2.20503ZM2.16639 3.94198V13.4545C2.16639 14.0529 2.66307 14.5455 3.26639 14.5455H17.9332C18.5365 14.5455 19.0332 14.0529 19.0332 13.4545V3.94206L11.0204 9.50462C10.7679 9.67991 10.4318 9.67991 10.1793 9.50462L2.16639 3.94198ZM20.4999 2.55809V13.4545C20.4999 14.8562 19.3465 16 17.9332 16H3.26639C1.85304 16 0.699707 14.8562 0.699707 13.4545V2.54545C0.699707 1.14379 1.85304 0 3.26639 0H17.9332C19.3407 0 20.4904 1.13441 20.4998 2.52818C20.5 2.53816 20.5001 2.54813 20.4999 2.55809Z"></path></g></svg></div><div class="action-label">Email</div></button></div></div></div></div></div></div><div class="post-header"><h1 class="post-title short unpublished">Oh cool, we're talking about anonymity again</h1><h3 class="subtitle">Read to the end for the prettiest Microsoft Word art you’ve ever seen</h3><div class="post-subheader meta-subheader"><div class="left"><div class="facepile bylines-facepile"><div class="facepile-faces"><div class="profile-hover-wrapper"><a href="https://substack.com/profile/2309000-ryan-broderick?utm_source=author-byline-face" class="facepile-link"><img src="https://substackcdn.com/image/fetch/w_64,c_limit,f_auto,q_auto:good,fl_progressive:steep/https%3A%2F%2Fbucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com%2Fpublic%2Fimages%2Fbcdea107-a1ff-47f3-bd01-c10946b48e6a_1242x998.png" class="facepile-face first-face" /></a></div></div></div><div class="label-stack"><div class="bylines"><span class="byline-names"><div class="profile-hover-wrapper"><a class="byline-profile-link" href="https://substack.com/profile/2309000-ryan-broderick">Ryan Broderick</a></div></span></div><div class="publish-context"><time dateTime="2022-10-03T19:28:50.069Z">2 hr ago</time></div></div></div><div class="right"><div class="post-ufi style-button themed"><a role="button" class="post-ufi-button style-button has-label with-border"><svg role="img" style="height: 20px; width: 20px;" width="20" height="20" viewBox="0 0 24 24" fill="#000000" stroke-width="1.5" stroke="#000" xmlns="http://www.w3.org/2000/svg" class="icon"><g><title></title><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round" class="lucide lucide-heart"><path d="M20.42 4.58a5.4 5.4 0 0 0-7.65 0l-.77.78-.77-.78a5.4 5.4 0 0 0-7.65 0C1.46 6.7 1.33 10.28 4 13l8 8 8-8c2.67-2.72 2.54-6.3.42-8.42z"></path></svg></g></svg><div class="label">11</div></a><a role="button" href="https://www.garbageday.email/p/oh-cool-were-talking-about-anonymity/comments" class="post-ufi-button style-button post-ufi-comment-button has-label with-border"><svg role="img" style="height: 20px; width: 20px;" width="20" height="20" viewBox="0 0 24 24" fill="#000000" stroke-width="1.5" stroke="#000" xmlns="http://www.w3.org/2000/svg" class="icon"><g><title></title><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round" class="lucide lucide-message-circle"><path d="M21 11.5a8.38 8.38 0 0 1-.9 3.8 8.5 8.5 0 0 1-7.6 4.7 8.38 8.38 0 0 1-3.8-.9L3 21l1.9-5.7a8.38 8.38 0 0 1-.9-3.8 8.5 8.5 0 0 1 4.7-7.6 8.38 8.38 0 0 1 3.8-.9h.5a8.48 8.48 0 0 1 8 8v.5z"></path></svg></g></svg><div class="label">5</div></a><a role="button" href="javascript:void(0)" class="post-ufi-button style-button no-label with-border"><svg role="img" style="height: 20px; width: 20px;" width="20" height="20" viewBox="0 0 24 24" fill="#000000" stroke-width="1.5" stroke="#000" xmlns="http://www.w3.org/2000/svg" class="icon"><g><title></title><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12.4376 15.6C4.77778 15.6 2 20.3999 2 20.3999C2 12.5999 5.88889 8.4 12.4376 8.4V3L22 11.9812L12.4376 21V15.6Z" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round" class="lucide"></path></svg></g></svg></a><div role="dialog" class="modal typography out gone share-dialog popup"><div class="modal-table"><div class="modal-row"><div class="modal-cell modal-content no-fullscreen"><div class="container"><button tabIndex="0" data-testid="close-modal" class="button modal-btn modal-exit-btn no-margin" type="button"><svg role="img" width="20" height="20" viewBox="0 0 20 20" fill="none" stroke-width="1" stroke="#666666" xmlns="http://www.w3.org/2000/svg"><g><title></title><path d="M15 5L5 15" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"></path><path d="M5 5L15 15" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"></path></g></svg></button><div class="share-dialog-title">Share this post</div><div class="social-preview-box post"><div class="social-image-box"><picture><source type="image/webp" srcset="https://substackcdn.com/image/fetch/w_120,c_limit,f_webp,q_auto:good,fl_progressive:steep/https%3A%2F%2Fpbs.substack.com%2Fmedia%2FFeG2VTdXoAMsGIt.jpg" /><img src="https://substackcdn.com/image/fetch/w_120,c_limit,f_auto,q_auto:good,fl_progressive:steep/https%3A%2F%2Fpbs.substack.com%2Fmedia%2FFeG2VTdXoAMsGIt.jpg" sizes="100vw" alt srcset loading="lazy" class="frontend-components-responsive_img-module__img--1l4UG social-image" /></picture></div><div class="social-labels"><div class="social-title">Oh cool, we're talking about anonymity again</div><div class="social-subtitle">www.garbageday.email</div></div></div><div class="share-action-row"><button tabIndex="0" class="button share-action" type="button"><div class="action-icon"><svg role="img" width="20" height="16" viewBox="0 0 20 16" fill="none" stroke-width="1" stroke="#000" xmlns="http://www.w3.org/2000/svg"><g><title></title><path fill-rule="evenodd" clip-rule="evenodd" d="M12.1303 0.000379039C10.9833 -0.00959082 9.87819 0.431464 9.05309 1.22855L9.04556 1.23593L7.79145 2.48303C7.50587 2.767 7.50453 3.22877 7.78844 3.51441C8.07235 3.80004 8.53401 3.80139 8.81959 3.51741L10.0698 2.27423C10.6194 1.74503 11.3546 1.45229 12.1177 1.45892C12.8824 1.46556 13.6139 1.77236 14.1546 2.31323C14.6954 2.8541 15.0021 3.58577 15.0087 4.35065C15.0154 5.11353 14.7229 5.84857 14.1943 6.39829L12.0116 8.58145L12.0115 8.58155C11.7159 8.87739 11.36 9.10617 10.9682 9.25237C10.5764 9.39857 10.1577 9.45878 9.74051 9.42889C9.32337 9.39901 8.91752 9.27975 8.55051 9.07918C8.1835 8.87862 7.8639 8.60146 7.6134 8.26649C7.3722 7.94396 6.91526 7.87807 6.5928 8.11933C6.27034 8.36059 6.20447 8.81763 6.44567 9.14016C6.82142 9.64261 7.30082 10.0584 7.85134 10.3592C8.40186 10.66 9.01062 10.8389 9.63634 10.8838C10.2621 10.9286 10.8901 10.8383 11.4779 10.619C12.0656 10.3997 12.5994 10.0565 13.0429 9.61274L15.2302 7.42494L15.2391 7.4159C16.036 6.59062 16.4769 5.48529 16.467 4.33797C16.457 3.19066 15.9969 2.09316 15.1858 1.28185C14.3746 0.470545 13.2774 0.0103489 12.1303 0.000379039ZM7.29806 5.11625C6.67234 5.07142 6.0443 5.16173 5.45654 5.38103C4.86882 5.60031 4.33502 5.94355 3.89153 6.38727L1.70423 8.57506L1.69534 8.5841C0.898438 9.40939 0.457483 10.5147 0.467451 11.662C0.477418 12.8094 0.937512 13.9069 1.74864 14.7182C2.55976 15.5295 3.65701 15.9897 4.80407 15.9996C5.95113 16.0096 7.05622 15.5685 7.88132 14.7715L7.89035 14.7626L9.13717 13.5155C9.42192 13.2307 9.42192 12.7689 9.13717 12.4841C8.85243 12.1993 8.39077 12.1993 8.10602 12.4841L6.86392 13.7265C6.31432 14.2552 5.57945 14.5477 4.81675 14.5411C4.05204 14.5344 3.32054 14.2276 2.77979 13.6868C2.23904 13.1459 1.93231 12.4142 1.92566 11.6494C1.91904 10.8865 2.21146 10.1514 2.74011 9.60172L4.92287 7.41846C5.21854 7.12262 5.57437 6.89384 5.96621 6.74763C6.35805 6.60143 6.77674 6.54123 7.19389 6.57111C7.61104 6.601 8.01688 6.72026 8.38389 6.92082C8.75091 7.12138 9.0705 7.39855 9.32101 7.73352C9.56221 8.05605 10.0191 8.12194 10.3416 7.88068C10.6641 7.63942 10.7299 7.18238 10.4887 6.85985C10.113 6.3574 9.63359 5.94165 9.08307 5.64081C8.53255 5.33997 7.92378 5.16107 7.29806 5.11625Z"></path></g></svg></div><div class="action-label">Copy link</div></button><button tabIndex="0" class="button share-action" type="button"><div class="action-icon"><svg role="img" width="20" height="16" viewBox="0 0 20 16" fill="none" stroke-width="1" stroke="#000" xmlns="http://www.w3.org/2000/svg"><g><title></title><path fill-rule="evenodd" clip-rule="evenodd" d="M12.1524 0.286815C12.9848 -0.0318829 13.8948 -0.0864749 14.7592 0.130489C15.462 0.306912 16.107 0.655903 16.6376 1.14249C17.3169 0.89658 17.961 0.560161 18.5523 0.141743C18.7998 -0.0334198 19.1301 -0.0365939 19.381 0.133779C19.6318 0.304152 19.7507 0.612306 19.6791 0.907C19.4028 2.04538 18.8458 3.09393 18.0616 3.95753C18.0757 4.09811 18.083 4.23936 18.0835 4.3808L18.0835 4.38319C18.0835 9.29757 15.7264 12.8962 12.3452 14.7015C8.98147 16.4975 4.67843 16.4794 0.840591 14.3406C0.546545 14.1767 0.403384 13.8324 0.49452 13.5084C0.585656 13.1843 0.887269 12.9652 1.22363 12.9786C2.65157 13.0356 4.0647 12.7377 5.34034 12.12C4.06579 11.3575 3.15922 10.4438 2.53674 9.45782C1.73519 8.18825 1.43205 6.84263 1.37719 5.63204C1.32248 4.42456 1.51372 3.33632 1.71513 2.55507C1.81628 2.16276 1.92118 1.84328 2.00191 1.61926C2.04232 1.50714 2.0768 1.41859 2.10191 1.35643C2.11446 1.32534 2.12469 1.30081 2.13215 1.2832L2.14123 1.26201L2.14412 1.25538L2.14514 1.25307L2.14553 1.25217C2.1457 1.25179 2.14586 1.25144 2.81079 1.54604L2.14586 1.25144C2.25213 1.01158 2.47934 0.847546 2.74046 0.822176C3.00157 0.796805 3.25612 0.914031 3.40657 1.12894C4.15428 2.19698 5.15353 3.06271 6.31515 3.64923C7.26519 4.12892 8.2998 4.40971 9.35623 4.47759V4.41217C9.34536 3.52161 9.60685 2.64886 10.1058 1.91153C10.6058 1.17278 11.3201 0.605503 12.1524 0.286815ZM3.09343 3.03841C2.9284 3.71356 2.78659 4.6028 2.83025 5.5662C2.8764 6.58479 3.12882 7.67102 3.76666 8.68131C4.40153 9.68688 5.44569 10.6611 7.14733 11.4198C7.38821 11.5272 7.55207 11.7566 7.57557 12.0192C7.59906 12.2819 7.47851 12.5367 7.26052 12.6852C6.28428 13.3499 5.20629 13.8343 4.07717 14.1236C6.75502 14.8865 9.46059 14.5928 11.6602 13.4184C14.5413 11.8801 16.6285 8.79158 16.6289 4.38467C16.6283 4.20406 16.611 4.0239 16.5772 3.84652C16.5318 3.60859 16.6079 3.3637 16.7801 3.19336C17.0303 2.94581 17.2553 2.67591 17.4527 2.38779C17.1883 2.49441 16.9189 2.58923 16.6453 2.67187C16.3709 2.75477 16.0733 2.6687 15.8855 2.45208C15.4964 2.00326 14.9795 1.68547 14.4051 1.54127C13.8306 1.39708 13.2258 1.43333 12.6725 1.6452C12.1191 1.85707 11.6436 2.23446 11.3105 2.72674C10.9773 3.21904 10.8028 3.80236 10.8107 4.39779L10.8108 4.40751H10.8108V5.21813C10.8108 5.61242 10.4966 5.9349 10.1024 5.94515C8.56202 5.98522 7.03575 5.6425 5.65956 4.94765C4.69805 4.46217 3.83071 3.81535 3.09343 3.03841Z"></path></g></svg></div><div class="action-label">Twitter</div></button><button tabIndex="0" class="button share-action" type="button"><div class="action-icon"><svg role="img" width="16" height="17" viewBox="0 0 16 17" fill="none" stroke-width="1" stroke="#000" xmlns="http://www.w3.org/2000/svg"><g><title></title><path d="M10.6543 1.38723C10.3533 0.960814 9.95383 0.61341 9.48976 0.374567C9.02902 0.137956 8.51908 0.0130716 8.00115 0.0100098C7.86087 0.0101844 7.72354 0.0502687 7.60519 0.125581C7.48684 0.200893 7.39237 0.308324 7.3328 0.435326L5.00368 5.67077H3.029C2.72335 5.66964 2.42059 5.73003 2.13876 5.84833C1.85692 5.96663 1.60177 6.14043 1.38849 6.35938C1.16707 6.57502 0.991841 6.83346 0.873459 7.11897C0.755078 7.40447 0.696022 7.71108 0.699885 8.02014V13.691C0.699885 14.3087 0.945273 14.9012 1.38207 15.338C1.81886 15.7747 2.41128 16.0201 3.029 16.0201H13.348C13.8951 16.021 14.425 15.8283 14.8438 15.4762C15.2626 15.1241 15.5434 14.6352 15.6366 14.0961L16.6493 8.4252C16.7252 8.09192 16.7252 7.74582 16.6493 7.41254C16.566 7.08205 16.4104 6.7742 16.1936 6.51128C15.9746 6.25 15.7017 6.03926 15.3936 5.89355C15.0762 5.7467 14.7306 5.67068 14.3809 5.67077H10.5328L11.0391 4.37457C11.2397 3.88784 11.3162 3.35894 11.2619 2.83533C11.1853 2.30894 10.9763 1.81065 10.6543 1.38723ZM4.75052 14.5518H3.029C2.91049 14.5525 2.79303 14.5296 2.68349 14.4844C2.57394 14.4392 2.47452 14.3726 2.39102 14.2885C2.23609 14.1199 2.14945 13.8997 2.14799 13.6708V8.02014C2.14913 7.901 2.17389 7.78328 2.22082 7.67377C2.26775 7.56427 2.33592 7.46515 2.4214 7.38216C2.50369 7.29576 2.60267 7.22698 2.71233 7.17998C2.822 7.13298 2.94007 7.10874 3.05938 7.10874H4.7809L4.75052 14.5518ZM10.6746 7.05811H14.3809C14.5145 7.05821 14.6462 7.08942 14.7657 7.14925C14.8875 7.20532 14.9948 7.28845 15.0796 7.39229C15.1675 7.49052 15.2301 7.60871 15.2619 7.73659C15.2922 7.8665 15.2922 8.00162 15.2619 8.13153L14.2493 13.8024C14.2087 14.017 14.094 14.2106 13.9252 14.3492C13.7619 14.4812 13.558 14.5528 13.348 14.5518H6.19862V6.45052L8.43659 1.38723H8.52773C8.9042 1.50037 9.23304 1.73413 9.4636 2.05252C9.69416 2.37092 9.81365 2.75627 9.80368 3.14925C9.8181 3.39741 9.78015 3.64583 9.69229 3.87836L9.23659 5.04292C9.15397 5.273 9.12623 5.51921 9.15558 5.76191C9.1877 6.00427 9.27425 6.23623 9.40875 6.44039C9.5535 6.6376 9.74028 6.80017 9.95558 6.91634C10.1774 7.03206 10.4244 7.0912 10.6746 7.08849V7.05811Z"></path></g></svg></div><div class="action-label">Facebook</div></button><button tabIndex="0" class="button share-action" type="button"><div class="action-icon"><svg role="img" width="21" height="16" viewBox="0 0 21 16" fill="none" stroke-width="1" stroke="#000" xmlns="http://www.w3.org/2000/svg"><g><title></title><path fill-rule="evenodd" clip-rule="evenodd" d="M2.22192 2.20503C2.36754 1.77115 2.78269 1.45455 3.26639 1.45455H17.9332C18.4169 1.45455 18.8321 1.77118 18.9777 2.2051L10.5999 8.02107L2.22192 2.20503ZM2.16639 3.94198V13.4545C2.16639 14.0529 2.66307 14.5455 3.26639 14.5455H17.9332C18.5365 14.5455 19.0332 14.0529 19.0332 13.4545V3.94206L11.0204 9.50462C10.7679 9.67991 10.4318 9.67991 10.1793 9.50462L2.16639 3.94198ZM20.4999 2.55809V13.4545C20.4999 14.8562 19.3465 16 17.9332 16H3.26639C1.85304 16 0.699707 14.8562 0.699707 13.4545V2.54545C0.699707 1.14379 1.85304 0 3.26639 0H17.9332C19.3407 0 20.4904 1.13441 20.4998 2.52818C20.5 2.53816 20.5001 2.54813 20.4999 2.55809Z"></path></g></svg></div><div class="action-label">Email</div></button></div></div></div></div></div></div></div></div></div></div><div class="visibility-check"></div><div class class><div class="available-content"><div dir="auto" class="body markup"><h2 class="header-with-anchor-widget">What’s The Value Of Anonymity Online?<div id="§whats-the-value-of-anonymity-online" class="header-anchor-widget"><div class="header-anchor-widget-button-container"><div class="header-anchor-widget-button" href="https://www.garbageday.email/i/75950589/whats-the-value-of-anonymity-online"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="header-anchor-widget-icon"><path d="M10 13a5 5 0 0 0 7.54.54l3-3a5 5 0 0 0-7.07-7.07l-1.72 1.71"></path><path d="M14 11a5 5 0 0 0-7.54-.54l-3 3a5 5 0 0 0 7.07 7.07l1.71-1.71"></path></svg></div></div></div></h2><div class="captioned-image-container"><figure><a class="image-link is-viewable-img image2" target="_blank" href="https://substackcdn.com/image/fetch/f_auto,q_auto:good,fl_progressive:steep/https%3A%2F%2Fbucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com%2Fpublic%2Fimages%2Fc1684aa9-59ed-40f4-92c2-ee5270968f56_2171x1380.jpeg" rel><div class="image2-inset"><picture><source type="image/webp" srcset="https://substackcdn.com/image/fetch/w_424,c_limit,f_webp,q_auto:good,fl_progressive:steep/https%3A%2F%2Fbucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com%2Fpublic%2Fimages%2Fc1684aa9-59ed-40f4-92c2-ee5270968f56_2171x1380.jpeg 424w, https://substackcdn.com/image/fetch/w_848,c_limit,f_webp,q_auto:good,fl_progressive:steep/https%3A%2F%2Fbucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com%2Fpublic%2Fimages%2Fc1684aa9-59ed-40f4-92c2-ee5270968f56_2171x1380.jpeg 848w, https://substackcdn.com/image/fetch/w_1272,c_limit,f_webp,q_auto:good,fl_progressive:steep/https%3A%2F%2Fbucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com%2Fpublic%2Fimages%2Fc1684aa9-59ed-40f4-92c2-ee5270968f56_2171x1380.jpeg 1272w, https://substackcdn.com/image/fetch/w_1456,c_limit,f_webp,q_auto:good,fl_progressive:steep/https%3A%2F%2Fbucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com%2Fpublic%2Fimages%2Fc1684aa9-59ed-40f4-92c2-ee5270968f56_2171x1380.jpeg 1456w" sizes="100vw" /><img src="https://substackcdn.com/image/fetch/w_1456,c_limit,f_auto,q_auto:good,fl_progressive:steep/https%3A%2F%2Fbucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com%2Fpublic%2Fimages%2Fc1684aa9-59ed-40f4-92c2-ee5270968f56_2171x1380.jpeg" width="1456" height="926" data-attrs="{&quot;src&quot;:&quot;https://bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com/public/images/c1684aa9-59ed-40f4-92c2-ee5270968f56_2171x1380.jpeg&quot;,&quot;fullscreen&quot;:null,&quot;imageSize&quot;:null,&quot;height&quot;:926,&quot;width&quot;:1456,&quot;resizeWidth&quot;:null,&quot;bytes&quot;:1458684,&quot;alt&quot;:null,&quot;title&quot;:null,&quot;type&quot;:&quot;image/jpeg&quot;,&quot;href&quot;:null,&quot;belowTheFold&quot;:false,&quot;internalRedirect&quot;:null}" class="sizing-normal" alt srcset="https://substackcdn.com/image/fetch/w_424,c_limit,f_auto,q_auto:good,fl_progressive:steep/https%3A%2F%2Fbucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com%2Fpublic%2Fimages%2Fc1684aa9-59ed-40f4-92c2-ee5270968f56_2171x1380.jpeg 424w, https://substackcdn.com/image/fetch/w_848,c_limit,f_auto,q_auto:good,fl_progressive:steep/https%3A%2F%2Fbucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com%2Fpublic%2Fimages%2Fc1684aa9-59ed-40f4-92c2-ee5270968f56_2171x1380.jpeg 848w, https://substackcdn.com/image/fetch/w_1272,c_limit,f_auto,q_auto:good,fl_progressive:steep/https%3A%2F%2Fbucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com%2Fpublic%2Fimages%2Fc1684aa9-59ed-40f4-92c2-ee5270968f56_2171x1380.jpeg 1272w, https://substackcdn.com/image/fetch/w_1456,c_limit,f_auto,q_auto:good,fl_progressive:steep/https%3A%2F%2Fbucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com%2Fpublic%2Fimages%2Fc1684aa9-59ed-40f4-92c2-ee5270968f56_2171x1380.jpeg 1456w" sizes="100vw" /></picture><div class="image-link-expand"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 24 24" fill="none" stroke="#FFFFFF" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="lucide lucide-maximize2"><polyline points="15 3 21 3 21 9"></polyline><polyline points="9 21 3 21 3 15"></polyline><line x1="21" y1="3" x2="14" y2="10"></line><line x1="3" y1="21" x2="10" y2="14"></line></svg></div></div></a><figcaption class="image-caption">(Mr. 4chan Anomymous hacking the mainframe to send mean tweets/Getty Images)</figcaption></figure></div><p><span>Scott Galloway, a professor of marketing at NYU and cohost of the </span><em>Pivot</em><span> podcast with Kara Swisher, </span><a href="https://www.profgalloway.com/id/" rel>published a piece</a><span> over the weekend in which he argued that it was time to end anonymity online.</span></p><p>“The prevalence of anonymous accounts and bots has evolved into a sociopolitical scourge,” Galloway wrote. “We should change course and require proof of identity online. Enforced ID won’t solve all these problems, but it would be a step in the right direction.”</p><p>I see arguments like this quite a bit. This line of thinking is particularly popular with British columnists, who seem to take turns writing a new screed against anonymous internet users every quarter, typically in tandem with one of them being dunked on by Twitter users. But, overwhelmingly, the people who make these kinds of arguments don’t seem to be aware, or care, that the internet is not just the people they’re having dinner parties with.</p><p>About 60% of the Earth’s population currently uses the internet, about five billion people. Galloway imagines an internet where “users could set up a single identity account with a trusted provider, who’d then vouch for the uniqueness of that user with any social media company or other online business where they open an account.” And he links to Clear Secure, the American tech company that does the biometric scanning at airports, as a possible example of how this would work. </p><p><em>Techdirt</em><span>’s Mike Masnick </span><a href="https://twitter.com/mmasnick/status/1576271446271496192" rel>in a series of tweets</a><span> about Galloway’s piece, pushed back, “This idea has been pushed by so many (often wealthy, out of touch, extremely privileged) people with no knowledge or experience in how any of this works, leaving the less privileged, less wealthy, to have to explain ONCE AGAIN, why this is a dumb fucking idea that hurts people.”</span></p><p>Who would this hurt? Well, I could fill up an entire email listing the kinds of people that rely on anonymity and pseudonymity to express themselves online, but the closest example to point to is a trans or nonbinary teenager in a state like Texas secretly using a platform like Twitter to connect with other trans or nonbinary teenagers. But here’s another example:</p><p><span>In 2014, a (non-anonymous) Burmese monk named Wirathu </span><a href="https://www.wsj.com/articles/BL-SEAB-4674" rel>used Facebook</a><span> to accuse a Muslim business owner of raping a Buddhist employee. The Muslim man’s shop was attacked by Buddhists and Wirathu would continue to use his Facebook page to direct violence against Muslims until Facebook finally </span><a href="https://time.com/5178790/facebook-removes-wirathu/" rel>pulled it down</a><span> in 2018. And, as I </span><a href="https://www.garbageday.email/p/ed-sheeran-finally-fought-mewtwo" rel>wrote over the weekend</a><span>, Amnesty International has a new report out this month accusing Meta of substantially contributing “to adverse human rights impacts suffered by the Rohingya” and profiting off the genocide that users like Wirathu incessantly advocated for on their platform. So who in that situation would have been helped without anonymity? The verified user calling for violence against minorities? The oppressive state government that still refuses to admit they committed genocide amid a viral frenzy of hatred and violence on Facebook, a website you have to use your real name on? Or the American company that profited off of all of it? </span></p><p>None of these questions seem to enter the equation when already-verified pundits write neoliberal fan fiction about how the internet could be redesigned to make them more comfortable. But, also, to even consider this argument while the country of Ukraine, anti-war protesters inside of Russia, and Iranian citizens all digitally organize and wage info wars against oppressive state actors and while Brazil navigates a deeply contentious election featuring a coup-loving WhatsApp-amplified would-be dictator incumbent is, frankly, absurd. It’s also a functionally impossible idea.</p><p>But let’s say it was possible. Magically, overnight, the internet became read-only for anyone who wasn’t verified by some kind of posting passport system. Not only would that absolutely knock dozens of countries and thousands of communities off the internet immediately, it would turn the social web into essentially the same kind of thing people see on broadcast media. Which sucks and is boring and exactly why the internet is so popular. I think it’s particularly funny that people who make this argument assume that anyone would even keep using the internet if the only thing they could do on it was read posts from verified users. In fact, I have never written anything more confidently in my life than what I am about to write right here: Verified users are without question the worst part of any mainstream platform and if you want to imagine a world without online anonymity, go tell me about the incredible original content trending on LinkedIn right now.</p><div><hr /></div><h2 class="header-with-anchor-widget">I Have Two Live Events Coming Up!!!<div id="§i-have-two-live-events-coming-up" class="header-anchor-widget"><div class="header-anchor-widget-button-container"><div class="header-anchor-widget-button" href="https://www.garbageday.email/i/75950589/i-have-two-live-events-coming-up"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="header-anchor-widget-icon"><path d="M10 13a5 5 0 0 0 7.54.54l3-3a5 5 0 0 0-7.07-7.07l-1.72 1.71"></path><path d="M14 11a5 5 0 0 0-7.54-.54l-3 3a5 5 0 0 0 7.07 7.07l1.71-1.71"></path></svg></div></div></div></h2><div class="captioned-image-container"><figure><a class="image-link is-viewable-img image2" target="_blank" href="https://substackcdn.com/image/fetch/f_auto,q_auto:good,fl_progressive:steep/https%3A%2F%2Fbucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com%2Fpublic%2Fimages%2F1b8ecd55-318f-40e4-ac86-99623c721e8f_808x421.png" rel><div class="image2-inset"><picture><source type="image/webp" srcset="https://substackcdn.com/image/fetch/w_424,c_limit,f_webp,q_auto:good,fl_progressive:steep/https%3A%2F%2Fbucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com%2Fpublic%2Fimages%2F1b8ecd55-318f-40e4-ac86-99623c721e8f_808x421.png 424w, https://substackcdn.com/image/fetch/w_848,c_limit,f_webp,q_auto:good,fl_progressive:steep/https%3A%2F%2Fbucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com%2Fpublic%2Fimages%2F1b8ecd55-318f-40e4-ac86-99623c721e8f_808x421.png 848w, https://substackcdn.com/image/fetch/w_1272,c_limit,f_webp,q_auto:good,fl_progressive:steep/https%3A%2F%2Fbucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com%2Fpublic%2Fimages%2F1b8ecd55-318f-40e4-ac86-99623c721e8f_808x421.png 1272w, https://substackcdn.com/image/fetch/w_1456,c_limit,f_webp,q_auto:good,fl_progressive:steep/https%3A%2F%2Fbucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com%2Fpublic%2Fimages%2F1b8ecd55-318f-40e4-ac86-99623c721e8f_808x421.png 1456w" sizes="100vw" /><img src="https://substackcdn.com/image/fetch/w_1456,c_limit,f_auto,q_auto:good,fl_progressive:steep/https%3A%2F%2Fbucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com%2Fpublic%2Fimages%2F1b8ecd55-318f-40e4-ac86-99623c721e8f_808x421.png" width="808" height="421" data-attrs="{&quot;src&quot;:&quot;https://bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com/public/images/1b8ecd55-318f-40e4-ac86-99623c721e8f_808x421.png&quot;,&quot;fullscreen&quot;:null,&quot;imageSize&quot;:null,&quot;height&quot;:421,&quot;width&quot;:808,&quot;resizeWidth&quot;:null,&quot;bytes&quot;:399332,&quot;alt&quot;:null,&quot;title&quot;:null,&quot;type&quot;:&quot;image/png&quot;,&quot;href&quot;:null,&quot;belowTheFold&quot;:true,&quot;internalRedirect&quot;:null}" class="sizing-normal" alt srcset="https://substackcdn.com/image/fetch/w_424,c_limit,f_auto,q_auto:good,fl_progressive:steep/https%3A%2F%2Fbucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com%2Fpublic%2Fimages%2F1b8ecd55-318f-40e4-ac86-99623c721e8f_808x421.png 424w, https://substackcdn.com/image/fetch/w_848,c_limit,f_auto,q_auto:good,fl_progressive:steep/https%3A%2F%2Fbucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com%2Fpublic%2Fimages%2F1b8ecd55-318f-40e4-ac86-99623c721e8f_808x421.png 848w, https://substackcdn.com/image/fetch/w_1272,c_limit,f_auto,q_auto:good,fl_progressive:steep/https%3A%2F%2Fbucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com%2Fpublic%2Fimages%2F1b8ecd55-318f-40e4-ac86-99623c721e8f_808x421.png 1272w, https://substackcdn.com/image/fetch/w_1456,c_limit,f_auto,q_auto:good,fl_progressive:steep/https%3A%2F%2Fbucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com%2Fpublic%2Fimages%2F1b8ecd55-318f-40e4-ac86-99623c721e8f_808x421.png 1456w" sizes="100vw" loading="lazy" /></picture><div class="image-link-expand"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 24 24" fill="none" stroke="#FFFFFF" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="lucide lucide-maximize2"><polyline points="15 3 21 3 21 9"></polyline><polyline points="9 21 3 21 3 15"></polyline><line x1="21" y1="3" x2="14" y2="10"></line><line x1="3" y1="21" x2="10" y2="14"></line></svg></div></div></a></figure></div><p><span>Wahhhheyyyy! First, I’ll be performing at </span><strong><a href="http://caveat.nyc/events/digital-void-the-meme-in-the-moment-10-26-2022" rel>The Meme In The Moment</a></strong><span> at Caveat in New York City on October 26. It’s my birthday so please come. And, second, my podcast co-host Luke and I are hosting another live event in London in November. It’s called </span><strong><a href="https://www.tickettext.co.uk/oguN8dk42V" rel>Bad Posters Club</a></strong><span> and if you like Garbage Day or like our podcast, you’ll definitely like it, as well. Hope to see you there! If someone manages to come to both, I’ll buy you a beer and give you a free T-shirt lol.</span></p><p>Also, think about subscribing to Garbage Day if you haven’t already. You get lots of extra stuff like the new weekend edition and Discord access.</p><div class="subscribe-widget"><form action="/api/v1/free?nojs=true" method="post" noValidate class="form "><input type="hidden" name="first_url" /><input type="hidden" name="first_referrer" /><input type="hidden" name="current_url" /><input type="hidden" name="current_referrer" /><input type="hidden" name="referral_code" /><input type="hidden" name="source" value="subscribe-widget" /><input type="hidden" name="referring_pub_id" /><input type="hidden" name="additional_referring_pub_ids" /><div class="sideBySideWrap"><input type="email" name="email" placeholder="Type your email…" /><button tabIndex="0" class="button rightButton  primary subscribe-btn" type="submit"><b class="button-text ">Subscribe</b></button></div><div id="error-container"></div><div class="subtle-help-text below-input"></div></form><div class="frontend-login-typo_handler-EmailTypoHandler-module__animationWrapper--1W2AP"></div></div><div><hr /></div><h2 class="header-with-anchor-widget">Dream Finally Unmasked Himself<div id="§dream-finally-unmasked-himself" class="header-anchor-widget"><div class="header-anchor-widget-button-container"><div class="header-anchor-widget-button" href="https://www.garbageday.email/i/75950589/dream-finally-unmasked-himself"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="header-anchor-widget-icon"><path d="M10 13a5 5 0 0 0 7.54.54l3-3a5 5 0 0 0-7.07-7.07l-1.72 1.71"></path><path d="M14 11a5 5 0 0 0-7.54-.54l-3 3a5 5 0 0 0 7.07 7.07l1.71-1.71"></path></svg></div></div></div></h2><div class="tweet" data-attrs="{&quot;url&quot;:&quot;https://twitter.com/Dream/status/1576741891592159233&quot;,&quot;full_text&quot;:&quot;guess who &quot;,&quot;username&quot;:&quot;Dream&quot;,&quot;name&quot;:&quot;Dream&quot;,&quot;date&quot;:&quot;Mon Oct 03 01:12:16 +0000 2022&quot;,&quot;photos&quot;:[{&quot;img_url&quot;:&quot;https://pbs.substack.com/media/FeG2VTdXoAMsGIt.jpg&quot;,&quot;link_url&quot;:&quot;https://t.co/eqSWH1wAxd&quot;,&quot;alt_text&quot;:null},{&quot;img_url&quot;:&quot;https://pbs.substack.com/media/FeG2VTdXwAIC_97.jpg&quot;,&quot;link_url&quot;:&quot;https://t.co/eqSWH1wAxd&quot;,&quot;alt_text&quot;:null}],&quot;quoted_tweet&quot;:{},&quot;retweet_count&quot;:89982,&quot;like_count&quot;:815016,&quot;expanded_url&quot;:{},&quot;video_url&quot;:null,&quot;belowTheFold&quot;:true}"><a href="https://twitter.com/Dream/status/1576741891592159233" target="_blank" rel><div class="tweet-header"><img class="tweet-user-avatar" src="https://substackcdn.com/image/twitter_name/w_36/Dream.jpg" alt="Twitter avatar for @Dream" loading="lazy" /><span class="tweet-author-name">Dream </span><span class="tweet-author">@Dream</span></div><span>guess who </span><div class="tweet-photos-container"><div class="tweet-photos-column"><div class="tweet-photo-wrapper "><picture><source type="image/webp" srcset="https://substackcdn.com/image/fetch/w_600,c_limit,f_webp,q_auto:good,fl_progressive:steep/https%3A%2F%2Fpbs.substack.com%2Fmedia%2FFeG2VTdXoAMsGIt.jpg" /><img class="tweet-photo" src="https://substackcdn.com/image/fetch/w_600,c_limit,f_auto,q_auto:good,fl_progressive:steep/https%3A%2F%2Fpbs.substack.com%2Fmedia%2FFeG2VTdXoAMsGIt.jpg" alt="Image" loading="lazy" /></picture></div></div><div class="tweet-photos-column"><div class="tweet-photo-wrapper "><picture><source type="image/webp" srcset="https://substackcdn.com/image/fetch/w_600,c_limit,f_webp,q_auto:good,fl_progressive:steep/https%3A%2F%2Fpbs.substack.com%2Fmedia%2FFeG2VTdXwAIC_97.jpg" /><img class="tweet-photo" src="https://substackcdn.com/image/fetch/w_600,c_limit,f_auto,q_auto:good,fl_progressive:steep/https%3A%2F%2Fpbs.substack.com%2Fmedia%2FFeG2VTdXwAIC_97.jpg" alt="Image" loading="lazy" /></picture></div></div></div></a><a href="https://twitter.com/Dream/status/1576741891592159233" target="_blank" rel><div class="tweet-footer"><p class="tweet-date">October 3rd 2022</p><span class="retweets"><span class="rt-count">89,982</span><span> Retweets</span></span><span class="likes"><span class="like-count">815,016</span><span> Likes</span></span></div></a></div><p>Speaking of anonymity, Dream, arguably the most famous video game player in the world, finally revealed his face. Up until now, little was know about Dream other than his first name Clay. The fact he finally showed his face online is a big deal. He was part of a cohort of pseudonymous Gen Z creators like Corpse Husband who amassed absolutely gargantuan followings online using an avatar or a user name. </p><p><span>I think Dream, who runs the </span><em>Minecraft</em><span> server and gamer collective known as the Dream SMP, probably won’t have any issues continuing as a verified user and will probably only get bigger now. But I do think his anonymity was a key part of why he blew up initially. The best way I’ve come to describe Gen Z fame is, I’m aware, extremely cringe and very millennial, but I think it’s useful: Every Gen Z celebrity is some combination of Kim Kardashian, Blink-182, and Banksy. Gen Z creators are avatars in a reality show about their own careers, but also extremely “authentic” in a heightened way, and tend to release their work in drops that not only don’t fit within traditional media cycles, but hijack or break them. </span></p><p>Dream finally unmasking himself takes away a bit of his mystique, but also officially allows him to enter into the mainstream, which should be very interesting to watch.</p><div><hr /></div><h2 class="header-with-anchor-widget">The Vegas Content Magicians Strike Again<div id="§the-vegas-content-magicians-strike-again" class="header-anchor-widget"><div class="header-anchor-widget-button-container"><div class="header-anchor-widget-button" href="https://www.garbageday.email/i/75950589/the-vegas-content-magicians-strike-again"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="header-anchor-widget-icon"><path d="M10 13a5 5 0 0 0 7.54.54l3-3a5 5 0 0 0-7.07-7.07l-1.72 1.71"></path><path d="M14 11a5 5 0 0 0-7.54-.54l-3 3a5 5 0 0 0 7.07 7.07l1.71-1.71"></path></svg></div></div></div></h2><div class="captioned-image-container"><figure><a class="image-link is-viewable-img image2" target="_blank" href="https://substackcdn.com/image/fetch/f_auto,q_auto:good,fl_progressive:steep/https%3A%2F%2Fbucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com%2Fpublic%2Fimages%2F87e6b17d-3285-43de-876f-36419109d808_2768x1578.png" rel><div class="image2-inset"><picture><source type="image/webp" srcset="https://substackcdn.com/image/fetch/w_424,c_limit,f_webp,q_auto:good,fl_progressive:steep/https%3A%2F%2Fbucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com%2Fpublic%2Fimages%2F87e6b17d-3285-43de-876f-36419109d808_2768x1578.png 424w, https://substackcdn.com/image/fetch/w_848,c_limit,f_webp,q_auto:good,fl_progressive:steep/https%3A%2F%2Fbucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com%2Fpublic%2Fimages%2F87e6b17d-3285-43de-876f-36419109d808_2768x1578.png 848w, https://substackcdn.com/image/fetch/w_1272,c_limit,f_webp,q_auto:good,fl_progressive:steep/https%3A%2F%2Fbucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com%2Fpublic%2Fimages%2F87e6b17d-3285-43de-876f-36419109d808_2768x1578.png 1272w, https://substackcdn.com/image/fetch/w_1456,c_limit,f_webp,q_auto:good,fl_progressive:steep/https%3A%2F%2Fbucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com%2Fpublic%2Fimages%2F87e6b17d-3285-43de-876f-36419109d808_2768x1578.png 1456w" sizes="100vw" /><img src="https://substackcdn.com/image/fetch/w_1456,c_limit,f_auto,q_auto:good,fl_progressive:steep/https%3A%2F%2Fbucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com%2Fpublic%2Fimages%2F87e6b17d-3285-43de-876f-36419109d808_2768x1578.png" width="1456" height="830" data-attrs="{&quot;src&quot;:&quot;https://bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com/public/images/87e6b17d-3285-43de-876f-36419109d808_2768x1578.png&quot;,&quot;fullscreen&quot;:null,&quot;imageSize&quot;:null,&quot;height&quot;:830,&quot;width&quot;:1456,&quot;resizeWidth&quot;:null,&quot;bytes&quot;:2370980,&quot;alt&quot;:null,&quot;title&quot;:null,&quot;type&quot;:&quot;image/png&quot;,&quot;href&quot;:null,&quot;belowTheFold&quot;:true,&quot;internalRedirect&quot;:null}" class="sizing-normal" alt srcset="https://substackcdn.com/image/fetch/w_424,c_limit,f_auto,q_auto:good,fl_progressive:steep/https%3A%2F%2Fbucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com%2Fpublic%2Fimages%2F87e6b17d-3285-43de-876f-36419109d808_2768x1578.png 424w, https://substackcdn.com/image/fetch/w_848,c_limit,f_auto,q_auto:good,fl_progressive:steep/https%3A%2F%2Fbucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com%2Fpublic%2Fimages%2F87e6b17d-3285-43de-876f-36419109d808_2768x1578.png 848w, https://substackcdn.com/image/fetch/w_1272,c_limit,f_auto,q_auto:good,fl_progressive:steep/https%3A%2F%2Fbucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com%2Fpublic%2Fimages%2F87e6b17d-3285-43de-876f-36419109d808_2768x1578.png 1272w, https://substackcdn.com/image/fetch/w_1456,c_limit,f_auto,q_auto:good,fl_progressive:steep/https%3A%2F%2Fbucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com%2Fpublic%2Fimages%2F87e6b17d-3285-43de-876f-36419109d808_2768x1578.png 1456w" sizes="100vw" loading="lazy" /></picture><div class="image-link-expand"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 24 24" fill="none" stroke="#FFFFFF" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="lucide lucide-maximize2"><polyline points="15 3 21 3 21 9"></polyline><polyline points="9 21 3 21 3 15"></polyline><line x1="21" y1="3" x2="14" y2="10"></line><line x1="3" y1="21" x2="10" y2="14"></line></svg></div></div></a><figcaption class="image-caption">(TikTok/@alohaocean)</figcaption></figure></div><p><span>A content creator team from Las Vegas went viral (for the wrong reasons) over the weekend. An account called @alohaocean posted a TikTok that looked like a Starbucks employee had received a massive cash tip for carrying a bunch of drinks to a customer’s car. A Twitter user named @yungmoneymal </span><a href="https://twitter.com/yungmoneymal/status/1576259032171483136?s=12&amp;t=Vyz_ucMPuHcn56OZUtdhsQ" rel>shared</a><span> the video, writing, “they filmed this in front of my store (the person with the apron on in the video does not work here) And they did not actually tip any of the baristas 😍”</span></p><p>Now, while I can’t verify that @yungmoneymal works at that Starbucks, I can confidently say the whole thing was staged. The account that posted the video is a multi-platform content collective that shares “skits” on Facebook, Instagram, TikTok, and YouTube. Their biggest audience is on TikTok, where they have more than 750,000 followers. </p><p><span>When I was digging around the @alohaocean pages, I noticed that they’re from Las Vegas, which made me suspect this page was probably connected to magician Rick Lax’s Vegas-based viral video empire and, sure enough, they have collaborated before, with Lax </span><a href="https://www.facebook.com/watch/?v=571321254519645" rel>sharing one of @alohaocean’s videos</a><span> in July. When I </span><a href="https://www.eater.com/2021/5/11/22430383/why-are-gross-viral-food-videos-popular-rick-lax-facebook-watch" rel>interviewed</a><span> Lax and members of his group last year, they were super against TikTok because the monetization was so bad, but readers have informed me that many of Lax’s collaborators are beginning to post their own videos on the platform, which may mean they’re finally giving up on Facebook. </span></p><p>Anyways, remember: Don’t get mad at how bad these videos are — well, you can, whatever — but instead just realize the content these people make is exactly what the algorithms on these platforms want to recommend.</p><div><hr /></div><h2 class="header-with-anchor-widget">A Good Tweet<div id="§a-good-tweet" class="header-anchor-widget"><div class="header-anchor-widget-button-container"><div class="header-anchor-widget-button" href="https://www.garbageday.email/i/75950589/a-good-tweet"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="header-anchor-widget-icon"><path d="M10 13a5 5 0 0 0 7.54.54l3-3a5 5 0 0 0-7.07-7.07l-1.72 1.71"></path><path d="M14 11a5 5 0 0 0-7.54-.54l-3 3a5 5 0 0 0 7.07 7.07l1.71-1.71"></path></svg></div></div></div></h2><div class="tweet" data-attrs="{&quot;url&quot;:&quot;https://twitter.com/ndrew_lawrence/status/1575633837031247872&quot;,&quot;full_text&quot;:&quot;lizzo now has full control of the us military&quot;,&quot;username&quot;:&quot;ndrew_lawrence&quot;,&quot;name&quot;:&quot;Andrew Lawrence&quot;,&quot;date&quot;:&quot;Thu Sep 29 23:49:15 +0000 2022&quot;,&quot;photos&quot;:[],&quot;quoted_tweet&quot;:{},&quot;retweet_count&quot;:2537,&quot;like_count&quot;:38329,&quot;expanded_url&quot;:{},&quot;video_url&quot;:null,&quot;belowTheFold&quot;:true}"><a href="https://twitter.com/ndrew_lawrence/status/1575633837031247872" target="_blank" rel><div class="tweet-header"><img class="tweet-user-avatar" src="https://substackcdn.com/image/twitter_name/w_36/ndrew_lawrence.jpg" alt="Twitter avatar for @ndrew_lawrence" loading="lazy" /><span class="tweet-author-name">Andrew Lawrence </span><span class="tweet-author">@ndrew_lawrence</span></div><span>lizzo now has full control of the us military</span></a><a href="https://twitter.com/ndrew_lawrence/status/1575633837031247872" target="_blank" rel><div class="tweet-footer"><p class="tweet-date">September 29th 2022</p><span class="retweets"><span class="rt-count">2,537</span><span> Retweets</span></span><span class="likes"><span class="like-count">38,329</span><span> Likes</span></span></div></a></div><div><hr /></div><h2 class="header-with-anchor-widget">Brazil’s Election Heads To A Second Round<div id="§brazils-election-heads-to-a-second-round" class="header-anchor-widget"><div class="header-anchor-widget-button-container"><div class="header-anchor-widget-button" href="https://www.garbageday.email/i/75950589/brazils-election-heads-to-a-second-round"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="header-anchor-widget-icon"><path d="M10 13a5 5 0 0 0 7.54.54l3-3a5 5 0 0 0-7.07-7.07l-1.72 1.71"></path><path d="M14 11a5 5 0 0 0-7.54-.54l-3 3a5 5 0 0 0 7.07 7.07l1.71-1.71"></path></svg></div></div></div></h2><p>Brazil’s leftist former president Luiz Inácio Lula da Silva and Jair “Tropical Trump” Bolsonaro are headed for a second round of votes at the end of the month after coming in first and second respectively during yesterday’s election. Neither got 50% of the vote, but Lula outpaced Bolsonaro 48.4% to 43.2%. The next few weeks will be extremely tense, with Bolsonaro already planting seeds of doubt in any electoral outcome where he doesn’t win. </p><p><span>Yesterday, Bolsominions tried to act as “</span><a href="https://twitter.com/araga0/status/1576602159612891136?s=12&amp;t=z5efRmljNo-7a1JVVy_hvg" rel>election inspectors</a><span>” and intimidate voters and a </span><a href="https://twitter.com/choquei/status/1576613207049113600" rel>video</a><span> went viral of a man smashing up a voting machine </span><a href="https://veja.abril.com.br/coluna/radar/homem-quebra-urna-a-pauladas-em-goiania/" rel>in the city of Goiânia</a><span>. And a poll worker at a Brazilian polling center in London </span><a href="https://www.correiobraziliense.com.br/politica/2022/10/5041245-mesaria-faz-boca-de-urna-em-londres-e-e-retirada-da-secao-eleitoral.html" rel>was removed</a><span> after trying to convince people to vote for Bolsonaro. Here’s a joke about that went pretty viral that I think most folks will understand:</span></p><div class="tweet" data-attrs="{&quot;url&quot;:&quot;https://twitter.com/euamoairene/status/1576575682540249088?s=12&amp;t=z5efRmljNo-7a1JVVy_hvg&quot;,&quot;full_text&quot;:&quot;a jk rowling https://t.co/csvc2QJu2k&quot;,&quot;username&quot;:&quot;euamoairene&quot;,&quot;name&quot;:&quot;miguel online&quot;,&quot;date&quot;:&quot;Sun Oct 02 14:11:48 +0000 2022&quot;,&quot;photos&quot;:[],&quot;quoted_tweet&quot;:{&quot;full_text&quot;:&quot;Uma mesária de Londres foi retirada por fraude, após tentativa de favorecer Bolsonaro na sessão eleitoral. #Eleicoes2022 https://t.co/iBWMOltcU4&quot;,&quot;username&quot;:&quot;SeriesBrasil&quot;,&quot;name&quot;:&quot;Séries Brasil&quot;},&quot;retweet_count&quot;:12061,&quot;like_count&quot;:97461,&quot;expanded_url&quot;:{},&quot;video_url&quot;:null,&quot;belowTheFold&quot;:true}"><a href="https://twitter.com/euamoairene/status/1576575682540249088?s=12&amp;t=z5efRmljNo-7a1JVVy_hvg" target="_blank" rel><div class="tweet-header"><img class="tweet-user-avatar" src="https://substackcdn.com/image/twitter_name/w_36/euamoairene.jpg" alt="Twitter avatar for @euamoairene" loading="lazy" /><span class="tweet-author-name">miguel online </span><span class="tweet-author">@euamoairene</span></div><span>a jk rowling https://t.co/csvc2QJu2k</span><div class="quoted-tweet"><p><span class="quote-tweet-name">Séries Brasil </span><span class="quote-tweet-username">@SeriesBrasil</span></p><span>Uma mesária de Londres foi retirada por fraude, após tentativa de favorecer Bolsonaro na sessão eleitoral. #Eleicoes2022 https://t.co/iBWMOltcU4</span></div></a><a href="https://twitter.com/euamoairene/status/1576575682540249088?s=12&amp;t=z5efRmljNo-7a1JVVy_hvg" target="_blank" rel><div class="tweet-footer"><p class="tweet-date">October 2nd 2022</p><span class="retweets"><span class="rt-count">12,061</span><span> Retweets</span></span><span class="likes"><span class="like-count">97,461</span><span> Likes</span></span></div></a></div><div><hr /></div><h2 class="header-with-anchor-widget">The Bored-Panda-fication Of Twitter Continues<div id="§the-bored-panda-fication-of-twitter-continues" class="header-anchor-widget"><div class="header-anchor-widget-button-container"><div class="header-anchor-widget-button" href="https://www.garbageday.email/i/75950589/the-bored-panda-fication-of-twitter-continues"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="header-anchor-widget-icon"><path d="M10 13a5 5 0 0 0 7.54.54l3-3a5 5 0 0 0-7.07-7.07l-1.72 1.71"></path><path d="M14 11a5 5 0 0 0-7.54-.54l-3 3a5 5 0 0 0 7.07 7.07l1.71-1.71"></path></svg></div></div></div></h2><div class="captioned-image-container"><figure><a class="image-link is-viewable-img image2" target="_blank" href="https://substackcdn.com/image/fetch/f_auto,q_auto:good,fl_progressive:steep/https%3A%2F%2Fbucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com%2Fpublic%2Fimages%2F7b2bc58a-38a4-49de-90b4-122a48803dd2_1288x1826.jpeg" rel><div class="image2-inset"><picture><source type="image/webp" srcset="https://substackcdn.com/image/fetch/w_424,c_limit,f_webp,q_auto:good,fl_progressive:steep/https%3A%2F%2Fbucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com%2Fpublic%2Fimages%2F7b2bc58a-38a4-49de-90b4-122a48803dd2_1288x1826.jpeg 424w, https://substackcdn.com/image/fetch/w_848,c_limit,f_webp,q_auto:good,fl_progressive:steep/https%3A%2F%2Fbucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com%2Fpublic%2Fimages%2F7b2bc58a-38a4-49de-90b4-122a48803dd2_1288x1826.jpeg 848w, https://substackcdn.com/image/fetch/w_1272,c_limit,f_webp,q_auto:good,fl_progressive:steep/https%3A%2F%2Fbucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com%2Fpublic%2Fimages%2F7b2bc58a-38a4-49de-90b4-122a48803dd2_1288x1826.jpeg 1272w, https://substackcdn.com/image/fetch/w_1456,c_limit,f_webp,q_auto:good,fl_progressive:steep/https%3A%2F%2Fbucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com%2Fpublic%2Fimages%2F7b2bc58a-38a4-49de-90b4-122a48803dd2_1288x1826.jpeg 1456w" sizes="100vw" /><img src="https://substackcdn.com/image/fetch/w_1456,c_limit,f_auto,q_auto:good,fl_progressive:steep/https%3A%2F%2Fbucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com%2Fpublic%2Fimages%2F7b2bc58a-38a4-49de-90b4-122a48803dd2_1288x1826.jpeg" width="1288" height="1826" data-attrs="{&quot;src&quot;:&quot;https://bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com/public/images/7b2bc58a-38a4-49de-90b4-122a48803dd2_1288x1826.jpeg&quot;,&quot;fullscreen&quot;:null,&quot;imageSize&quot;:null,&quot;height&quot;:1826,&quot;width&quot;:1288,&quot;resizeWidth&quot;:null,&quot;bytes&quot;:187275,&quot;alt&quot;:null,&quot;title&quot;:null,&quot;type&quot;:&quot;image/jpeg&quot;,&quot;href&quot;:null,&quot;belowTheFold&quot;:true,&quot;internalRedirect&quot;:null}" class="sizing-normal" alt srcset="https://substackcdn.com/image/fetch/w_424,c_limit,f_auto,q_auto:good,fl_progressive:steep/https%3A%2F%2Fbucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com%2Fpublic%2Fimages%2F7b2bc58a-38a4-49de-90b4-122a48803dd2_1288x1826.jpeg 424w, https://substackcdn.com/image/fetch/w_848,c_limit,f_auto,q_auto:good,fl_progressive:steep/https%3A%2F%2Fbucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com%2Fpublic%2Fimages%2F7b2bc58a-38a4-49de-90b4-122a48803dd2_1288x1826.jpeg 848w, https://substackcdn.com/image/fetch/w_1272,c_limit,f_auto,q_auto:good,fl_progressive:steep/https%3A%2F%2Fbucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com%2Fpublic%2Fimages%2F7b2bc58a-38a4-49de-90b4-122a48803dd2_1288x1826.jpeg 1272w, https://substackcdn.com/image/fetch/w_1456,c_limit,f_auto,q_auto:good,fl_progressive:steep/https%3A%2F%2Fbucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com%2Fpublic%2Fimages%2F7b2bc58a-38a4-49de-90b4-122a48803dd2_1288x1826.jpeg 1456w" sizes="100vw" loading="lazy" /></picture><div class="image-link-expand"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 24 24" fill="none" stroke="#FFFFFF" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="lucide lucide-maximize2"><polyline points="15 3 21 3 21 9"></polyline><polyline points="9 21 3 21 3 15"></polyline><line x1="21" y1="3" x2="14" y2="10"></line><line x1="3" y1="21" x2="10" y2="14"></line></svg></div></div></a><figcaption class="image-caption">(Twitter/SBalaghi)</figcaption></figure></div><p><span>This factchecking widget was </span><a href="https://twitter.com/bendreyfuss/status/1576072869456461824/photo/1" rel>spotted</a><span> by Ben Dreyfuss. I don’t have it when I view the tweet, which </span><a href="https://twitter.com/SBalaghi/status/1575641902665170944" rel>is still live</a><span>, but now has a reply linking to the artist of the original piece.</span></p><p><span>The reason, though, that I wanted to include this tweet and the factcheck, is because I think it’s very illustrative of a trend I’m seeing more and more often on Twitter. I actually had a whole thing about this that I cut out of an issue last week because I didn’t want to be scoldy and annoying. But a reader had sent me this big long viral thread about a sick dog being adopted and I was fascinated by how the user had essentially recreated a viral listicle that you’d see on a site like Bored Panda, but in a format that works on Twitter. And, here again, with the tweet above, we see another extremely 2013 viral content format doing well on Twitter: The “</span><em>somebody</em><span> made this viral cartoon about a current news story”.</span></p><p>I want to be clear, I don’t think Shiva Balaghi, a professor of Middle East cultural history, was trying to go viral or growth hacking or something. I think many of us are bombarded all day from all angles by ~content~ and it can be near-impossible to keep it all straight. I have a very complicated system of Notion pages and reader apps that help me organize the content that goes into this newsletter.</p><p>But I think we’ve now reached a point in the slow death of Facebook where Facebookian tropes are going to start going viral elsewhere, like the Vegas TikTokers I wrote about above. Which means we’re now like two months away from a Disney princess redraw to get like 100,000 retweets.</p><div><hr /></div><h2 class="header-with-anchor-widget">Ukraine Is Very Good At Propaganda<div id="§ukraine-is-very-good-at-propaganda" class="header-anchor-widget"><div class="header-anchor-widget-button-container"><div class="header-anchor-widget-button" href="https://www.garbageday.email/i/75950589/ukraine-is-very-good-at-propaganda"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="header-anchor-widget-icon"><path d="M10 13a5 5 0 0 0 7.54.54l3-3a5 5 0 0 0-7.07-7.07l-1.72 1.71"></path><path d="M14 11a5 5 0 0 0-7.54-.54l-3 3a5 5 0 0 0 7.07 7.07l1.71-1.71"></path></svg></div></div></div></h2><div class="tweet" data-attrs="{&quot;url&quot;:&quot;https://twitter.com/MarkHamill/status/1576289958779682816&quot;,&quot;full_text&quot;:&quot;Niech Moc będzie z Wami 🇺🇦\n\n&lt;span class=\&quot;tweet-fake-link\&quot;&gt;@U24_gov_ua&lt;/span&gt; &quot;,&quot;username&quot;:&quot;MarkHamill&quot;,&quot;name&quot;:&quot;Mark Hamill&quot;,&quot;date&quot;:&quot;Sat Oct 01 19:16:26 +0000 2022&quot;,&quot;photos&quot;:[{&quot;img_url&quot;:&quot;https://pbs.substack.com/media/FeAbXP3UAAA_6Wf.jpg&quot;,&quot;link_url&quot;:&quot;https://t.co/Y5HGQO1LqI&quot;,&quot;alt_text&quot;:null}],&quot;quoted_tweet&quot;:{},&quot;retweet_count&quot;:18988,&quot;like_count&quot;:117599,&quot;expanded_url&quot;:{},&quot;video_url&quot;:null,&quot;belowTheFold&quot;:true}"><a href="https://twitter.com/MarkHamill/status/1576289958779682816" target="_blank" rel><div class="tweet-header"><img class="tweet-user-avatar" src="https://substackcdn.com/image/twitter_name/w_36/MarkHamill.jpg" alt="Twitter avatar for @MarkHamill" loading="lazy" /><span class="tweet-author-name">Mark Hamill </span><span class="tweet-author">@MarkHamill</span></div><span>Niech Moc będzie z Wami 🇺🇦

</span><span class="tweet-fake-link">@U24_gov_ua</span><span> </span><div class="tweet-photos-container"><div class="tweet-photo-wrapper "><picture><source type="image/webp" srcset="https://substackcdn.com/image/fetch/w_600,c_limit,f_webp,q_auto:good,fl_progressive:steep/https%3A%2F%2Fpbs.substack.com%2Fmedia%2FFeAbXP3UAAA_6Wf.jpg" /><img class="tweet-photo" src="https://substackcdn.com/image/fetch/w_600,c_limit,f_auto,q_auto:good,fl_progressive:steep/https%3A%2F%2Fpbs.substack.com%2Fmedia%2FFeAbXP3UAAA_6Wf.jpg" alt="Image" loading="lazy" /></picture></div></div></a><a href="https://twitter.com/MarkHamill/status/1576289958779682816" target="_blank" rel><div class="tweet-footer"><p class="tweet-date">October 1st 2022</p><span class="retweets"><span class="rt-count">18,988</span><span> Retweets</span></span><span class="likes"><span class="like-count">117,599</span><span> Likes</span></span></div></a></div><p><span>Click in to see the whole tweet, which, of course, most importantly, was shared by Mark Hamill, who is currently acting as an ambassador to Ukraine’s United24 donation project. The whole thing may feel a bit </span><a href="https://www.reddit.com/r/readanotherbook/" rel>r/readanotherbook</a><span>, but I can’t say it’s not effective. (Curious what Disney thinks of it though.) </span></p><p><span>The decision to bring on Hamill as the face of Ukraine’s war movement has also resulted in absolutely wild future-weird headlines such as this one from the </span><em>Guardian</em><span>: “</span><a href="https://www.theguardian.com/film/2022/oct/02/mark-hamill-star-wars-calls-for-more-drones-for-ukraine-to-fight-russian-invasion" rel>Mark Hamill calls for more drones for Ukraine to fight Russian invasion</a><span>”.</span></p><div><hr /></div><h2 class="header-with-anchor-widget">Five Very Good TikToks<div id="§five-very-good-tiktoks" class="header-anchor-widget"><div class="header-anchor-widget-button-container"><div class="header-anchor-widget-button" href="https://www.garbageday.email/i/75950589/five-very-good-tiktoks"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="header-anchor-widget-icon"><path d="M10 13a5 5 0 0 0 7.54.54l3-3a5 5 0 0 0-7.07-7.07l-1.72 1.71"></path><path d="M14 11a5 5 0 0 0-7.54-.54l-3 3a5 5 0 0 0 7.07 7.07l1.71-1.71"></path></svg></div></div></div></h2><div id="tiktok-iframe?media=1&amp;app=1&amp;url=https%3A%2F%2Fwww.tiktok.com%2F%40the.localhedgewitch%2Fvideo%2F7145642350801358123%3Fis_copy_url%3D1%26is_from_webapp%3Dv1&amp;key=e27c740634285c9ddc20db64f73358dd" class="tiktok-wrap outer" data-attrs="{&quot;url&quot;:&quot;https://www.tiktok.com/@the.localhedgewitch/video/7145642350801358123&quot;,&quot;title&quot;:&quot;I knew that one day this would somehow come in handy #bathandbodyworks &quot;,&quot;thumbnail_url&quot;:&quot;https://bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com/public/images/cf9d188d-1490-479c-be07-5c153fcb7c6b_1080x1920.jpeg&quot;,&quot;author&quot;:&quot;Britt&quot;,&quot;embed_url&quot;:&quot;https://cdn.iframe.ly/api/iframe?media=1&amp;app=1&amp;url=https%3A%2F%2Fwww.tiktok.com%2F%40the.localhedgewitch%2Fvideo%2F7145642350801358123%3Fis_copy_url%3D1%26is_from_webapp%3Dv1&amp;key=e27c740634285c9ddc20db64f73358dd&quot;,&quot;author_url&quot;:&quot;https://www.tiktok.com/@the.localhedgewitch&quot;,&quot;belowTheFold&quot;:true}"><iframe id="iframe-tiktok-iframe?media=1&amp;app=1&amp;url=https%3A%2F%2Fwww.tiktok.com%2F%40the.localhedgewitch%2Fvideo%2F7145642350801358123%3Fis_copy_url%3D1%26is_from_webapp%3Dv1&amp;key=e27c740634285c9ddc20db64f73358dd" class="tiktok-iframe" src="https://cdn.iframe.ly/api/iframe?media=1&amp;app=1&amp;url=https%3A%2F%2Fwww.tiktok.com%2F%40the.localhedgewitch%2Fvideo%2F7145642350801358123%3Fis_copy_url%3D1%26is_from_webapp%3Dv1&amp;key=e27c740634285c9ddc20db64f73358dd" frameborder="0" allow="autoplay; fullscreen; encrypted-media" allowfullscreen scrolling="no" loading="lazy"></iframe><iframe src="https://team-hosted-public.s3.amazonaws.com/set-then-check-cookie.html" id="third-party-iframe-tiktok-iframe?media=1&amp;app=1&amp;url=https%3A%2F%2Fwww.tiktok.com%2F%40the.localhedgewitch%2Fvideo%2F7145642350801358123%3Fis_copy_url%3D1%26is_from_webapp%3Dv1&amp;key=e27c740634285c9ddc20db64f73358dd" class="third-party-cookie-check-iframe" style="display: none;" loading="lazy"></iframe><div class="tiktok-wrap static"><a href="https://www.tiktok.com/@the.localhedgewitch/video/7145642350801358123" target="_blank" rel><img class="tiktok thumbnail" src="https://substackcdn.com/image/fetch/w_640,c_limit,f_auto,q_auto:good,fl_progressive:steep/https%3A%2F%2Fbucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com%2Fpublic%2Fimages%2Fcf9d188d-1490-479c-be07-5c153fcb7c6b_1080x1920.jpeg" style="background-image: url(https://bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com/public/images/cf9d188d-1490-479c-be07-5c153fcb7c6b_1080x1920.jpeg);" loading="lazy" /></a><div class="content"><a class="author" href="https://www.tiktok.com/@the.localhedgewitch" target="_blank" rel>@the.localhedgewitch</a><a class="title" href="https://www.tiktok.com/@the.localhedgewitch/video/7145642350801358123" target="_blank" rel>I knew that one day this would somehow come in handy #bathandbodyworks </a></div></div><div class="fallback-failure" id="fallback-failure-tiktok-iframe?media=1&amp;app=1&amp;url=https%3A%2F%2Fwww.tiktok.com%2F%40the.localhedgewitch%2Fvideo%2F7145642350801358123%3Fis_copy_url%3D1%26is_from_webapp%3Dv1&amp;key=e27c740634285c9ddc20db64f73358dd"><div class="error-content"><img class="error-icon" src="https://substackcdn.com//img/alert-circle.svg" loading="lazy" /><span>Tiktok failed to load.</span><br /><br /><span>Enable 3rd party cookies or use another browser</span></div></div></div><p><span>TikTok user @the.localhedgewitch did a five-part series where she basically memorized — to the second — the iconic “Jen from Appleton at Bath and Body Works” YouTube video. Click through to watch all five on her channel. (Here’s a </span><a href="https://twitter.com/KimmyMonte/status/1574209670075523072" rel>thread with all of them</a><span> on Twitter for folks in non-TikTok regions.)</span></p><p>By the way, I get asked why I do that and I feel like, considering everything in today’s issue pertaining to state control of the internet, I figured now would be a good time to explain. I have readers in India and Hong Kong, two regions where TikTok has been banned since 2020, and they often email me if I reference TikTok content. So I try and find mirrors for videos I’m talking about on other platforms if possible. </p><div><hr /></div><h2 class="header-with-anchor-widget">Some Stray Links<div id="§some-stray-links" class="header-anchor-widget"><div class="header-anchor-widget-button-container"><div class="header-anchor-widget-button" href="https://www.garbageday.email/i/75950589/some-stray-links"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="header-anchor-widget-icon"><path d="M10 13a5 5 0 0 0 7.54.54l3-3a5 5 0 0 0-7.07-7.07l-1.72 1.71"></path><path d="M14 11a5 5 0 0 0-7.54-.54l-3 3a5 5 0 0 0 7.07 7.07l1.71-1.71"></path></svg></div></div></div></h2><ul><li><p><a href="https://www.washingtonpost.com/comics/2022/10/02/sergio-aragones-mad-magazine/" rel>“</a><em><a href="https://www.washingtonpost.com/comics/2022/10/02/sergio-aragones-mad-magazine/" rel>MAD magazine</a></em><a href="https://www.washingtonpost.com/comics/2022/10/02/sergio-aragones-mad-magazine/" rel>’s oldest active artist is still spoofing what makes us human”</a></p></li><li><p><a href="https://news.sky.com/story/how-a-british-man-ended-up-on-the-fbis-most-wanted-list-for-allegedly-helping-north-korea-evade-sanctions-12641352?utm_source=pocket_mylist" rel>An absolutely wild story about a British Bitcoin evangelist and North Korea</a></p></li><li><p><a href="https://www.rollingstone.com/tv-movies/tv-movie-features/best-tv-shows-all-time-bojack-horseman-creator-raphael-bob-waksberg-explains-ballot-1234600495/" rel>“</a><em><a href="https://www.rollingstone.com/tv-movies/tv-movie-features/best-tv-shows-all-time-bojack-horseman-creator-raphael-bob-waksberg-explains-ballot-1234600495/" rel>BoJack Horseman</a></em><a href="https://www.rollingstone.com/tv-movies/tv-movie-features/best-tv-shows-all-time-bojack-horseman-creator-raphael-bob-waksberg-explains-ballot-1234600495/" rel> Creator Raphael Bob-Waksberg Explains His Wacky List of TV’s Best Shows”</a></p></li></ul><div><hr /></div><p><span>P.S. here’s </span><a href="https://lylahcomorbid.tumblr.com/tagged/my%20art" rel>the prettiest Microsoft Word art you’ve ever seen</a><span>.</span></p><p><em>***Any typos in this email are on purpose actually***</em></p></div></div><div class="visibility-check"></div><div class="post-footer use-separators"><button class="no-likes-cta"><div class="add-icon"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="20" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="plus-icon"><line x1="12" y1="5" x2="12" y2="19"></line><line x1="5" y1="12" x2="19" y2="12"></line></svg></div><div class="add-label">Like this post</div></button><div class="post-ufi style-button themed"><a role="button" href="https://www.garbageday.email/p/oh-cool-were-talking-about-anonymity/comments" class="post-ufi-button style-button post-ufi-comment-button has-label with-border"><svg role="img" style="height: 20px; width: 20px;" width="20" height="20" viewBox="0 0 24 24" fill="#000000" stroke-width="1.5" stroke="#000" xmlns="http://www.w3.org/2000/svg" class="icon"><g><title></title><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round" class="lucide lucide-message-circle"><path d="M21 11.5a8.38 8.38 0 0 1-.9 3.8 8.5 8.5 0 0 1-7.6 4.7 8.38 8.38 0 0 1-3.8-.9L3 21l1.9-5.7a8.38 8.38 0 0 1-.9-3.8 8.5 8.5 0 0 1 4.7-7.6 8.38 8.38 0 0 1 3.8-.9h.5a8.48 8.48 0 0 1 8 8v.5z"></path></svg></g></svg><div class="label">5</div></a><a role="button" href="javascript:void(0)" class="post-ufi-button style-button no-label with-border"><svg role="img" style="height: 20px; width: 20px;" width="20" height="20" viewBox="0 0 24 24" fill="#000000" stroke-width="1.5" stroke="#000" xmlns="http://www.w3.org/2000/svg" class="icon"><g><title></title><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12.4376 15.6C4.77778 15.6 2 20.3999 2 20.3999C2 12.5999 5.88889 8.4 12.4376 8.4V3L22 11.9812L12.4376 21V15.6Z" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round" class="lucide"></path></svg></g></svg></a><div role="dialog" class="modal typography out gone share-dialog popup"><div class="modal-table"><div class="modal-row"><div class="modal-cell modal-content no-fullscreen"><div class="container"><button tabIndex="0" data-testid="close-modal" class="button modal-btn modal-exit-btn no-margin" type="button"><svg role="img" width="20" height="20" viewBox="0 0 20 20" fill="none" stroke-width="1" stroke="#666666" xmlns="http://www.w3.org/2000/svg"><g><title></title><path d="M15 5L5 15" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"></path><path d="M5 5L15 15" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"></path></g></svg></button><div class="share-dialog-title">Share this post</div><div class="social-preview-box post"><div class="social-image-box"><picture><source type="image/webp" srcset="https://substackcdn.com/image/fetch/w_120,c_limit,f_webp,q_auto:good,fl_progressive:steep/https%3A%2F%2Fpbs.substack.com%2Fmedia%2FFeG2VTdXoAMsGIt.jpg" /><img src="https://substackcdn.com/image/fetch/w_120,c_limit,f_auto,q_auto:good,fl_progressive:steep/https%3A%2F%2Fpbs.substack.com%2Fmedia%2FFeG2VTdXoAMsGIt.jpg" sizes="100vw" alt srcset loading="lazy" class="frontend-components-responsive_img-module__img--1l4UG social-image" /></picture></div><div class="social-labels"><div class="social-title">Oh cool, we're talking about anonymity again</div><div class="social-subtitle">www.garbageday.email</div></div></div><div class="share-action-row"><button tabIndex="0" class="button share-action" type="button"><div class="action-icon"><svg role="img" width="20" height="16" viewBox="0 0 20 16" fill="none" stroke-width="1" stroke="#000" xmlns="http://www.w3.org/2000/svg"><g><title></title><path fill-rule="evenodd" clip-rule="evenodd" d="M12.1303 0.000379039C10.9833 -0.00959082 9.87819 0.431464 9.05309 1.22855L9.04556 1.23593L7.79145 2.48303C7.50587 2.767 7.50453 3.22877 7.78844 3.51441C8.07235 3.80004 8.53401 3.80139 8.81959 3.51741L10.0698 2.27423C10.6194 1.74503 11.3546 1.45229 12.1177 1.45892C12.8824 1.46556 13.6139 1.77236 14.1546 2.31323C14.6954 2.8541 15.0021 3.58577 15.0087 4.35065C15.0154 5.11353 14.7229 5.84857 14.1943 6.39829L12.0116 8.58145L12.0115 8.58155C11.7159 8.87739 11.36 9.10617 10.9682 9.25237C10.5764 9.39857 10.1577 9.45878 9.74051 9.42889C9.32337 9.39901 8.91752 9.27975 8.55051 9.07918C8.1835 8.87862 7.8639 8.60146 7.6134 8.26649C7.3722 7.94396 6.91526 7.87807 6.5928 8.11933C6.27034 8.36059 6.20447 8.81763 6.44567 9.14016C6.82142 9.64261 7.30082 10.0584 7.85134 10.3592C8.40186 10.66 9.01062 10.8389 9.63634 10.8838C10.2621 10.9286 10.8901 10.8383 11.4779 10.619C12.0656 10.3997 12.5994 10.0565 13.0429 9.61274L15.2302 7.42494L15.2391 7.4159C16.036 6.59062 16.4769 5.48529 16.467 4.33797C16.457 3.19066 15.9969 2.09316 15.1858 1.28185C14.3746 0.470545 13.2774 0.0103489 12.1303 0.000379039ZM7.29806 5.11625C6.67234 5.07142 6.0443 5.16173 5.45654 5.38103C4.86882 5.60031 4.33502 5.94355 3.89153 6.38727L1.70423 8.57506L1.69534 8.5841C0.898438 9.40939 0.457483 10.5147 0.467451 11.662C0.477418 12.8094 0.937512 13.9069 1.74864 14.7182C2.55976 15.5295 3.65701 15.9897 4.80407 15.9996C5.95113 16.0096 7.05622 15.5685 7.88132 14.7715L7.89035 14.7626L9.13717 13.5155C9.42192 13.2307 9.42192 12.7689 9.13717 12.4841C8.85243 12.1993 8.39077 12.1993 8.10602 12.4841L6.86392 13.7265C6.31432 14.2552 5.57945 14.5477 4.81675 14.5411C4.05204 14.5344 3.32054 14.2276 2.77979 13.6868C2.23904 13.1459 1.93231 12.4142 1.92566 11.6494C1.91904 10.8865 2.21146 10.1514 2.74011 9.60172L4.92287 7.41846C5.21854 7.12262 5.57437 6.89384 5.96621 6.74763C6.35805 6.60143 6.77674 6.54123 7.19389 6.57111C7.61104 6.601 8.01688 6.72026 8.38389 6.92082C8.75091 7.12138 9.0705 7.39855 9.32101 7.73352C9.56221 8.05605 10.0191 8.12194 10.3416 7.88068C10.6641 7.63942 10.7299 7.18238 10.4887 6.85985C10.113 6.3574 9.63359 5.94165 9.08307 5.64081C8.53255 5.33997 7.92378 5.16107 7.29806 5.11625Z"></path></g></svg></div><div class="action-label">Copy link</div></button><button tabIndex="0" class="button share-action" type="button"><div class="action-icon"><svg role="img" width="20" height="16" viewBox="0 0 20 16" fill="none" stroke-width="1" stroke="#000" xmlns="http://www.w3.org/2000/svg"><g><title></title><path fill-rule="evenodd" clip-rule="evenodd" d="M12.1524 0.286815C12.9848 -0.0318829 13.8948 -0.0864749 14.7592 0.130489C15.462 0.306912 16.107 0.655903 16.6376 1.14249C17.3169 0.89658 17.961 0.560161 18.5523 0.141743C18.7998 -0.0334198 19.1301 -0.0365939 19.381 0.133779C19.6318 0.304152 19.7507 0.612306 19.6791 0.907C19.4028 2.04538 18.8458 3.09393 18.0616 3.95753C18.0757 4.09811 18.083 4.23936 18.0835 4.3808L18.0835 4.38319C18.0835 9.29757 15.7264 12.8962 12.3452 14.7015C8.98147 16.4975 4.67843 16.4794 0.840591 14.3406C0.546545 14.1767 0.403384 13.8324 0.49452 13.5084C0.585656 13.1843 0.887269 12.9652 1.22363 12.9786C2.65157 13.0356 4.0647 12.7377 5.34034 12.12C4.06579 11.3575 3.15922 10.4438 2.53674 9.45782C1.73519 8.18825 1.43205 6.84263 1.37719 5.63204C1.32248 4.42456 1.51372 3.33632 1.71513 2.55507C1.81628 2.16276 1.92118 1.84328 2.00191 1.61926C2.04232 1.50714 2.0768 1.41859 2.10191 1.35643C2.11446 1.32534 2.12469 1.30081 2.13215 1.2832L2.14123 1.26201L2.14412 1.25538L2.14514 1.25307L2.14553 1.25217C2.1457 1.25179 2.14586 1.25144 2.81079 1.54604L2.14586 1.25144C2.25213 1.01158 2.47934 0.847546 2.74046 0.822176C3.00157 0.796805 3.25612 0.914031 3.40657 1.12894C4.15428 2.19698 5.15353 3.06271 6.31515 3.64923C7.26519 4.12892 8.2998 4.40971 9.35623 4.47759V4.41217C9.34536 3.52161 9.60685 2.64886 10.1058 1.91153C10.6058 1.17278 11.3201 0.605503 12.1524 0.286815ZM3.09343 3.03841C2.9284 3.71356 2.78659 4.6028 2.83025 5.5662C2.8764 6.58479 3.12882 7.67102 3.76666 8.68131C4.40153 9.68688 5.44569 10.6611 7.14733 11.4198C7.38821 11.5272 7.55207 11.7566 7.57557 12.0192C7.59906 12.2819 7.47851 12.5367 7.26052 12.6852C6.28428 13.3499 5.20629 13.8343 4.07717 14.1236C6.75502 14.8865 9.46059 14.5928 11.6602 13.4184C14.5413 11.8801 16.6285 8.79158 16.6289 4.38467C16.6283 4.20406 16.611 4.0239 16.5772 3.84652C16.5318 3.60859 16.6079 3.3637 16.7801 3.19336C17.0303 2.94581 17.2553 2.67591 17.4527 2.38779C17.1883 2.49441 16.9189 2.58923 16.6453 2.67187C16.3709 2.75477 16.0733 2.6687 15.8855 2.45208C15.4964 2.00326 14.9795 1.68547 14.4051 1.54127C13.8306 1.39708 13.2258 1.43333 12.6725 1.6452C12.1191 1.85707 11.6436 2.23446 11.3105 2.72674C10.9773 3.21904 10.8028 3.80236 10.8107 4.39779L10.8108 4.40751H10.8108V5.21813C10.8108 5.61242 10.4966 5.9349 10.1024 5.94515C8.56202 5.98522 7.03575 5.6425 5.65956 4.94765C4.69805 4.46217 3.83071 3.81535 3.09343 3.03841Z"></path></g></svg></div><div class="action-label">Twitter</div></button><button tabIndex="0" class="button share-action" type="button"><div class="action-icon"><svg role="img" width="16" height="17" viewBox="0 0 16 17" fill="none" stroke-width="1" stroke="#000" xmlns="http://www.w3.org/2000/svg"><g><title></title><path d="M10.6543 1.38723C10.3533 0.960814 9.95383 0.61341 9.48976 0.374567C9.02902 0.137956 8.51908 0.0130716 8.00115 0.0100098C7.86087 0.0101844 7.72354 0.0502687 7.60519 0.125581C7.48684 0.200893 7.39237 0.308324 7.3328 0.435326L5.00368 5.67077H3.029C2.72335 5.66964 2.42059 5.73003 2.13876 5.84833C1.85692 5.96663 1.60177 6.14043 1.38849 6.35938C1.16707 6.57502 0.991841 6.83346 0.873459 7.11897C0.755078 7.40447 0.696022 7.71108 0.699885 8.02014V13.691C0.699885 14.3087 0.945273 14.9012 1.38207 15.338C1.81886 15.7747 2.41128 16.0201 3.029 16.0201H13.348C13.8951 16.021 14.425 15.8283 14.8438 15.4762C15.2626 15.1241 15.5434 14.6352 15.6366 14.0961L16.6493 8.4252C16.7252 8.09192 16.7252 7.74582 16.6493 7.41254C16.566 7.08205 16.4104 6.7742 16.1936 6.51128C15.9746 6.25 15.7017 6.03926 15.3936 5.89355C15.0762 5.7467 14.7306 5.67068 14.3809 5.67077H10.5328L11.0391 4.37457C11.2397 3.88784 11.3162 3.35894 11.2619 2.83533C11.1853 2.30894 10.9763 1.81065 10.6543 1.38723ZM4.75052 14.5518H3.029C2.91049 14.5525 2.79303 14.5296 2.68349 14.4844C2.57394 14.4392 2.47452 14.3726 2.39102 14.2885C2.23609 14.1199 2.14945 13.8997 2.14799 13.6708V8.02014C2.14913 7.901 2.17389 7.78328 2.22082 7.67377C2.26775 7.56427 2.33592 7.46515 2.4214 7.38216C2.50369 7.29576 2.60267 7.22698 2.71233 7.17998C2.822 7.13298 2.94007 7.10874 3.05938 7.10874H4.7809L4.75052 14.5518ZM10.6746 7.05811H14.3809C14.5145 7.05821 14.6462 7.08942 14.7657 7.14925C14.8875 7.20532 14.9948 7.28845 15.0796 7.39229C15.1675 7.49052 15.2301 7.60871 15.2619 7.73659C15.2922 7.8665 15.2922 8.00162 15.2619 8.13153L14.2493 13.8024C14.2087 14.017 14.094 14.2106 13.9252 14.3492C13.7619 14.4812 13.558 14.5528 13.348 14.5518H6.19862V6.45052L8.43659 1.38723H8.52773C8.9042 1.50037 9.23304 1.73413 9.4636 2.05252C9.69416 2.37092 9.81365 2.75627 9.80368 3.14925C9.8181 3.39741 9.78015 3.64583 9.69229 3.87836L9.23659 5.04292C9.15397 5.273 9.12623 5.51921 9.15558 5.76191C9.1877 6.00427 9.27425 6.23623 9.40875 6.44039C9.5535 6.6376 9.74028 6.80017 9.95558 6.91634C10.1774 7.03206 10.4244 7.0912 10.6746 7.08849V7.05811Z"></path></g></svg></div><div class="action-label">Facebook</div></button><button tabIndex="0" class="button share-action" type="button"><div class="action-icon"><svg role="img" width="21" height="16" viewBox="0 0 21 16" fill="none" stroke-width="1" stroke="#000" xmlns="http://www.w3.org/2000/svg"><g><title></title><path fill-rule="evenodd" clip-rule="evenodd" d="M2.22192 2.20503C2.36754 1.77115 2.78269 1.45455 3.26639 1.45455H17.9332C18.4169 1.45455 18.8321 1.77118 18.9777 2.2051L10.5999 8.02107L2.22192 2.20503ZM2.16639 3.94198V13.4545C2.16639 14.0529 2.66307 14.5455 3.26639 14.5455H17.9332C18.5365 14.5455 19.0332 14.0529 19.0332 13.4545V3.94206L11.0204 9.50462C10.7679 9.67991 10.4318 9.67991 10.1793 9.50462L2.16639 3.94198ZM20.4999 2.55809V13.4545C20.4999 14.8562 19.3465 16 17.9332 16H3.26639C1.85304 16 0.699707 14.8562 0.699707 13.4545V2.54545C0.699707 1.14379 1.85304 0 3.26639 0H17.9332C19.3407 0 20.4904 1.13441 20.4998 2.52818C20.5 2.53816 20.5001 2.54813 20.4999 2.55809Z"></path></g></svg></div><div class="action-label">Email</div></button></div></div></div></div></div></div></div></div></div></article></div></div><div class="single-post-section comments-section"><div class="full-container-border"></div><div class="container"><div class="comments-section-title">5 Comments</div><div class="visibility-check"></div><div class="comment-input-wrap"><form method="post" noValidate class="form comment-input"><div class="comment-input-head"><div class="user-head "><a><div class="profile-img-wrap"><picture><source type="image/webp" srcset="https://substackcdn.com/image/fetch/w_66,h_66,c_fill,f_webp,q_auto:good,fl_progressive:steep/https%3A%2F%2Fsubstack.com%2Fimg%2Favatars%2Flogged-out.png" /><img src="https://substackcdn.com/image/fetch/w_66,h_66,c_fill,f_auto,q_auto:good,fl_progressive:steep/https%3A%2F%2Fsubstack.com%2Fimg%2Favatars%2Flogged-out.png" sizes="100vw" alt srcset class="frontend-components-responsive_img-module__img--1l4UG" /></picture></div></a></div></div><div class="comment-input-right"><textarea data-gramm="false" data-gramm_editor="false" data-enable-grammarly="false" name="body" placeholder="Write a comment…"></textarea><div id="error-container"></div><div class="comment-button-container"></div></div></form><div role="dialog" class="modal typography out gone popup"><div class="modal-table"><div class="modal-row"><div class="modal-cell modal-content"><div class="container"><button tabIndex="0" data-testid="close-modal" class="button modal-btn modal-exit-btn no-margin" type="button"><svg role="img" width="20" height="20" viewBox="0 0 20 20" fill="none" stroke-width="1" stroke="#666666" xmlns="http://www.w3.org/2000/svg"><g><title></title><path d="M15 5L5 15" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"></path><path d="M5 5L15 15" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"></path></g></svg></button><div class="profile-updater-modal"><div class="profile-updater"><h2 class="page-title profile-updater-title">Create your profile</h2><div class="profile-photo-wrap"><div style="background-image: url(https://substackcdn.com/image/fetch/w_144,c_limit,f_auto,q_auto:good,fl_progressive:steep/https%3A%2F%2Fsubstack.com%2Fimg%2Favatars%2Flogged-out.png);" class="profile-photo-image"></div><button tabIndex="0" type="button" class="button"><input type="file" name="photo" accept="image/*" /><div class="add-photo-fab"><div class="add-photo-fab-inner"><svg role="img" style="height: 12px; width: 12px;" width="12" height="12" viewBox="0 0 14 14" fill="#fff" stroke-width="1" stroke="#fff" xmlns="http://www.w3.org/2000/svg"><g><title></title><path d="M7 0V7M7 14V7M7 7H14H0"></path></g></svg></div></div></button></div><form action="/api/v1/user/profile" method="post" noValidate class="form "><label for="name">Your name</label><input type="text" placeholder="Your name…" name="name" value class="profile-name" /><label for="bio">Your bio</label><textarea placeholder="Say something about yourself…" name="bio" class="profile-bio"></textarea><input type="email" placeholder="Your email…" name="email" class="profile-email" /><label class="profile-signup-checkbox"><input type="checkbox" name="free_signup" defaultChecked /> Subscribe to the newsletter</label><input type="hidden" name="photo_url" /><input type="hidden" name="user_id" value /><input type="hidden" name="needs_photo" /><input type="hidden" name="token" /><div id="error-container"></div><p class="left hidden">0 subscriptions will be displayed on your profile (<a>edit</a>)</p><div class="modal-ctas"><p class="skip hidden"><a class="small">Skip for now</a></p><button tabIndex="0" class="button primary" type="submit">Save &amp; Post Comment</button></div></form></div></div></div></div></div></div></div><div role="dialog" class="modal typography out gone popup"><div class="modal-table"><div class="modal-row"><div class="modal-cell modal-content"><div class="container"><button tabIndex="0" data-testid="close-modal" class="button modal-btn modal-exit-btn no-margin" type="button"><svg role="img" width="20" height="20" viewBox="0 0 20 20" fill="none" stroke-width="1" stroke="#666666" xmlns="http://www.w3.org/2000/svg"><g><title></title><path d="M15 5L5 15" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"></path><path d="M5 5L15 15" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"></path></g></svg></button><div data-testid="paywall" class="paywall modal-paywall"><h2 class="paywall-title">Only paid subscribers can comment on this post</h2><div class="paywall-cta"><a href="https://www.garbageday.email/subscribe?simple=true&amp;next=https%3A%2F%2Fwww.garbageday.email%2Fp%2Foh-cool-were-talking-about-anonymity&amp;utm_source=paywall&amp;utm_medium=web&amp;utm_content=75950589" native><button tabIndex="0" class="button subscribe-btn" type="button">Subscribe</button></a></div><div class="paywall-login"><a href="https://substack.com/sign-in?redirect=%2Fp%2Foh-cool-were-talking-about-anonymity&amp;for_pub=garbageday&amp;change_user=false" native>Already a paid subscriber? <b>Sign in</b></a></div></div></div></div></div></div></div><div role="dialog" class="modal typography out gone finish-magic-login-modal popup"><div class="modal-table"><div class="modal-row"><div class="modal-cell modal-content"><div class="container"><button tabIndex="0" data-testid="close-modal" class="button modal-btn modal-exit-btn no-margin" type="button"><svg role="img" width="20" height="20" viewBox="0 0 20 20" fill="none" stroke-width="1" stroke="#666666" xmlns="http://www.w3.org/2000/svg"><g><title></title><path d="M15 5L5 15" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"></path><path d="M5 5L15 15" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"></path></g></svg></button><h4>Check your email</h4><p>For your security, we need to re-authenticate you.</p><p>Click the link we sent to , or <a href="https://substack.com/sign-in?redirect=%2Fp%2Foh-cool-were-talking-about-anonymity&amp;for_pub=garbageday&amp;with_password=true" native>click here to sign in</a>.</p></div></div></div></div></div></div><div class="comment-list"><div class="comment-list-items"><div class="comment"><div id="comment-9468591" class="comment-anchor"></div><div id="comment-9468591-reply" class="comment-anchor"></div><table class="comment-content"><tr><td class="comment-head"><div class="profile-hover-wrapper"><div class="user-head "><a href="https://substack.com/profile/3302152-michael-miller"><div class="profile-img-wrap"><picture><source type="image/webp" srcset="https://substackcdn.com/image/fetch/w_66,h_66,c_fill,f_webp,q_auto:good,fl_progressive:steep/https%3A%2F%2Fbucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com%2Fpublic%2Fimages%2F2d8c8a65-ec28-4c24-a6c8-a5913a210858_2448x2448.jpeg" /><img src="https://substackcdn.com/image/fetch/w_66,h_66,c_fill,f_auto,q_auto:good,fl_progressive:steep/https%3A%2F%2Fbucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com%2Fpublic%2Fimages%2F2d8c8a65-ec28-4c24-a6c8-a5913a210858_2448x2448.jpeg" sizes="100vw" alt srcset class="frontend-components-responsive_img-module__img--1l4UG" /></picture></div></a></div></div></td><td class="comment-rest"><div class="comment-meta"><span class="commenter-name"><div class="profile-hover-wrapper"><a href="javascript:void(0)">Michael Miller</a></div></span><a href="https://sweetlinks.substack.com?utm_source=substack&amp;utm_medium=web&amp;utm_content=comment_metadata" target="_blank" class="commenter-publication">Writes <span> sweetlinks </span></a><a class="comment-timestamp" href="https://www.garbageday.email/p/oh-cool-were-talking-about-anonymity/comment/9468591" native>2 hr ago</a></div><div class="comment-body"><p><span>Scott is filled with out of touch takes. It's quite funny actually that he's a useful idiot for the elites to push their agenda. Honestly Pivot could get a new co-host and be better off. </span></p><div role="button" class="show-all-toggle"><div class="show-all-toggle-label">Expand full comment</div></div></div><div class="comment-actions"><span><a href="javascript:void(0)">Reply</a></span><span><a href="javascript:void(0)">Collapse</a></span></div></td></tr></table><div class="more-replies-container"><a href="https://www.garbageday.email/p/oh-cool-were-talking-about-anonymity/comment/9468591" class="more-replies">1 reply</a></div><div class="comment-list-collapser"><div class="comment-list-collapser-line"></div></div></div><div class="comment"><div id="comment-9468145" class="comment-anchor"></div><div id="comment-9468145-reply" class="comment-anchor"></div><table class="comment-content"><tr><td class="comment-head"><div class="profile-hover-wrapper"><div class="user-head "><a href="https://substack.com/profile/64905469-yuri-bezmenov"><div class="profile-img-wrap"><picture><source type="image/webp" srcset="https://substackcdn.com/image/fetch/w_66,h_66,c_fill,f_webp,q_auto:good,fl_progressive:steep/https%3A%2F%2Fbucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com%2Fpublic%2Fimages%2F5367003c-62b6-4063-8045-362f175a7e2d_832x608.jpeg" /><img src="https://substackcdn.com/image/fetch/w_66,h_66,c_fill,f_auto,q_auto:good,fl_progressive:steep/https%3A%2F%2Fbucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com%2Fpublic%2Fimages%2F5367003c-62b6-4063-8045-362f175a7e2d_832x608.jpeg" sizes="100vw" alt srcset class="frontend-components-responsive_img-module__img--1l4UG" /></picture></div></a></div></div></td><td class="comment-rest"><div class="comment-meta"><span class="commenter-name"><div class="profile-hover-wrapper"><a href="javascript:void(0)">Yuri Bezmenov</a></div></span><a href="https://yuribezmenov.substack.com?utm_source=substack&amp;utm_medium=web&amp;utm_content=comment_metadata" target="_blank" class="commenter-publication">Writes <span> How To with Yuri Bezmenov </span></a><a class="comment-timestamp" href="https://www.garbageday.email/p/oh-cool-were-talking-about-anonymity/comment/9468145" native>2 hr ago</a></div><div class="comment-body"><p><span>Galloway is the prototypical soy bugman NPC. His company Section4 is going under because he’s too distracted blogging and failing on CNN+. <a href="https://yuribezmenov.substack.com/p/how-to-be-a-soy-bugman" target="_blank" rel="nofollow ugc noopener" class="linkified">https://yuribezmenov.substack.com/p/how-to-be-a-soy-bugman</a></span></p><div role="button" class="show-all-toggle"><div class="show-all-toggle-label">Expand full comment</div></div></div><div class="comment-actions"><span><a href="javascript:void(0)">Reply</a></span><span><a href="https://www.garbageday.email/subscribe?gift=true&amp;recipient=64905469-yuri-bezmenov&amp;comment_id=9468145">Gift a subscription</a></span><span><a href="javascript:void(0)">Collapse</a></span></div></td></tr></table><div class="comment-list-collapser"><div class="comment-list-collapser-line"></div></div></div></div></div><a href="https://www.garbageday.email/p/oh-cool-were-talking-about-anonymity/comments" class="more-comments">3 more comments…</a></div></div><div class="single-post-section"><div class="full-container-border"></div><div class="container"><div class="visibility-check"></div><div class="portable-archive empty-list"><div class="portable-archive-tabs"><a class="portable-archive-tab top-tab active"><span class="portable-archive-tab-content">Top</span></a><a class="portable-archive-tab new-tab "><span class="portable-archive-tab-content">New</span></a><a class="portable-archive-tab community-tab "><span class="portable-archive-tab-content">Community</span></a><a href="javascript:void(0)" class="portable-archive-tab search-tab"><svg role="img" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke-width="1" stroke="#000" xmlns="http://www.w3.org/2000/svg"><g><title></title><path d="M11 19C15.4183 19 19 15.4183 19 11C19 6.58172 15.4183 3 11 3C6.58172 3 3 6.58172 3 11C3 15.4183 6.58172 19 11 19Z" stroke="#555555" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"></path><path d="M21.0004 21.0004L16.6504 16.6504" stroke="#555555" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"></path></g></svg></a></div><div class="portable-archive-list"><p class="portable-archive-empty">No posts</p></div></div></div></div><div class="visibility-check"></div><div class="subscribe-footer"><div class="container"><h1>Ready for more?</h1><form action="/api/v1/free?nojs=true" method="post" noValidate class="form "><input type="hidden" name="first_url" /><input type="hidden" name="first_referrer" /><input type="hidden" name="current_url" /><input type="hidden" name="current_referrer" /><input type="hidden" name="referral_code" /><input type="hidden" name="source" value="subscribe_footer" /><input type="hidden" name="referring_pub_id" /><input type="hidden" name="additional_referring_pub_ids" /><div class="sideBySideWrap"><input type="email" name="email" placeholder="Type your email…" /><button tabIndex="0" class="button rightButton  primary subscribe-btn" type="submit"><b class="button-text ">Subscribe</b></button></div><div id="error-container"></div><div class="subtle-help-text below-input"></div></form><div class="frontend-login-typo_handler-EmailTypoHandler-module__animationWrapper--1W2AP"></div></div></div></div></div><div class="footer-wrap publication-footer"><div class="footer themed-background"><div class="container"><div class="footer-blurbs"><div class="footer-copyright-blurb">© 2022 Ryan Broderick</div><div class="footer-terms-blurb"><a href="https://www.garbageday.email/privacy" native>Privacy</a> ∙ <a href="/tos" native>Terms</a> ∙ <a href="https://substack.com/ccpa#personal-data-collected" native>Collection notice</a></div></div><div class="footer-buttons"><a native href="https://substack.com/signup?utm_source=substack&amp;utm_medium=web&amp;utm_content=footer" class="footer-substack-cta start-publishing"><svg role="img" width="1000" height="1000" viewBox="0 0 1000 1000" fill="#FF6719" stroke-width="1" stroke="none" xmlns="http://www.w3.org/2000/svg"><g><title></title><path d="M764.166 348.371H236.319V419.402H764.166V348.371Z"></path><path d="M236.319 483.752V813.999L500.231 666.512L764.19 813.999V483.752H236.319Z"></path><path d="M764.166 213H236.319V284.019H764.166V213Z"></path></g></svg> Publish on Substack</a><a native href="https://substack.com/app/app-store-redirect?utm_campaign=app-marketing&amp;utm_content=web-footer-button" class="footer-substack-cta get-the-app"><svg role="img" width="24" height="24" viewBox="0 0 24 24" fill="#000" stroke-width="1" stroke="none" xmlns="http://www.w3.org/2000/svg"><g><title></title><path d="M17.851 11.9011C17.861 11.125 18.0671 10.364 18.4502 9.68899C18.8334 9.01396 19.381 8.44682 20.0422 8.04031C19.6222 7.44042 19.068 6.94672 18.4238 6.59845C17.7796 6.25018 17.063 6.05691 16.3311 6.03401C14.7696 5.87011 13.2559 6.96835 12.4602 6.96835C11.6491 6.96835 10.4241 6.05028 9.10485 6.07742C8.25156 6.10499 7.41996 6.35312 6.69107 6.79764C5.96219 7.24216 5.36088 7.86791 4.94574 8.61392C3.14746 11.7274 4.48882 16.3032 6.21144 18.82C7.07331 20.0523 8.08059 21.4289 9.3986 21.3801C10.6884 21.3266 11.1701 20.5577 12.7269 20.5577C14.2693 20.5577 14.7212 21.3801 16.066 21.3491C17.4499 21.3266 18.3219 20.1112 19.1535 18.8672C19.7728 17.9891 20.2493 17.0186 20.5654 15.9916C19.7614 15.6516 19.0752 15.0823 18.5925 14.3549C18.1098 13.6275 17.8519 12.7741 17.851 11.9011Z"></path><path d="M15.3113 4.3788C16.0659 3.47293 16.4376 2.3086 16.3476 1.13306C15.1948 1.25414 14.1298 1.80513 13.3651 2.67623C12.9911 3.10179 12.7047 3.59687 12.5223 4.13318C12.3398 4.66949 12.2648 5.2365 12.3016 5.8018C12.8782 5.80774 13.4487 5.68276 13.97 5.43627C14.4913 5.18978 14.9499 4.82821 15.3113 4.3788Z"></path></g></svg> Get the app</a></div><div class="footer-slogan-blurb"><a href="https://substack.com" native>Substack</a> is the home for great writing</div></div></div></div></div><div style="transform: translateY(0px);" class="tw-fixed tw-bottom-2.5 tw-right-2.5 tw-left-2.5 md:tw-left-auto md:tw-bottom-4 md:tw-right-4 md:tw-pl-4 tw-z-10"></div><div></div>
        </div>

        
            <script src='https://js.sentry-cdn.com/c41771aeccbb43fbbffbc4755e65c9be.min.js' crossorigin="anonymous"></script>
        

        
        
        
        <script>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</script>
        <script>window._analyticsConfig = {"user":null,"properties":{"subdomain":"garbageday","publication_id":9317,"has_plans":true,"pub_community_enabled":true,"parent_publication_id":null,"parent_publication_subdomain":null,"is_parent_publication":false,"section_name":null,"section_slug":null,"section_id":null,"section_is_podcast":null,"is_subscribed":false,"is_free_subscribed":false,"is_author":false,"is_contributor":false,"is_admin":false,"is_founding":false},"adwordsAccountId":"AW-316245675","adwordsEventSendTo":"Tf76CKqcyL4DEKuN5pYB"}</script>
        <script src="https://substackcdn.com/min/main.bundle.js?v=1c09b0-1839fb0d208" charset="utf-8"></script>

        <!-- Fallback tracking pixels -->
        

        

        

        

        <noscript>
    <style>
        #nojs-banner {
            position: fixed;
            bottom: 0;
            left: 0;
            padding: 16px 16px 16px 32px;
            width: 100%;
            box-sizing: border-box;
            background: red;
            color: white;
            font-family: -apple-system, "Segoe UI", Roboto, Helvetica, Arial, sans-serif, "Apple Color Emoji", "Segoe UI Emoji", "Segoe UI Symbol";
            font-size: 13px;
            line-height: 13px;
        }
        #nojs-banner a {
            color: inherit;
            text-decoration: underline;
        }
    </style>

    <div id="nojs-banner">
        This site requires JavaScript to run correctly. Please <a href="https://enable-javascript.com/" target="_blank">turn on JavaScript</a> or unblock scripts
    </div>
</noscript>


        

        

        
    </body>
</html>
