<!DOCTYPE html>
<html>
    <head>
        <meta charset="utf-8" />
        <meta name="norton-safeweb-site-verification" content="24usqpep0ejc5w6hod3dulxwciwp0djs6c6ufp96av3t4whuxovj72wfkdjxu82yacb7430qjm8adbd5ezlt4592dq4zrvadcn9j9n-0btgdzpiojfzno16-fnsnu7xd" />
        
        
        
        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0" />
        <meta name="author" content="Ryan Broderick" />
        <meta property="og:url" content="https://www.garbageday.email/p/the-uk-tabloid-to-american-conservative" />
        <link rel="canonical" href="https://www.garbageday.email/p/the-uk-tabloid-to-american-conservative" />

        

        

        
            
                <link rel="shortcut icon" href="https://bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com/public/images/53326642-cb31-4ad1-b8c7-87771a4cc42c/favicon.ico">
            
        
            
                <link rel="icon" type="image/png" sizes="16x16" href="https://bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com/public/images/53326642-cb31-4ad1-b8c7-87771a4cc42c/favicon-16x16.png">
            
        
            
                <link rel="icon" type="image/png" sizes="32x32" href="https://bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com/public/images/53326642-cb31-4ad1-b8c7-87771a4cc42c/favicon-32x32.png">
            
        
            
                <link rel="apple-touch-icon" sizes="57x57" href="https://bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com/public/images/53326642-cb31-4ad1-b8c7-87771a4cc42c/apple-touch-icon-57x57.png">
            
        
            
                <link rel="apple-touch-icon" sizes="60x60" href="https://bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com/public/images/53326642-cb31-4ad1-b8c7-87771a4cc42c/apple-touch-icon-60x60.png">
            
        
            
                <link rel="apple-touch-icon" sizes="72x72" href="https://bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com/public/images/53326642-cb31-4ad1-b8c7-87771a4cc42c/apple-touch-icon-72x72.png">
            
        
            
                <link rel="apple-touch-icon" sizes="76x76" href="https://bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com/public/images/53326642-cb31-4ad1-b8c7-87771a4cc42c/apple-touch-icon-76x76.png">
            
        
            
                <link rel="apple-touch-icon" sizes="114x114" href="https://bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com/public/images/53326642-cb31-4ad1-b8c7-87771a4cc42c/apple-touch-icon-114x114.png">
            
        
            
                <link rel="apple-touch-icon" sizes="120x120" href="https://bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com/public/images/53326642-cb31-4ad1-b8c7-87771a4cc42c/apple-touch-icon-120x120.png">
            
        
            
                <link rel="apple-touch-icon" sizes="144x144" href="https://bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com/public/images/53326642-cb31-4ad1-b8c7-87771a4cc42c/apple-touch-icon-144x144.png">
            
        
            
                <link rel="apple-touch-icon" sizes="152x152" href="https://bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com/public/images/53326642-cb31-4ad1-b8c7-87771a4cc42c/apple-touch-icon-152x152.png">
            
        
            
                <link rel="apple-touch-icon" sizes="167x167" href="https://bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com/public/images/53326642-cb31-4ad1-b8c7-87771a4cc42c/apple-touch-icon-167x167.png">
            
        
            
                <link rel="apple-touch-icon" sizes="180x180" href="https://bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com/public/images/53326642-cb31-4ad1-b8c7-87771a4cc42c/apple-touch-icon-180x180.png">
            
        
            
                <link rel="apple-touch-icon" sizes="1024x1024" href="https://bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com/public/images/53326642-cb31-4ad1-b8c7-87771a4cc42c/apple-touch-icon-1024x1024.png">
            
        
            
        
            
        
            
        

        <title data-preact-helmet>The UK tabloid to American conservative outrage pipeline - by Ryan Broderick - Garbage Day</title>
        <meta data-preact-helmet property="og:type" content="article"><meta data-preact-helmet property="og:title" content="The UK tabloid to American conservative outrage pipeline"><meta data-preact-helmet property="twitter:title" content="The UK tabloid to American conservative outrage pipeline"><meta data-preact-helmet name="description" content="Read to the end for a terrifying thread about climate change"><meta data-preact-helmet property="og:description" content="Read to the end for a terrifying thread about climate change"><meta data-preact-helmet property="twitter:description" content="Read to the end for a terrifying thread about climate change"><meta data-preact-helmet property="og:image" content="https://cdn.substack.com/image/upload/w_728,c_limit/q3jcgy2lajqp41vgw5jh"><meta data-preact-helmet property="twitter:image" content="https://cdn.substack.com/image/upload/w_728,c_limit/q3jcgy2lajqp41vgw5jh"><meta data-preact-helmet property="twitter:card" content="summary_large_image">
        

        
            <link rel="alternate" type="application/rss+xml" href="/feed/" title="Garbage Day"/>
        

        
        
            <style>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</style>

        

        

        <style>:root{--background_pop:#b1eba7;--cover_bg_color:#FFFFFF;--print_on_pop:#1a1a1a;--border_subtle:rgba(204, 204, 204, 0.6);--background_subtle:rgba(71, 94, 67, 0.4);--print_pop:hsl(111.17647058823528, 62.96296296296294%, 40%);--cover_print_primary:#1a1a1a;--cover_print_secondary:#757575;--cover_border_color:#b1eba7;--web_bg_color:#ffffff;--background_contrast_1:#f2f2f2;--background_contrast_2:#e6e6e6;--background_contrast_3:#d1d1d1;--background_contrast_4:#b4b4b4;--background_contrast_5:#979797;--input_background:#ffffff;--cover_input_background:#ffffff;--web_bg_color_h:0;--web_bg_color_s:0%;--web_bg_color_l:100%;--print_on_web_bg_color:#1a1a1a;--print_secondary_on_web_bg_color:#767676;}</style>
        
            <link rel="stylesheet" href="https://cdn.substack.com/theme/main.css?v=2a78d9878102701625112b494913ba2f" />
        
        <style></style>
    </head>

    <body>
        <div id="entry">
            <div id="main" class="main typography use-theme-bg"><div class="main-menu     "><div class="main-menu-content"><div class="topbar"><div class="container"><a href="https://www.garbageday.email" class="headline "><img src="https://cdn.substack.com/image/fetch/w_96,c_limit,f_auto,q_auto:good,fl_progressive:steep/https%3A%2F%2Fbucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com%2Fpublic%2Fimages%2F0997c06e-8ea3-4f04-b310-b142c22984be_256x256.png" alt="Garbage Day" class="logo" /><span class="name">Garbage Day</span></a><div class="buttons notification-container"><button tabIndex="0" class="button primary subscribe-cta subscribe-btn " type="button">Subscribe</button><button tabIndex="0" title="Menu" class="button menu-button notification-container " type="button"><svg role="img" width="18" height="10" viewBox="0 0 18 10" fill="none" stroke-width="1" stroke="#000" xmlns="http://www.w3.org/2000/svg"><g><title></title><path d="M1 1L9 9L17 1" stroke="#999" stroke-width="1"></path></g></svg></button></div></div></div><div class="drop-down"><div class="container"><ul class="navigation"><li><a href="/about?utm_source=menu-dropdown">About</a></li><li><a href="/archive?utm_source=menu-dropdown">Archive</a></li><li><a href="https://support.substack.com/hc/en-us?s=support%2Bgarbageday%40substack.com" native>Help</a></li><li><a href="/account/login?redirect=%2Fp%2Fthe-uk-tabloid-to-american-conservative&amp;email=&amp;with_password=" native class="premium">Log in</a></li></ul></div></div><div class="backdrop"></div></div><div class="topbar-replacement"></div></div><div><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","url":"https://www.garbageday.email/p/the-uk-tabloid-to-american-conservative","mainEntityOfPage":"https://www.garbageday.email/p/the-uk-tabloid-to-american-conservative","headline":"The UK tabloid to American conservative outrage pipeline","description":"Read to the end for a terrifying thread about climate change","image":[{"@type":"ImageObject","url":"https://cdn.substack.com/image/upload/w_728,c_limit/q3jcgy2lajqp41vgw5jh"}],"datePublished":"2021-06-30T17:52:57+00:00","dateModified":"2021-06-30T17:52:57+00:00","isAccessibleForFree":true,"author":{"@type":"Person","name":"Ryan Broderick","url":"https://www.garbageday.email/people/2309000-ryan-broderick"},"publisher":{"@type":"Organization","name":"Garbage Day","logo":{"@type":"ImageObject","url":"https://bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com/public/images/0997c06e-8ea3-4f04-b310-b142c22984be_256x256.png"},"sameAs":["https://twitter.com/broderick"]}}</script><div class="single-post-container"><div class="container"><div class="single-post"><article class="post typography"><div class="post-header"><h1 class="post-title long unpublished">The UK tabloid to American conservative outrage pipeline</h1><h3 class="subtitle">Read to the end for a terrifying thread about climate change</h3><table class="meta-author-wrap with-photo"><tr><td><div class="user-head "><a href="/people/2309000-ryan-broderick"><div class="profile-img-wrap"><img src="https://cdn.substack.com/image/fetch/w_90,h_90,c_fill,f_auto,q_auto:good,fl_progressive:steep/https%3A%2F%2Fbucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com%2Fpublic%2Fimages%2Fbcdea107-a1ff-47f3-bd01-c10946b48e6a_1242x998.png" alt /></div></a></div></td><td><div class="meta-right-column"><div class="meta-author"><a href="/people/2309000-ryan-broderick">Ryan Broderick</a></div><table cellpadding="0" cellspacing="0" class="post-meta   custom"><tr><td class="post-meta-item post-date">19 hr ago</td><td class="post-meta-item icon"><span><a href="javascript:void(0)" class="like-button"><svg role="img" width="15" height="20" viewBox="0 0 15 20" fill="none" stroke-width="1" stroke="#000" xmlns="http://www.w3.org/2000/svg" class="animation"><g><title></title><path d="M1.73624 5.1145C2.43974 4.37137 3.37095 4 4.3036 4C5.23626 4 6.16745 4.37137 6.87097 5.1145L7.49949 5.77892L8.1227 5.11986C9.52973 3.63357 11.8557 3.6336 13.2627 5.11986C14.6698 6.60612 14.6698 8.98642 13.2627 10.4727C11.4639 12.3728 9.66583 14.2737 7.86703 16.1738C7.81927 16.2242 7.76183 16.2643 7.6982 16.2918C7.63456 16.3192 7.56606 16.3333 7.49683 16.3333C7.42761 16.3333 7.3591 16.3192 7.29547 16.2918C7.23184 16.2643 7.1744 16.2242 7.12664 16.1738L5.77904 14.7472L3.08384 11.8939L1.73624 10.4673C0.331003 8.98011 0.329213 6.60074 1.73624 5.1145Z" stroke="#999999"></path></g></svg><svg role="img" style="height:20px;width:15px;" width="15" height="20" viewBox="0 0 15 20" fill="none" stroke-width="1" stroke="#000" xmlns="http://www.w3.org/2000/svg"><g><title></title><path d="M1.73624 5.1145C2.43974 4.37137 3.37095 4 4.3036 4C5.23626 4 6.16745 4.37137 6.87097 5.1145L7.49949 5.77892L8.1227 5.11986C9.52973 3.63357 11.8557 3.6336 13.2627 5.11986C14.6698 6.60612 14.6698 8.98642 13.2627 10.4727C11.4639 12.3728 9.66583 14.2737 7.86703 16.1738C7.81927 16.2242 7.76183 16.2643 7.6982 16.2918C7.63456 16.3192 7.56606 16.3333 7.49683 16.3333C7.42761 16.3333 7.3591 16.3192 7.29547 16.2918C7.23184 16.2643 7.1744 16.2242 7.12664 16.1738L5.77904 14.7472L3.08384 11.8939L1.73624 10.4673C0.331003 8.98011 0.329213 6.60074 1.73624 5.1145Z" stroke="#999999"></path></g></svg> 4</a></span></td><td class="post-meta-item icon"><a href="https://www.garbageday.email/p/the-uk-tabloid-to-american-conservative/comments"><svg role="img" style="height:20px;width:14px;" width="14" height="20" viewBox="0 0 14 20" fill="none" stroke-width="1" stroke="#000" xmlns="http://www.w3.org/2000/svg"><g><title>Comment</title><path d="M7.47092 13.7982L7.32727 13.6656H7.13176H2.14118C1.22171 13.6656 0.5 12.944 0.5 12.0679V6.09766C0.5 5.22165 1.22171 4.5 2.14118 4.5H11.8588C12.7783 4.5 13.5 5.22165 13.5 6.09766V12.0679C13.5 12.944 12.7783 13.6656 11.8588 13.6656H10.5412H10.0412V14.1656V16.1657C10.0392 16.1649 10.0339 16.1625 10.0255 16.1565L7.47092 13.7982Z" stroke="#999999"></path></g></svg></a></td><td class="post-meta-item icon"><span><a href="javascript:void(0)"><svg role="img" style="height:20px;width:11px;" width="11" height="20" viewBox="0 0 11 20" fill="none" stroke-width="1" stroke="#999999" xmlns="http://www.w3.org/2000/svg"><g><title>Share</title><path d="M4.125 6H1.6875C1.13522 6 0.6875 6.44772 0.6875 7V13.6667C0.6875 14.219 1.13522 14.6667 1.6875 14.6667H9.3125C9.86478 14.6667 10.3125 14.219 10.3125 13.6667V7C10.3125 6.44772 9.86478 6 9.3125 6H6.875"></path><path d="M2.75 4.33333L5.5 2L8.25 4.33333"></path><path d="M5.5 2V10"></path></g></svg></a><div class="modal typography popup out gone  share-dialog"><div class="modal-table"><div class="modal-row"><div class="modal-cell modal-content"><div class="container"><button tabIndex="0" class="button modal-btn modal-exit-btn no-margin " type="button"><svg role="img" width="15" height="15" viewBox="0 0 15 15" fill="none" stroke-width="1" stroke="#000" xmlns="http://www.w3.org/2000/svg"><g><title></title><path d="M1 1L7.75 7.75M14.5 14.5L7.75 7.75M7.75 7.75L14.5 1L1 14.5"></path></g></svg></button><h1 class="post-share-title">Share </h1></div></div></div></div></div></span></td></tr></table></div></td></tr></table></div><div></div><div class="body markup"><p>Thanks for reading! Consider subscribing. You’ll get Discord access and extra articles. Tomorrow, I’m sending paying subscribers a super interesting interview I did with an agent that specifically helps black TikTok creators copyright dances. Hit the button below if you want to check it out!</p><div class="subscribe-widget "><form action="/api/v1/free?nojs=true" method="post" noValidate class="form "><input type="hidden" name="first_url" /><input type="hidden" name="first_referrer" /><input type="hidden" name="current_url" /><input type="hidden" name="current_referrer" /><input type="hidden" name="referral_code" /><input type="hidden" name="source" value="subscribe-widget" /><div class="sideBySideWrap"><input type="email" name="email" placeholder="Type your email…" /><button tabIndex="0" class="button rightButton primary subscribe-btn " type="submit"><b>Subscribe</b></button></div><div id="error-container"></div><div class="subtle-help-text below-input"></div></form></div><div><hr></div><h2>Let’s Talk About Oli London</h2><div class="tweet" data-attrs="{&quot;url&quot;:&quot;https://twitter.com/OliLondonTV/status/1408906565520871432?s=20&quot;,&quot;full_text&quot;:&quot;My TRANSition story &amp;amp; how I became KOREAN🇰🇷 &lt;a class=\&quot;tweet-url\&quot; href=\&quot;https://youtu.be/fccOsafAXgE\&quot;&gt;youtu.be/fccOsafAXgE&lt;/a&gt; 💙💜💛💚🖤🧡 &lt;span class=\&quot;tweet-fake-link\&quot;&gt;#olilondon&lt;/span&gt; &quot;,&quot;username&quot;:&quot;OliLondonTV&quot;,&quot;name&quot;:&quot;Oli London&quot;,&quot;date&quot;:&quot;Sat Jun 26 21:54:36 +0000 2021&quot;,&quot;photos&quot;:[{&quot;img_url&quot;:&quot;https://cdn.substack.com/image/upload/w_728,c_limit/l_twitter_play_button_rvaygk,w_120/q3jcgy2lajqp41vgw5jh&quot;,&quot;link_url&quot;:&quot;https://t.co/KwBrUO2GcS&quot;,&quot;alt_text&quot;:null}],&quot;quoted_tweet&quot;:{},&quot;retweet_count&quot;:1594,&quot;like_count&quot;:4325,&quot;expanded_url&quot;:{}}"><a href="https://twitter.com/OliLondonTV/status/1408906565520871432?s=20" target="_blank"><div class="tweet-header"><img class="tweet-user-avatar" src="https://cdn.substack.com/image/twitter_name/w_36/OliLondonTV.jpg" alt="Twitter avatar for @OliLondonTV"><span class="tweet-author-name">Oli London </span><span class="tweet-author">@OliLondonTV</span></div>My TRANSition story &amp; how I became KOREAN🇰🇷 </a><a class="tweet-url" href="https://youtu.be/fccOsafAXgE" target="_blank">youtu.be/fccOsafAXgE</a> 💙💜💛💚🖤🧡 <span class="tweet-fake-link">#olilondon</span> <img class="tweet-photo" src="https://cdn.substack.com/image/upload/w_728,c_limit/l_twitter_play_button_rvaygk,w_120/q3jcgy2lajqp41vgw5jh" alt="Image"><div class="tweet-footer"><p class="tweet-date">June 26th 2021</p><span class="retweets"><span class="rt-count">1,594</span> Retweets</span><span class="likes"><span class="like-count">4,325</span> Likes</span></div></div><p>Oli London has come across my feed a few times over the last few weeks and I’ve sort of dragged my feet a bit about covering them. But there seems to be enough interest/confusion about all of this that it might be useful to explain what is happening here.</p><p>Oli London is a low-level influencer and amateur pop artist from the UK. London uses they/them pronouns and they recently ignited a media frenzy after coming out as “transracial” and, specifically, Korean.</p><p>As <a href="https://www.insider.com/oli-london-white-influencer-criticized-for-identifying-as-korean-2021-6">an </a><em><a href="https://www.insider.com/oli-london-white-influencer-criticized-for-identifying-as-korean-2021-6">Insider</a></em><a href="https://www.insider.com/oli-london-white-influencer-criticized-for-identifying-as-korean-2021-6"> piece</a> from last week points out, London’s obsession with using plastic surgery to look “Korean” is not new. They’ve been at this for years. London has released <a href="https://www.youtube.com/watch?v=S_k8ZbpmGyQ">their own K-Pop music</a> and there are even videos of Koreans <a href="https://www.youtube.com/watch?v=wbeFAMcR4OM">reacting to it</a>. They aren’t fans! In 2019, a video <a href="https://www.youtube.com/watch?v=amQqNwstPyE">from Barcroft TV</a> documented London’s journey to Seoul to receive plastic surgery that would hopefully make them look like Jimin from BTS. </p><p>It seems this month, however, London decided it was time to take things a step further and use their Twitter account to let the world know that they identify as “transracial,” trying to link their quest to look like Jimin to pride month and the wider LGBT community. This has led to an explosion of backlash, especially from members of the trans community who feel as though London is belittling them. But London is also doing a very specific thing that I’m not sure is readily apparent to both US-based news outlets and Twitter activists trying to grapple with all of this. Allow me to explain.</p><p></p><div class="captioned-image-container"><figure><a class="image-link image2 image2-1704-1210" target="_blank" href="https://cdn.substack.com/image/fetch/f_auto,q_auto:good,fl_progressive:steep/https%3A%2F%2Fbucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com%2Fpublic%2Fimages%2F24f0dd74-888f-4df1-9f4d-4fe63bbbf35b_1210x1704.png"><img src="https://cdn.substack.com/image/fetch/w_1456,c_limit,f_auto,q_auto:good,fl_progressive:steep/https%3A%2F%2Fbucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com%2Fpublic%2Fimages%2F24f0dd74-888f-4df1-9f4d-4fe63bbbf35b_1210x1704.png" data-attrs="{&quot;src&quot;:&quot;https://bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com/public/images/24f0dd74-888f-4df1-9f4d-4fe63bbbf35b_1210x1704.png&quot;,&quot;height&quot;:1704,&quot;width&quot;:1210,&quot;resizeWidth&quot;:null,&quot;bytes&quot;:1529008,&quot;alt&quot;:null,&quot;title&quot;:null,&quot;type&quot;:&quot;image/png&quot;,&quot;href&quot;:null}" alt=""><style>
          a.image2.image-link.image2-1704-1210 {
            padding-bottom: 140.82644628099175%;
            padding-bottom: min(140.82644628099175%, 1704px);
            width: 100%;
            height: 0;
          }
          a.image2.image-link.image2-1704-1210 img {
            max-width: 1210px;
            max-height: 1704px;
          }
        </style></a><figcaption class="image-caption">(Twitter/@OliLondonTV)</figcaption></figure></div><p>In the UK there is <a href="https://www.theawl.com/tag/british-manufacturing/page/2/">an entire universe</a> of micro-celebrities who only exist via tabloid coverage. In many cases, British tabloids and news agencies <a href="https://www.buzzfeed.com/rossalynwarren/how-to-turn-a-single-mum-on-benefits-into-a-celebrity">will even pay working class people</a> to say and do outrageous things just so they can write about them. When I was working in the UK, I was added to a bunch of press lists for these kind of outlets and they’re constantly pushing editors at different news outlets extremely grotesque content — all of it licensed, of course — and most of it with an extremely right-wing bent. This is the ecosystem that London is trying to game with their continuous plastic surgery stunts. </p><p>I mean, that Barcroft TV mini-doc about them is titled, “Caucasian to Asian” and comes from a series Barcroft does called “Hooked On The Look,” to give you an idea of the media ecosystem London inhibits. Also, in the Barcroft doc, London is walking around Seoul with their friend “Frenchy”. “Frenchy” is Angelique “Frenchy” Morgan, the former <em>Rock Of Love 2</em> contestant who a massive European tabloid fixture. Also, Morgan <a href="https://www.youtube.com/watch?v=N35pBpA0cok">did an interview</a> with a YouTuber named JojoSpotlight last year basically saying London’s entire BTS stan persona <a href="https://www.youtube.com/watch?v=N35pBpA0cok">was created</a> after she introduced them to the group.</p><p>This UK tabloid shadow realm that London lives inside interacts with social media in strange ways. I can’t think of anyone that has successfully parlayed being a British tabloid celebrity into real, lasting fame. I could be wrong! But, it seems like London has stumbled across another form of notoriety. Their Twitter feed right now is just retweets and clips from all the outlets covering their surgeries. And the majority of them are right-wing. That’s because London, knowingly or not, by linking their obsession with “looking Korean” to transsexuality has given TERFs and anti-trans conservatives a brand new useful idiot. I mean, just look at the state of this:</p><div class="captioned-image-container"><figure><a class="image-link image2 image2-1330-1224" target="_blank" href="https://cdn.substack.com/image/fetch/f_auto,q_auto:good,fl_progressive:steep/https%3A%2F%2Fbucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com%2Fpublic%2Fimages%2Febdf46ac-827a-4653-829b-74e240992d3a_1224x1330.png"><img src="https://cdn.substack.com/image/fetch/w_1456,c_limit,f_auto,q_auto:good,fl_progressive:steep/https%3A%2F%2Fbucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com%2Fpublic%2Fimages%2Febdf46ac-827a-4653-829b-74e240992d3a_1224x1330.png" data-attrs="{&quot;src&quot;:&quot;https://bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com/public/images/ebdf46ac-827a-4653-829b-74e240992d3a_1224x1330.png&quot;,&quot;height&quot;:1330,&quot;width&quot;:1224,&quot;resizeWidth&quot;:null,&quot;bytes&quot;:523933,&quot;alt&quot;:null,&quot;title&quot;:null,&quot;type&quot;:&quot;image/png&quot;,&quot;href&quot;:null}" alt=""><style>
          a.image2.image-link.image2-1330-1224 {
            padding-bottom: 108.66013071895424%;
            padding-bottom: min(108.66013071895424%, 1330px);
            width: 100%;
            height: 0;
          }
          a.image2.image-link.image2-1330-1224 img {
            max-width: 1224px;
            max-height: 1330px;
          }
        </style></a><figcaption class="image-caption">(Twitter/@benshapiro)</figcaption></figure></div><p>And even more infuriating, anti-trans activists can use London’s “transracialness” as a way to mock and lampoon the trans community and also tweet about how London is the victim of cancel culture. It’s a mess!</p><p>None of this is particularly revolutionary. As I said, the UK has a long and ugly history of exploiting fame-hungry people to enrage and horrify newspaper readers. But, thanks to the internet, these stories don’t stay quarantined in the UK anymore and for the international right wing, still looking for a replacement for Trumpism, they are now the perfect tool for shaping public policy: “Look at this gross nonsense we orchestrated specifically to bother you. Aren’t queer people awful?” And, annoyingly, there really isn’t an easy fix for this sort of thing. I could say something here like, “just ignore the Oli London’s on your timeline and they’ll go away,” but Twitter, in particular, has obliterated any sense of scale for outrage, while also gamifying it. So there’s no incentive for anyone to stop. We live in a tabloid world now and this is what it looks like.</p><div><hr></div><h2>The Facebook Newsletter Product Is Here</h2><div class="captioned-image-container"><figure><a class="image-link image2 image2-690-1456" target="_blank" href="https://cdn.substack.com/image/fetch/f_auto,q_auto:good,fl_progressive:steep/https%3A%2F%2Fbucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com%2Fpublic%2Fimages%2F12de2234-fbff-475d-ab2a-ff4cd5ba52a5_2840x1346.png"><img src="https://cdn.substack.com/image/fetch/w_1456,c_limit,f_auto,q_auto:good,fl_progressive:steep/https%3A%2F%2Fbucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com%2Fpublic%2Fimages%2F12de2234-fbff-475d-ab2a-ff4cd5ba52a5_2840x1346.png" data-attrs="{&quot;src&quot;:&quot;https://bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com/public/images/12de2234-fbff-475d-ab2a-ff4cd5ba52a5_2840x1346.png&quot;,&quot;height&quot;:690,&quot;width&quot;:1456,&quot;resizeWidth&quot;:null,&quot;bytes&quot;:1397365,&quot;alt&quot;:null,&quot;title&quot;:null,&quot;type&quot;:&quot;image/png&quot;,&quot;href&quot;:null}" alt=""><style>
          a.image2.image-link.image2-690-1456 {
            padding-bottom: 47.39010989010989%;
            padding-bottom: min(47.39010989010989%, 690px);
            width: 100%;
            height: 0;
          }
          a.image2.image-link.image2-690-1456 img {
            max-width: 1456px;
            max-height: 690px;
          }
        </style></a><figcaption class="image-caption">(Bulletin)</figcaption></figure></div><p>I’ve been staring at this screenshot for 24 hours straight. Every few minutes I discover something new and insane about it. Malcolm Gladwell described as a “fresh voice”. The promise of Gladwell giving me a “new conversation”. The fact his newsletter is called “Oh, MG”.</p><p>If you’re out of the loop on this whole thing, Bulletin is a platform built by Facebook that will allow a select group of creators and influencers to host newsletter/blog-type editorial projects and, it seems, also podcasts. The initial batch of people who have been given access to Bulletin is fantastically random: Gladwell, sportscaster Erin Andrews, <em>Queer Eye</em>’s Tan France, and a bunch of people I’ve never heard of, but who I’m told are very important.</p><p>Bulletin will be built into Facebook’s larger <a href="https://techcrunch.com/2021/06/29/facebooks-newsletter-platform-bulletin-is-now-live/">creator monetization infrastructure</a>, where, eventually, you’ll be able to paywall content and provide subscriber-only experiences, like live audio, I guess. But what’s weird about Bulletin, though, and perhaps shines a bit of a light on how much faith Facebook actually has in this product long-term, none of the creators they’ve launched with are people who I would think actually need Facebook’s monetization features. I have an extremely hard time believing that Tan France needs a monetized newsletter hosted on Facebook. In fact, from what I can tell, not a single person involved with Bulletin’s launch are people you could describe as a Facebook-made influencers, which is a group I bet would actually be excited to use Bulletin.</p><p>Anyways, the best way I can describe the general vibe of Facebook’s new <a href="https://twitter.com/JoshConstine/status/1409942434188906497">Substack clone</a> is: “soon-to-be quietly sunsetted tech product I would have attended a beer and wine-only open bar launch party for in 2012 where three different weird men, still wearing their employee lanyards from work, would have asked me what my LinkedIn URL was.”</p><div><hr></div><h2>What Is Even Instagram Post-Pandemic?</h2><p>In early 2020, after a particularly nasty harassment campaign from QAnon supporters, I made my Instagram private. Then the pandemic hit and I more or less forgotten the platform existed. From what I’ve read, I’m not the only person <a href="https://www.vox.com/recode/22295131/social-media-use-pandemic-covid-19-instagram-tiktok">who has struggled</a> to figure out how Instagram factors into a digital life amid the pandemic. And, with the delta variant spreading quicker than we can vaccinate it away, there’s a possibility that the world that Instagram was created to document might never come back fully.</p><p>Now, I’ll also admit I’m probably not the target audience for Instagram. I’m a 31-year-old man, I don’t have any muscles, and I don’t like to post about Jesus. I’m almost at that stage of life where I start taking weird photos of myself not smiling with the camera sort of looking up at my chin. But I also <em>am</em> part of a target audience for Instagram. Over the last year, I’ve waded into the creator economy. I monetize my newsletter, I use a Patreon for a podcast I do, I have a Discord server, and I share my work on Twitter. I’ve <a href="https://www.instagram.com/iwannabuygarbage/">experimented</a> with Garbage Day and Instagram, but going on to the app feels like I’m removing myself from the wider internet. Though Instagram is synonymous with influencers, its features actually suck for how creators currently operate.</p><div class="tweet" data-attrs="{&quot;url&quot;:&quot;https://twitter.com/alex193a/status/1406995654900125702&quot;,&quot;full_text&quot;:&quot;&lt;span class=\&quot;tweet-fake-link\&quot;&gt;#Instagram&lt;/span&gt; is working on stories for fan clubs, exclusive stories visible only to fan club members 👀\n\nℹ️ It is not possible to take screenshots of exclusive stories. &quot;,&quot;username&quot;:&quot;alex193a&quot;,&quot;name&quot;:&quot;Alessandro Paluzzi&quot;,&quot;date&quot;:&quot;Mon Jun 21 15:21:19 +0000 2021&quot;,&quot;photos&quot;:[{&quot;img_url&quot;:&quot;https://pbs.substack.com/media/E4anF2wWUAshSl-.jpg&quot;,&quot;link_url&quot;:&quot;https://t.co/GAYvRFVBss&quot;,&quot;alt_text&quot;:null}],&quot;quoted_tweet&quot;:{},&quot;retweet_count&quot;:33,&quot;like_count&quot;:161,&quot;expanded_url&quot;:{}}"><a href="https://twitter.com/alex193a/status/1406995654900125702" target="_blank"><div class="tweet-header"><img class="tweet-user-avatar" src="https://cdn.substack.com/image/twitter_name/w_36/alex193a.jpg" alt="Twitter avatar for @alex193a"><span class="tweet-author-name">Alessandro Paluzzi </span><span class="tweet-author">@alex193a</span></div><span class="tweet-fake-link">#Instagram</span> is working on stories for fan clubs, exclusive stories visible only to fan club members 👀

ℹ️ It is not possible to take screenshots of exclusive stories. <img class="tweet-photo" src="https://cdn.substack.com/image/fetch/w_600,c_limit,f_auto,q_auto:good,fl_progressive:steep/https%3A%2F%2Fpbs.substack.com%2Fmedia%2FE4anF2wWUAshSl-.jpg" alt="Image"><div class="tweet-footer"><p class="tweet-date">June 21st 2021</p><span class="retweets"><span class="rt-count">33</span> Retweets</span><span class="likes"><span class="like-count">161</span> Likes</span></div></a></div><p>Which is why, I suspect, the app is now scrambling to add features that could actually make the platform useful for creators. According <a href="https://www.theverge.com/2021/6/29/22555434/instagram-link-sticker-post-test-swipe-up">to </a><em><a href="https://www.theverge.com/2021/6/29/22555434/instagram-link-sticker-post-test-swipe-up">The Verge</a></em>, it’s currently testing giving all users the ability to add links to Stories. <em>The Verge</em> story has an incredible line in it from Vishal Shah, Instagram’s head of product, who said the company is trying to understand how users might use links. Hmm, I’m not sure, but I’d imagine they’d use them to link to stuff.</p><p>And according to tweets from Alessandro Paluzzi, a developer who reverse engineers apps to see what features are being added, Instagram also seems to be <a href="https://techcrunch.com/2021/06/30/instagram-is-developing-its-own-version-of-twitters-super-follow-with-exclusive-stories/">experimenting with</a> OnlyFans-esque paywalls. </p><p>All of which I suppose leads to my main question: What is Instagram? Is it middle-aged millennial Facebook? Is it nipple-less OnlyFans? Is it where TikTokers go to repost their videos and shill weightloss tea? And how does it fit into the new internet that seems to be forming right now, one where creators <a href="https://www.garbageday.email/p/how-brian-david-gilbert-plans-to">link together</a> different platforms and services to create one-man cinematic universes of themselves? And while we’re at it, <a href="https://twitter.com/rebexxxxa/status/1410211844749463558">what is Reels</a>?</p><div><hr></div><h2>@JournosPostLs Was Suspended</h2><div class="tweet" data-attrs="{&quot;url&quot;:&quot;https://twitter.com/JournosPostLs/status/1409956733422800911&quot;,&quot;full_text&quot;:&quot;&quot;,&quot;username&quot;:&quot;JournosPostLs&quot;,&quot;name&quot;:&quot;Journalists Posting Their Ls&quot;,&quot;date&quot;:&quot;Tue Jun 29 19:27:35 +0000 2021&quot;,&quot;photos&quot;:[{&quot;img_url&quot;:&quot;https://pbs.substack.com/media/E5EsK8wXMAcmYk-.jpg&quot;,&quot;link_url&quot;:&quot;https://t.co/Cs36UHuIj1&quot;,&quot;alt_text&quot;:null}],&quot;quoted_tweet&quot;:{},&quot;retweet_count&quot;:55,&quot;like_count&quot;:1747,&quot;expanded_url&quot;:{}}"><a href="https://twitter.com/JournosPostLs/status/1409956733422800911" target="_blank"><div class="tweet-header"><img class="tweet-user-avatar" src="https://cdn.substack.com/image/twitter_name/w_36/JournosPostLs.jpg" alt="Twitter avatar for @JournosPostLs"><span class="tweet-author-name">Journalists Posting Their Ls </span><span class="tweet-author">@JournosPostLs</span></div><img class="tweet-photo" src="https://cdn.substack.com/image/fetch/w_600,c_limit,f_auto,q_auto:good,fl_progressive:steep/https%3A%2F%2Fpbs.substack.com%2Fmedia%2FE5EsK8wXMAcmYk-.jpg" alt="Image"><div class="tweet-footer"><p class="tweet-date">June 29th 2021</p><span class="retweets"><span class="rt-count">55</span> Retweets</span><span class="likes"><span class="like-count">1,747</span> Likes</span></div></a></div><p>The account @JournosPostLs was actually suspended today in-between me embedding it in this post and me sitting down to write about it. Which is slightly annoying haha only because I was hoping to dig through it for a larger piece. That said, it’s a good thing it’s been suspended. Here’s what happened.</p><p>Earlier this week, Deanna Schwartz, a journalist who does audience for <em>Boston Globe</em> wrote a piece for the <em>Washington Post</em>’s women’s vertical, <em>The Lily</em>, about how the pandemic had interrupted her chances of having her first kiss. You can <a href="https://www.thelily.com/im-about-to-turn-21-and-havent-had-my-first-kiss-i-blame-the-pandemic/">read the piece here</a>. It’s a lovely and bittersweet reflection on the weird and strange ways 2020 has scrambled our lives.</p><p>Schwartz’s tweet was then screenshot by an account called @JournosPostLs, a Twitter account that is part of a larger trend over the last year where different accounts have started appearing documenting particular kinds of people. There are a lot of these accounts and in typical Gen Z fashion, figuring out where they fall along the political spectrum isn’t always easy. The name for these kinds of accounts seems to be “gimmick accounts,” but millennials used to call them novelty accounts.</p><p>After @JournosPostLs shared Schwartz’s tweet, it was accused of targeted harassment by many other journalists. And the @JournosPostLs account did drive a ton of abuse towards Schwartz. I’m sure the suspension today of the @JournosPostLs account has made thing even worse for her.</p><p>But what I think is interesting about all of these “gimmick accounts” is that they all technically count as targeted harassment. Even the ones dunking on people you don’t like — MAGA Cope Posts and Bluecheck Struggle Tweets and all the rest. They’re all cyberbullying! And their prevalence on the app right now speaks to the how targeted harassment has just become the language of Twitter. And while it’s nice that @JournosPostLs is gone, removing this culture from the platform is like removing water from the ocean. </p><div><hr></div><h2>A Critical Race Theory Check-In</h2><div class="tweet" data-attrs="{&quot;url&quot;:&quot;https://twitter.com/tppf/status/1409915826036252673?s=21&quot;,&quot;full_text&quot;:&quot;Are you wondering if Critical Race Theory is being taught in your child's school? Stay on the lookout for some of CRT's less \&quot;buzzworthy\&quot; names and language 👇 &lt;span class=\&quot;tweet-fake-link\&quot;&gt;#BanCRT&lt;/span&gt; &quot;,&quot;username&quot;:&quot;TPPF&quot;,&quot;name&quot;:&quot;Texas Public Policy Foundation&quot;,&quot;date&quot;:&quot;Tue Jun 29 16:45:02 +0000 2021&quot;,&quot;photos&quot;:[{&quot;img_url&quot;:&quot;https://pbs.substack.com/media/E5EG93CXEAkoS4K.jpg&quot;,&quot;link_url&quot;:&quot;https://t.co/GtqkxMYtKc&quot;,&quot;alt_text&quot;:null}],&quot;quoted_tweet&quot;:{},&quot;retweet_count&quot;:93,&quot;like_count&quot;:220,&quot;expanded_url&quot;:{}}"><a href="https://twitter.com/tppf/status/1409915826036252673?s=21" target="_blank"><div class="tweet-header"><img class="tweet-user-avatar" src="https://cdn.substack.com/image/twitter_name/w_36/TPPF.jpg" alt="Twitter avatar for @TPPF"><span class="tweet-author-name">Texas Public Policy Foundation </span><span class="tweet-author">@TPPF</span></div>Are you wondering if Critical Race Theory is being taught in your child's school? Stay on the lookout for some of CRT's less "buzzworthy" names and language 👇 <span class="tweet-fake-link">#BanCRT</span> <img class="tweet-photo" src="https://cdn.substack.com/image/fetch/w_600,c_limit,f_auto,q_auto:good,fl_progressive:steep/https%3A%2F%2Fpbs.substack.com%2Fmedia%2FE5EG93CXEAkoS4K.jpg" alt="Image"><div class="tweet-footer"><p class="tweet-date">June 29th 2021</p><span class="retweets"><span class="rt-count">93</span> Retweets</span><span class="likes"><span class="like-count">220</span> Likes</span></div></a></div><p>In case you were curious exactly how banning critical race theory would work in practice, the Texas Public Policy Foundation tweeted and then deleted this guide. The TPPF describes itself as a “non-profit, non-partisan research institute dedicated to liberty, free enterprise, &amp; personal responsibility,” but I’m going to guess it’s not exactly “non-partisan” seeing as how it thinks teaching “colonialism” should be banned from schools.</p><div><hr></div><h2>People Magazine Covers The Punk Scene</h2><div class="captioned-image-container"><figure><a class="image-link image2 image2-1410-856" target="_blank" href="https://cdn.substack.com/image/fetch/f_auto,q_auto:good,fl_progressive:steep/https%3A%2F%2Fbucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com%2Fpublic%2Fimages%2F5217ab39-c26b-41d4-9a04-d280101a26ad_856x1410.png"><img src="https://cdn.substack.com/image/fetch/w_1456,c_limit,f_auto,q_auto:good,fl_progressive:steep/https%3A%2F%2Fbucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com%2Fpublic%2Fimages%2F5217ab39-c26b-41d4-9a04-d280101a26ad_856x1410.png" data-attrs="{&quot;src&quot;:&quot;https://bucketeer-e05bbc84-baa3-437e-9518-adb32be77984.s3.amazonaws.com/public/images/5217ab39-c26b-41d4-9a04-d280101a26ad_856x1410.png&quot;,&quot;height&quot;:1410,&quot;width&quot;:856,&quot;resizeWidth&quot;:null,&quot;bytes&quot;:1236733,&quot;alt&quot;:null,&quot;title&quot;:null,&quot;type&quot;:&quot;image/png&quot;,&quot;href&quot;:null}" alt=""><style>
          a.image2.image-link.image2-1410-856 {
            padding-bottom: 164.7196261682243%;
            padding-bottom: min(164.7196261682243%, 1410px);
            width: 100%;
            height: 0;
          }
          a.image2.image-link.image2-1410-856 img {
            max-width: 856px;
            max-height: 1410px;
          }
        </style></a><figcaption class="image-caption">(People Magazine)</figcaption></figure></div><p><em>People Magazine</em> published a Snapchat/Instagram story-type thing called “Celebs Who Embrace Punk Rock Style”. I came across it <a href="https://twitter.com/imLeor/status/1409953080507092994">thanks to a tweet</a> from <em>Chicago Reader</em> writer Leor Galil. <em>People Magazine</em>’s list includes:</p><ul><li><p>Kourtney Kardashian</p></li><li><p>Travis Barker</p></li><li><p>Machine Gun Kelly</p></li><li><p>Megan Fox</p></li><li><p>TikToker jxdn</p></li><li><p>Miley Cyrus</p></li><li><p>Willow Smith</p></li></ul><p>Now, first, I want to say I do not have any serious feelings about this whatsoever. I spent most of my teenage years trying in vain to hide how much I loved mall emo like Fall Out Boy and Panic! At The Disco and looking back on it, I realize I would have been much happier if I had just openly and honestly enjoyed things that I liked. Also, <em>People Magazine</em> isn’t wrong. I <a href="https://www.polygon.com/2021/3/2/22298265/tiktok-emo-music-video-celebrities">literally wrote about</a> this exactly wave of TikTok emo back in March. These people are bringing back pop punk in a big way.</p><p>That said, making an Instagram story about the new faces of punk and only including millionaires and internet-famous teenagers is so funny and works so well as a satire that it’s basically counts as a Bad Religion music video. I love culture right now.</p><div><hr></div><h2>Will You Scan Your Eyeballs For Cryptocurrency?</h2><p>Sam Altman, the former president of Y Combinator, announced he’s created a startup that, <a href="https://www.bloomberg.com/news/articles/2021-06-29/sam-altman-s-worldcoin-will-give-free-crypto-for-eyeball-scans">according to </a><em><a href="https://www.bloomberg.com/news/articles/2021-06-29/sam-altman-s-worldcoin-will-give-free-crypto-for-eyeball-scans">Bloomberg</a></em>, would scan your iris and, in exchange, give you a crypto coin called Worldcoin. Someone on Twitter <a href="https://twitter.com/acityinohio/status/1409853499647696899">asked</a> if “panopticoin” was already taken. </p><p>While we’re talking about crypto, Twitter has launched 140 NFTs. They’re free and honestly pretty cool if you’re into that sort of thing.</p><div class="tweet" data-attrs="{&quot;url&quot;:&quot;https://twitter.com/Twitter/status/1410227743636217856&quot;,&quot;full_text&quot;:&quot;140 free NFTs for 140 of you, besties &quot;,&quot;username&quot;:&quot;Twitter&quot;,&quot;name&quot;:&quot;Twitter&quot;,&quot;date&quot;:&quot;Wed Jun 30 13:24:29 +0000 2021&quot;,&quot;photos&quot;:[{&quot;img_url&quot;:&quot;https://res.cloudinary.com/hhsslviub/video/upload/e_loop,vs_40/imyuxyzpfoq76tt7xc8v.gif&quot;,&quot;link_url&quot;:&quot;https://t.co/0Pm0tNhIRg&quot;,&quot;alt_text&quot;:&quot;Animation showing a fuzzy Twitter bird, a statue holding a phone in the clouds, a green jello mold that reads \&quot;Twttr,\&quot; a toy egg, a Twitter bird lifting a 140 pound hand weight, a Twitter trading card, and a medicine bottle with \&quot;T\&quot; vitamins spilling out&quot;}],&quot;quoted_tweet&quot;:{},&quot;retweet_count&quot;:4429,&quot;like_count&quot;:15670,&quot;expanded_url&quot;:{}}"><a href="https://twitter.com/Twitter/status/1410227743636217856" target="_blank"><div class="tweet-header"><img class="tweet-user-avatar" src="https://cdn.substack.com/image/twitter_name/w_36/Twitter.jpg" alt="Twitter avatar for @Twitter"><span class="tweet-author-name">Twitter </span><span class="tweet-author">@Twitter</span></div>140 free NFTs for 140 of you, besties <img class="tweet-photo" src="https://cdn.substack.com/video/upload/e_loop,vs_40/imyuxyzpfoq76tt7xc8v.gif" alt="Animation showing a fuzzy Twitter bird, a statue holding a phone in the clouds, a green jello mold that reads &quot;Twttr,&quot; a toy egg, a Twitter bird lifting a 140 pound hand weight, a Twitter trading card, and a medicine bottle with &quot;T&quot; vitamins spilling out"><div class="tweet-footer"><p class="tweet-date">June 30th 2021</p><span class="retweets"><span class="rt-count">4,429</span> Retweets</span><span class="likes"><span class="like-count">15,670</span> Likes</span></div></a></div><p>And, lastly, Garbage Day reader Matt sent this to me. It’s <a href="https://www.bloomberg.com/news/features/2021-06-17/world-s-biggest-bitcoin-experiment-is-a-surf-town-in-el-salvador">a </a><em><a href="https://www.bloomberg.com/news/features/2021-06-17/world-s-biggest-bitcoin-experiment-is-a-surf-town-in-el-salvador">Bloomberg</a></em><a href="https://www.bloomberg.com/news/features/2021-06-17/world-s-biggest-bitcoin-experiment-is-a-surf-town-in-el-salvador"> piece</a> about El Zonte, a town in El Salvador that has been flooded with Bitcoin. It does not have a bank and the town’s only ATM buys and sells Bitcoin. It’s a fascinating look at what a crypto-dominated future would look like. Though, the town’s economy is still primarily based on USD:</p><blockquote><p>As more stores began asking how they could accept Bitcoin, Peterson decided El Zonte needed its own app. The Bitcoin Beach Wallet, which launched in September, similarly uses technology that allows for small transactions. It shows users how much they hold in Bitcoin and greenbacks and where they can spend it. Shops in town price everything in dollars, whether the underlying transaction is in Bitcoin or not. A cappuccino always costs $3.50, even if Bitcoin’s value has just jumped or dropped. In this way, it behaves more like a token than a currency.</p></blockquote><div><hr></div><h2>IKEA Releases Some New Couches</h2><div class="tweet" data-attrs="{&quot;url&quot;:&quot;https://twitter.com/mayamona_/status/1409594558284021761&quot;,&quot;full_text&quot;:&quot;The Ikea pride collection is so insanely cool??? &quot;,&quot;username&quot;:&quot;mayamona_&quot;,&quot;name&quot;:&quot;fairy&quot;,&quot;date&quot;:&quot;Mon Jun 28 19:28:26 +0000 2021&quot;,&quot;photos&quot;:[{&quot;img_url&quot;:&quot;https://pbs.substack.com/media/E4_ix-fXoAIStAu.jpg&quot;,&quot;link_url&quot;:&quot;https://t.co/yNfbcvrfjx&quot;,&quot;alt_text&quot;:null}],&quot;quoted_tweet&quot;:{},&quot;retweet_count&quot;:17770,&quot;like_count&quot;:134320,&quot;expanded_url&quot;:{}}"><a href="https://twitter.com/mayamona_/status/1409594558284021761" target="_blank"><div class="tweet-header"><img class="tweet-user-avatar" src="https://cdn.substack.com/image/twitter_name/w_36/mayamona_.jpg" alt="Twitter avatar for @mayamona_"><span class="tweet-author-name">fairy </span><span class="tweet-author">@mayamona_</span></div>The Ikea pride collection is so insanely cool??? <img class="tweet-photo" src="https://cdn.substack.com/image/fetch/w_600,c_limit,f_auto,q_auto:good,fl_progressive:steep/https%3A%2F%2Fpbs.substack.com%2Fmedia%2FE4_ix-fXoAIStAu.jpg" alt="Image"><div class="tweet-footer"><p class="tweet-date">June 28th 2021</p><span class="retweets"><span class="rt-count">17,770</span> Retweets</span><span class="likes"><span class="like-count">134,320</span> Likes</span></div></a></div><p>IKEA announced a line of 10 loveseats based on various pride flags. Unlike the tweet above which kickstarted the Twitter conversation yesterday about the loveseats, the overwhelming reaction was negative. You can’t actually buy them. I guess they’re just for display in stores. Apparently, IKEA thought that the best way to follow up serving fried chicken and watermelon <a href="https://people.com/food/ikea-apologizes-after-employees-protest-over-juneteenth-menu-with-fried-chicken-and-watermelon/">on Juneteenth</a> was to make a bisexual couch that has a cushion that reads, “nobody believes you.” Anyways, here’s my favorite meme about this:</p><div class="tweet" data-attrs="{&quot;url&quot;:&quot;https://twitter.com/LeftAtLondon/status/1409981994419712000&quot;,&quot;full_text&quot;:&quot;&quot;,&quot;username&quot;:&quot;LeftAtLondon&quot;,&quot;name&quot;:&quot;nat “cops break laws to terrorize/intimidate” puff&quot;,&quot;date&quot;:&quot;Tue Jun 29 21:07:58 +0000 2021&quot;,&quot;photos&quot;:[{&quot;img_url&quot;:&quot;https://pbs.substack.com/media/E5FDJW3VgAAsqwd.jpg&quot;,&quot;link_url&quot;:&quot;https://t.co/XTPiMZFAGV&quot;,&quot;alt_text&quot;:&quot;The cover of all we know is falling by paramore with a couch in a grassy field except the couch is the bisexual pride flag cough from ikea thats covered in hands &amp; the words “when you change or to &amp; nobody believes you”&quot;}],&quot;quoted_tweet&quot;:{},&quot;retweet_count&quot;:1752,&quot;like_count&quot;:16027,&quot;expanded_url&quot;:{}}"><a href="https://twitter.com/LeftAtLondon/status/1409981994419712000" target="_blank"><div class="tweet-header"><img class="tweet-user-avatar" src="https://cdn.substack.com/image/twitter_name/w_36/LeftAtLondon.jpg" alt="Twitter avatar for @LeftAtLondon"><span class="tweet-author-name">nat “cops break laws to terrorize/intimidate” puff </span><span class="tweet-author">@LeftAtLondon</span></div><img class="tweet-photo" src="https://cdn.substack.com/image/fetch/w_600,c_limit,f_auto,q_auto:good,fl_progressive:steep/https%3A%2F%2Fpbs.substack.com%2Fmedia%2FE5FDJW3VgAAsqwd.jpg" alt="The cover of all we know is falling by paramore with a couch in a grassy field except the couch is the bisexual pride flag cough from ikea thats covered in hands &amp; the words “when you change or to &amp; nobody believes you”"><div class="tweet-footer"><p class="tweet-date">June 29th 2021</p><span class="retweets"><span class="rt-count">1,752</span> Retweets</span><span class="likes"><span class="like-count">16,027</span> Likes</span></div></a></div><div><hr></div><h2>Some Stray Links</h2><ul><li><p><em><a href="https://www.vox.com/the-highlight/22543858/isabel-fall-attack-helicopter">Vox</a></em><a href="https://www.vox.com/the-highlight/22543858/isabel-fall-attack-helicopter"> goes into the complete online meltdown over “I Sexually Identify as an Attack Helicopter” and everything that happened after</a></p></li><li><p><a href="https://kotaku.com/top-twitch-streamers-fight-over-sketchy-gambling-stream-1847186269">“Top Twitch Streamers Fight Over Sketchy Gambling Streams”</a></p></li></ul><div><hr></div><p>P.S. here’s a <a href="https://twitter.com/brookejarvis/status/1409564494410383367?s=21">terrifying thread about climate change</a>.</p><p><em>***Any typos in this email are on purpose actually***</em></p></div><div></div><table cellpadding="0" cellspacing="0" class="post-meta big  custom"><tr><td class="post-meta-item icon"><span><a href="javascript:void(0)" class="like-button"><svg role="img" width="15" height="20" viewBox="0 0 15 20" fill="none" stroke-width="1" stroke="#000" xmlns="http://www.w3.org/2000/svg" class="animation"><g><title></title><path d="M1.73624 5.1145C2.43974 4.37137 3.37095 4 4.3036 4C5.23626 4 6.16745 4.37137 6.87097 5.1145L7.49949 5.77892L8.1227 5.11986C9.52973 3.63357 11.8557 3.6336 13.2627 5.11986C14.6698 6.60612 14.6698 8.98642 13.2627 10.4727C11.4639 12.3728 9.66583 14.2737 7.86703 16.1738C7.81927 16.2242 7.76183 16.2643 7.6982 16.2918C7.63456 16.3192 7.56606 16.3333 7.49683 16.3333C7.42761 16.3333 7.3591 16.3192 7.29547 16.2918C7.23184 16.2643 7.1744 16.2242 7.12664 16.1738L5.77904 14.7472L3.08384 11.8939L1.73624 10.4673C0.331003 8.98011 0.329213 6.60074 1.73624 5.1145Z" stroke="#999999"></path></g></svg><svg role="img" style="height:30px;width:22.5px;" width="22.5" height="30" viewBox="0 0 15 20" fill="none" stroke-width="0.6666666666666666" stroke="#000" xmlns="http://www.w3.org/2000/svg"><g><title></title><path d="M1.73624 5.1145C2.43974 4.37137 3.37095 4 4.3036 4C5.23626 4 6.16745 4.37137 6.87097 5.1145L7.49949 5.77892L8.1227 5.11986C9.52973 3.63357 11.8557 3.6336 13.2627 5.11986C14.6698 6.60612 14.6698 8.98642 13.2627 10.4727C11.4639 12.3728 9.66583 14.2737 7.86703 16.1738C7.81927 16.2242 7.76183 16.2643 7.6982 16.2918C7.63456 16.3192 7.56606 16.3333 7.49683 16.3333C7.42761 16.3333 7.3591 16.3192 7.29547 16.2918C7.23184 16.2643 7.1744 16.2242 7.12664 16.1738L5.77904 14.7472L3.08384 11.8939L1.73624 10.4673C0.331003 8.98011 0.329213 6.60074 1.73624 5.1145Z" stroke="#999999"></path></g></svg> 4</a></span></td><td class="post-meta-item icon"><a href="https://www.garbageday.email/p/the-uk-tabloid-to-american-conservative/comments"><svg role="img" style="height:30px;width:21px;" width="21" height="30" viewBox="0 0 14 20" fill="none" stroke-width="0.6666666666666666" stroke="#000" xmlns="http://www.w3.org/2000/svg"><g><title>Comment</title><path d="M7.47092 13.7982L7.32727 13.6656H7.13176H2.14118C1.22171 13.6656 0.5 12.944 0.5 12.0679V6.09766C0.5 5.22165 1.22171 4.5 2.14118 4.5H11.8588C12.7783 4.5 13.5 5.22165 13.5 6.09766V12.0679C13.5 12.944 12.7783 13.6656 11.8588 13.6656H10.5412H10.0412V14.1656V16.1657C10.0392 16.1649 10.0339 16.1625 10.0255 16.1565L7.47092 13.7982Z" stroke="#999999"></path></g></svg></a></td><td class="post-meta-item icon"><span><a href="javascript:void(0)"><svg role="img" style="height:30px;width:16.5px;" width="16.5" height="30" viewBox="0 0 11 20" fill="none" stroke-width="0.6666666666666666" stroke="#999999" xmlns="http://www.w3.org/2000/svg"><g><title>Share</title><path d="M4.125 6H1.6875C1.13522 6 0.6875 6.44772 0.6875 7V13.6667C0.6875 14.219 1.13522 14.6667 1.6875 14.6667H9.3125C9.86478 14.6667 10.3125 14.219 10.3125 13.6667V7C10.3125 6.44772 9.86478 6 9.3125 6H6.875"></path><path d="M2.75 4.33333L5.5 2L8.25 4.33333"></path><path d="M5.5 2V10"></path></g></svg></a><div class="modal typography popup out gone  share-dialog"><div class="modal-table"><div class="modal-row"><div class="modal-cell modal-content"><div class="container"><button tabIndex="0" class="button modal-btn modal-exit-btn no-margin " type="button"><svg role="img" width="15" height="15" viewBox="0 0 15 15" fill="none" stroke-width="1" stroke="#000" xmlns="http://www.w3.org/2000/svg"><g><title></title><path d="M1 1L7.75 7.75M14.5 14.5L7.75 7.75M7.75 7.75L14.5 1L1 14.5"></path></g></svg></button><h1 class="post-share-title">Share </h1></div></div></div></div></div></span></td></tr></table><div><div><a href="/subscribe?utm_campaign=button-below-meta" native><button tabIndex="0" class="button primary subscribe-btn " type="button">Subscribe</button></a></div></div></article><div class="page-nav"><a href="/p/introducingqanon-20" class="left">← Previous</a></div></div></div><div class="single-post-section"><div class="full-container-border"></div><div class="container"><div></div><div class="comment-input-wrap"><form method="post" noValidate class="form comment-input"><div class="comment-input-head"><div class="user-head "><a><div class="profile-img-wrap"><img src="https://cdn.substack.com/image/fetch/w_66,h_66,c_fill,f_auto,q_auto:good,fl_progressive:steep/https%3A%2F%2Fsubstack.com%2Fimg%2Fanonymous-head.png" alt /></div></a></div></div><textarea name="body" placeholder="Write a comment…"></textarea><div id="error-container"></div></form><div class="modal typography popup out gone  "><div class="modal-table"><div class="modal-row"><div class="modal-cell modal-content"><div class="container"><button tabIndex="0" class="button modal-btn modal-exit-btn no-margin " type="button"><svg role="img" width="15" height="15" viewBox="0 0 15 15" fill="none" stroke-width="1" stroke="#000" xmlns="http://www.w3.org/2000/svg"><g><title></title><path d="M1 1L7.75 7.75M14.5 14.5L7.75 7.75M7.75 7.75L14.5 1L1 14.5"></path></g></svg></button><div class="profile-updater-modal"><div class="profile-updater"><h2 class="page-title profile-updater-title">Create your profile</h2><div class="profile-photo-wrap"><button tabIndex="0" type="button" class="button  ">Set photo<input type="file" name="photo" accept="image/*" /></button></div><form action="/api/v1/user/profile" method="post" noValidate class="form "><input type="text" placeholder="Your name…" name="name" value class="profile-name" /><textarea placeholder="Your bio…" name="bio" class="profile-bio"></textarea><input type="email" placeholder="Your email…" name="email" class="profile-email" /><label class="profile-free-signup"><input type="checkbox" name="free_signup" defaultChecked /> Sign up for the newsletter</label><input type="hidden" name="photo_url" /><input type="hidden" name="user_id" value /><input type="hidden" name="needs_photo" /><input type="hidden" name="token" /><div id="error-container"></div><button tabIndex="0" class="button primary " type="submit">Save &amp; Post Comment</button></form></div></div></div></div></div></div></div><div class="modal typography popup out gone  "><div class="modal-table"><div class="modal-row"><div class="modal-cell modal-content"><div class="container"><button tabIndex="0" class="button modal-btn modal-exit-btn no-margin " type="button"><svg role="img" width="15" height="15" viewBox="0 0 15 15" fill="none" stroke-width="1" stroke="#000" xmlns="http://www.w3.org/2000/svg"><g><title></title><path d="M1 1L7.75 7.75M14.5 14.5L7.75 7.75M7.75 7.75L14.5 1L1 14.5"></path></g></svg></button><div class="paywall modal-paywall"><h2 class="paywall-title">Only paying subscribers can comment on this post</h2><div class="paywall-cta"><a href="/subscribe?simple=true&amp;next=https%3A%2F%2Fwww.garbageday.email%2Fp%2Fthe-uk-tabloid-to-american-conservative&amp;utm_source=paywall&amp;utm_medium=web&amp;utm_content=38217408" native><button tabIndex="0" class="button subscribe-btn " type="button">Subscribe</button></a></div><div class="paywall-login"><a href="/account/login?redirect=%2Fp%2Fthe-uk-tabloid-to-american-conservative&amp;email=&amp;with_password=" native>Already a paying subscriber? <b>Log in</b></a></div></div></div></div></div></div></div><div class="modal typography popup out gone finish-magic-login-modal "><div class="modal-table"><div class="modal-row"><div class="modal-cell modal-content"><div class="container"><button tabIndex="0" class="button modal-btn modal-exit-btn no-margin " type="button"><svg role="img" width="15" height="15" viewBox="0 0 15 15" fill="none" stroke-width="1" stroke="#000" xmlns="http://www.w3.org/2000/svg"><g><title></title><path d="M1 1L7.75 7.75M14.5 14.5L7.75 7.75M7.75 7.75L14.5 1L1 14.5"></path></g></svg></button><h4>Check your email</h4><p>For your security, we need to re-authenticate you.</p><p>Click the link we sent to , or <a href="/account/login?redirect=%2Fp%2Fthe-uk-tabloid-to-american-conservative&amp;email=&amp;with_password=1" native>click here to log in</a>.</p></div></div></div></div></div></div></div></div><div class="single-post-section"><div class="full-container-border"></div><div class="container"><div></div><div class="portable-archive empty-list"><div class="portable-archive-tabs"><a class="portable-archive-tab top-tab active">Top</a><a class="portable-archive-tab new-tab ">New</a><a class="portable-archive-tab community-tab ">Community</a><a href="/about" class="portable-archive-tab desktop-only">What is Garbage Day?</a><a href="/about" class="portable-archive-tab mobile-only">About</a><a href="javascript:void(0)" class="portable-archive-tab search-tab"><svg role="img" width="16" height="16" viewBox="0 0 16 16" fill="none" stroke-width="1" stroke="#000" xmlns="http://www.w3.org/2000/svg"><g><title></title><path d="M10.5 10.5L15 15M12 6.5C12 9.53757 9.53757 12 6.5 12C3.46243 12 1 9.53757 1 6.5C1 3.46243 3.46243 1 6.5 1C9.53757 1 12 3.46243 12 6.5Z" stroke-linecap="round" stroke-linejoin="round"></path></g></svg></a></div><div class="portable-archive-list"><p class="portable-archive-empty">No posts</p></div></div></div></div><div></div><div class="subscribe-footer"><div class="container"><h1>Ready for more?</h1><form action="/api/v1/free?nojs=true" method="post" noValidate class="form "><input type="hidden" name="first_url" /><input type="hidden" name="first_referrer" /><input type="hidden" name="current_url" /><input type="hidden" name="current_referrer" /><input type="hidden" name="referral_code" /><input type="hidden" name="source" value="subscribe_footer" /><div class="sideBySideWrap"><input type="email" name="email" placeholder="Type your email…" /><button tabIndex="0" class="button rightButton primary subscribe-btn " type="submit"><b>Subscribe</b></button></div><div id="error-container"></div><div class="subtle-help-text below-input"></div></form></div></div></div></div><div class="footer-wrap publication-footer"><div class="footer"><div class="container"><div>© 2021 Ryan Broderick. See <a href="/privacy" native>privacy</a>, <a href="/tos" native>terms</a> and <a href="https://substack.com/ccpa#personal-data-collected" native>information collection notice</a></div><a native href="https://substack.com/signup?utm_source=substack&amp;utm_medium=web&amp;utm_content=footer" class="footer-substack-cta"><svg role="img" width="1000" height="1000" viewBox="0 0 1000 1000" fill="#FF6719" stroke-width="1" stroke="none" xmlns="http://www.w3.org/2000/svg"><g><title></title><path d="M764.166 348.371H236.319V419.402H764.166V348.371Z"></path><path d="M236.319 483.752V813.999L500.231 666.512L764.19 813.999V483.752H236.319Z"></path><path d="M764.166 213H236.319V284.019H764.166V213Z"></path></g></svg> Publish on Substack</a><div class="footer-cta-blurb">Garbage Day is on Substack – the place for independent writing</div></div></div></div></div>
        </div>

        <script>
    (function () {
        var CLASS_NAME = 'balance-text';
        var LINE_HEIGHT_OFFSET = 10;
        var MAXIMUM_ERROR = 4;

        balanceDocument();
        window.balanceText = balanceText;
        window.addEventListener('load', balanceDocument);
        document.addEventListener('DOMContentLoaded', balanceDocument);

        function balanceDocument() {
            if (!document.getElementsByClassName) return;
            var elems = document.getElementsByClassName(CLASS_NAME);
            for (var i = 0; i < elems.length; i++) {
                balanceText(elems[i]);
            }
        }

        function balanceText(elem) {
            if (isMultipleLines(elem)) {
                elem.style.maxWidth = '';
                squeeze(elem, elem.clientHeight, 0, elem.clientWidth);
            }
        }

        // Binary search for min width that doesnt require an extra line
        function squeeze(elem, originalHeight, min, max) {
            if (max - min < MAXIMUM_ERROR) {
                if (elem.clientHeight > originalHeight) {
                    elem.style.maxWidth = max + 'px';
                } else {
                    elem.style.maxWidth = (elem.scrollWidth + 1) + 'px';
                }
                return;
            }
            if (min >= max) {
                elem.style.maxWidth = max + 'px';
                return;
            }

            var mid = (min + max) / 2;
            elem.style.maxWidth = mid + 'px';
            if (elem.clientHeight > originalHeight) {
                squeeze(elem, originalHeight, mid, max);
            } else {
                squeeze(elem, originalHeight, min, mid);
            }
        }

        function isMultipleLines(elem) {
            // Save original text
            var html = elem.innerHTML;
            var words = elem.textContent.split(' ');

            // Wrap the first word
            var firstWord = document.createElement('span');
            firstWord.id = 'element-first-word';
            firstWord.textContent = words.shift();
            elem.innerHTML = '';
            elem.appendChild(firstWord);
            elem.appendChild(document.createTextNode(' ' + words.join(' ')));

            // Check the height of the first word
            var firstWordHeight = document.getElementById('element-first-word').offsetHeight;
            var elementHeight = elem.offsetHeight;

            // Restore original text
            elem.innerHTML = html;

            // Check if the block is taller than the first word (ie multi-line)
            return elementHeight - LINE_HEIGHT_OFFSET > firstWordHeight;
        }
    })();
</script>


        
          <script src="https://unpkg.com/@optimizely/optimizely-sdk@3.5/dist/optimizely.browser.umd.min.js"></script>
          <script src="https://cdn.optimizely.com/datafiles/5kEkU44ABjPW9geWS8dGD.json/tag.js"></script>
          <script>
            if (window.optimizelySdk && window.optimizelyDatafile) {
              var logLevel = "";
              window.optimizely = window.optimizelySdk.createInstance({ datafile: window.optimizelyDatafile, logLevel: logLevel });
            }
          </script>
        
        
        
        
        <script>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</script>
        <script>window._analyticsConfig = {"user":null,"properties":{"subdomain":"garbageday","publication_id":9317,"has_plans":true,"pub_community_enabled":true,"parent_publication_id":null,"parent_publication_subdomain":null,"is_parent_publication":false,"section_name":null,"section_slug":null,"section_id":null,"section_is_podcast":null,"is_subscribed":false,"is_free_subscribed":false,"is_author":false,"is_contributor":false,"is_admin":false},"optimizelySdkKey":"5kEkU44ABjPW9geWS8dGD"}</script>
        <script src="https://cdn.substack.com/min/main.bundle.js?v=131227-17a5fb13d68" charset="utf-8"></script>

        

        <!-- Fallback tracking pixels -->
        

        

        

        <noscript>
    <style>
        #nojs-banner {
            position: fixed;
            bottom: 0;
            left: 0;
            padding: 16px 16px 16px 32px;
            width: 100%;
            box-sizing: border-box;
            background: red;
            color: white;
            font-family: -apple-system, "Segoe UI", Roboto, Helvetica, Arial, sans-serif, "Apple Color Emoji", "Segoe UI Emoji", "Segoe UI Symbol";
            font-size: 13px;
            line-height: 13px;
        }
        #nojs-banner a {
            color: inherit;
            text-decoration: underline;
        }
    </style>

    <div id="nojs-banner">
        This site requires JavaScript to run correctly. Please <a href="https://enable-javascript.com/" target="_blank">turn on JavaScript</a> or unblock scripts
    </div>
</noscript>


        

        

        
    </body>
</html>
